<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<link rel="amphtml" href="http://www.surfer.com/photos/proximity-in-frame/?amphtml=1">
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Proximity, In Frame","description":"Taylor Steele&#8217;s newest movie, Proximity, makes its SoCal premiere tonight at the La Paloma Theatre in Encinitas, California, but the San Diego crowd got its first look at hometown hero Todd Glaser&#8217;s imagery from the film on Wednesday during an exclusive art show at the SAID Space gallery. Featuring iconic frames from each destination, advanced","url":"http:\/\/www.surfer.com\/photos\/proximity-in-frame\/","genre":"Photos","articleSection":"Photos","datePublished":"2017-05-18T14:12:55","dateModified":"2017-05-18T15:20:09","keywords":["proximity","Rob Machado","Ryan Burch","Taylor Steele","Todd Glaser"],"mentions":"proximity, Rob Machado, Ryan Burch, Taylor Steele, Todd Glaser","articleBody":"\"<p>Taylor Steele&#8217;s newest movie, <em>Proximity<\\\/em>, makes its SoCal premiere tonight at the La Paloma Theatre in Encinitas, California, but the San Diego crowd got its first look at hometown hero Todd Glaser&#8217;s imagery from the film on Wednesday during an exclusive art show at the SAID Space gallery. Featuring iconic frames from each destination, advanced copies of Glaser&#8217;s <em>Proximity<\\\/em> book, and beautifully painted boards survived throughout the cast&#8217;s travels, the evening celebrated years of artistic sweat to bring together eight of our most influential modern-day surfers &#8212; Steph Gilmore and Dave Rastovich; Albee Layer and Shane Dorian; Craig Anderson and Rob Machado; and John Florence and Kelly Slater &#8212; in one feature film. The Thursday evening show is already sold out, but for more information on tickets for Friday, May 19<sup>th<\\\/sup>, visit La Paloma&#8217;s website <a href=\\\"http:\\\/\\\/www.lapalomatheatre.com\\\/\\\">here<\\\/a>. <\\\/p>\\n\"","alternativeHeadline":"Encinitas art gallery preludes San Diego premiere","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.surfer.com\/photos\/proximity-in-frame\/"},"image":{"@type":"ImageObject","url":"http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4855_BW_re.jpg","width":1200,"height":800},"author":{"@type":"Person","name":"SURFER","url":"http:\/\/www.surfer.com\/author\/surfer\/","sameAs":["http:\/\/twitter.com\/SURFER_Magazine"]},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"http:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/PageBuilder\/UnifiedContent\/Article\/templates\/assets\/img\/amp-logo_surfer.com.png","width":"600","height":"60"},"sameAs":["http:\/\/www.facebook.com\/surfer","http:\/\/twitter.com\/SURFER_Magazine","https:\/\/plus.google.com\/+surfermag\/posts","http:\/\/www.instagram.com\/surfer_magazine","http:\/\/www.pinterest.com\/surfermag","http:\/\/www.youtube.com\/surfer"]}}
        </script>

<title>Proximity, In Frame</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Encinitas art gallery preludes San Diego premiere of Taylor Steele&#039;s newest feature film"/>
<meta name="news_keywords" content="proximity, rob machado, ryan burch, taylor steele, todd glaser, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="http://www.surfer.com/photos/proximity-in-frame/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="encinitas, saidspace gallery, san diego"/>
<link rel="canonical" href="http://www.surfer.com/photos/proximity-in-frame/" />
<link rel="publisher" href="https://plus.google.com/+surfermag"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Framed And Ready For The SoCal Premiere Of &quot;Proximity&quot;" />
<meta property="og:description" content="Encinitas art gallery featuring the work of photographer Todd Glaser preludes San Diego premiere of Taylor Steele&#039;s newest film." />
<meta property="og:url" content="http://www.surfer.com/photos/proximity-in-frame/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/surfer" />
<meta property="article:tag" content="proximity" />
<meta property="article:tag" content="Rob Machado" />
<meta property="article:tag" content="Ryan Burch" />
<meta property="article:tag" content="Taylor Steele" />
<meta property="article:tag" content="Todd Glaser" />
<meta property="article:section" content="Photos" />
<meta property="article:published_time" content="2017-05-18T14:12:55-07:00" />
<meta property="article:modified_time" content="2017-05-18T15:20:09-07:00" />
<meta property="og:updated_time" content="2017-05-18T15:20:09-07:00" />
<meta property="og:image" content="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Encinitas art gallery preludes San Diego premiere of Taylor Steele&#039;s newest feature film" />
<meta name="twitter:title" content="Proximity, In Frame" />
<meta name="twitter:site" content="@SURFER_Magazine" />
<meta name="twitter:image" content="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re.jpg" />
<meta name="twitter:creator" content="@SURFER_Magazine" />
<meta property="DC.date.issued" content="2017-05-18T14:12:55-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfermag.com) -->
<script class="kxct" data-id="Id99dqAe" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Id99dqAe&site=surfermag.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<link rel='dns-prefetch' href='//js.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.0.209' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.7.3' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'article';</script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.0.209'></script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumosurfermaghub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.0.0.209'></script>
<link rel='https://api.w.org/' href='http://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fphotos%2Fproximity-in-frame%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fphotos%2Fproximity-in-frame%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"article","categorySlug":"photos","categoryName":"Photos","author":"SURFER","inlineAds":"enabled"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-331291 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation">Skip to navigation</a>
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<a class="skip-link screen-reader-text" href="#footer">Skip to footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="http://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos ">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos active">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfermag.com/holiday-guide-2016/" title="holiday">
						<img data-src="http://cdn.surfer.com/uploads/2016/11/HolidayGiftGuide2016_Featured-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="holiday">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfermag.com/holiday-guide-2016/" title="holiday">holiday</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfermag.com/winter-wetsuit-guide-2016/" title="2016 Wetsuit Buyer&#8217;s Guide">
						<img data-src="http://cdn.surfer.com/uploads/2011/12/2016-wetsuit-guide-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2016 Wetsuit Buyer&#8217;s Guide">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfermag.com/winter-wetsuit-guide-2016/" title="2016 Wetsuit Buyer&#8217;s Guide">2016 Wetsuit Buyer&#8217;s Guide</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-volume-58-number-2/" title="Editor's Note: Volume 58, Number 2">
						<img data-src="http://cdn.surfer.com/uploads/2017/04/Surfer58.2_Cover.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: Volume 58, Number 2">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-volume-58-number-2/" title="Editor's Note: Volume 58, Number 2">Editor's Note: Volume 58, Number 2</a></span>
				</div>
				<div class="hentry">
					<a href="/features/behind-the-cover-the-2016-photo-annual/" title="Behind The Cover: The 2016 Photo Annual">
						<img data-src="http://cdn.surfer.com/uploads/2017/02/photo-annual-cover.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Behind The Cover: The 2016 Photo Annual">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/behind-the-cover-the-2016-photo-annual/" title="Behind The Cover: The 2016 Photo Annual">Behind The Cover: The 2016 Photo Annual</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-blogs ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/random-happenings/pat-tenore-gets-the-gq-treatment/" title="Random Happenings: Pat Tenore Gets The GQ Treatment">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Random Happenings: Pat Tenore Gets The GQ Treatment">
					</a>
					<span class="entry-category">Random Happenings</span>
					<span class="entry-title"><a href="/blogs/random-happenings/pat-tenore-gets-the-gq-treatment/" title="Random Happenings: Pat Tenore Gets The GQ Treatment">Random Happenings: Pat Tenore Gets The GQ Treatment</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/random-happenings/john-florence-inducted-into-the-gentlemens-quarterly/" title="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly">
					</a>
					<span class="entry-category">Random Happenings</span>
					<span class="entry-title"><a href="/blogs/random-happenings/john-florence-inducted-into-the-gentlemens-quarterly/" title="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly">Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER_Magazine">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="http://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos ">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos active">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-blogs ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER_Magazine" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">
    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-331291" class="post-331291 post type-post status-publish format-standard has-post-thumbnail hentry category-photos tag-proximity tag-rob-machado tag-ryan-burch tag-taylor-steele tag-todd-glaser">

        <div class="article-wide-block">

            
            
                        <div id="Interstitial">

                <div class="takeover">
                    <div class="countdown"></div><!-- .countdown -->
                    <div class="close"></div><!-- .close -->
                    <div id="InterstitialOverlay"></div>
                </div><!-- .takeover -->

                <div id="gpt-ad-slot-1" class="pagebuilder_ad splate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-1");
});});</script></div>
            </div><!-- #Interstitial -->

            <div class="shareprints_container pos_center width_100 " itemscope itemtype="http://schema.org/ImageGallery"><div id="gallery_331278" class="shareprints_gallery ten-slider dark" data-gallery="{&quot;gallery_id&quot;:331278,&quot;gallery_title&quot;:&quot;Proximity (Encinitas Gallery @ Said Space)&quot;,&quot;gallery_type&quot;:&quot;thumb_slider_desc&quot;,&quot;image_size&quot;:&quot;xlarge&quot;,&quot;image_padding&quot;:0,&quot;image_hover&quot;:&quot;&quot;,&quot;gallery_position&quot;:&quot;pos_center&quot;,&quot;gallery_width&quot;:&quot;width_100&quot;,&quot;theme&quot;:&quot;dark&quot;,&quot;lightbox_type&quot;:&quot;slide&quot;,&quot;titles&quot;:true,&quot;captions&quot;:true,&quot;descriptions&quot;:true,&quot;comments&quot;:false,&quot;sharing&quot;:true,&quot;sizes&quot;:{&quot;small&quot;:&quot;shareprints_320&quot;,&quot;medium&quot;:&quot;shareprints_480&quot;,&quot;large&quot;:&quot;shareprints_660&quot;,&quot;xlarge&quot;:&quot;shareprints_990&quot;},&quot;retina_sizes&quot;:{&quot;small&quot;:&quot;shareprints_660&quot;,&quot;medium&quot;:&quot;shareprints_990&quot;,&quot;large&quot;:&quot;shareprints_1280&quot;,&quot;xlarge&quot;:&quot;shareprints_1920&quot;},&quot;thumb_size&quot;:{&quot;small&quot;:50,&quot;medium&quot;:66,&quot;large&quot;:84,&quot;xlarge&quot;:100},&quot;width&quot;:{&quot;small&quot;:420,&quot;medium&quot;:600,&quot;large&quot;:780,&quot;xlarge&quot;:950}}"><div class="shareprints"><div id="image_331286" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331286,&quot;order&quot;:0,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4855_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4855_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4855_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4855_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4855_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;All Photos: Van Kirk&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-640x427.jpg 640w" /></div></div><div id="image_331282" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331282,&quot;order&quot;:1,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/cover_photo_4830_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/cover_photo_4830_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/cover_photo_4830_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/cover_photo_4830_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/cover_photo_4830_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/cover_photo_4830_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/cover_photo_4830_BW_re-640x427.jpg 640w" /></div></div><div id="image_331283" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331283,&quot;order&quot;:2,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/dorian_board_4761_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/dorian_board_4761_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/dorian_board_4761_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/dorian_board_4761_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/dorian_board_4761_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/dorian_board_4761_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/dorian_board_4761_BW_re-640x427.jpg 640w" /></div></div><div id="image_331284" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331284,&quot;order&quot;:3,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4782_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4782_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4782_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4782_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4782_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gallery_4782_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gallery_4782_BW_re-640x427.jpg 640w" /></div></div><div id="image_331279" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331279,&quot;order&quot;:4,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_4816_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_4816_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_4816_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_4816_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_4816_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/burch_4816_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/burch_4816_BW_re-640x427.jpg 640w" /></div></div><div id="image_331280" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331280,&quot;order&quot;:5,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_machado_4837_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_machado_4837_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_machado_4837_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_machado_4837_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/burch_machado_4837_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/burch_machado_4837_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/burch_machado_4837_BW_re-640x427.jpg 640w" /></div></div><div id="image_331287" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331287,&quot;order&quot;:6,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gilmore_photo_4822_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gilmore_photo_4822_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gilmore_photo_4822_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gilmore_photo_4822_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gilmore_photo_4822_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gilmore_photo_4822_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gilmore_photo_4822_BW_re-640x427.jpg 640w" /></div></div><div id="image_331288" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331288,&quot;order&quot;:7,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/glaser_jara_4813_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/glaser_jara_4813_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/glaser_jara_4813_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/glaser_jara_4813_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/glaser_jara_4813_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/glaser_jara_4813_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/glaser_jara_4813_BW_re-640x427.jpg 640w" /></div></div><div id="image_331289" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331289,&quot;order&quot;:8,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/machado_steele_glaser_4774_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/machado_steele_glaser_4774_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/machado_steele_glaser_4774_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/machado_steele_glaser_4774_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/machado_steele_glaser_4774_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/machado_steele_glaser_4774_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/machado_steele_glaser_4774_BW_re-640x427.jpg 640w" /></div></div><div id="image_331290" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331290,&quot;order&quot;:9,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/proximity_book_4763_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/proximity_book_4763_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/proximity_book_4763_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/proximity_book_4763_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/proximity_book_4763_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/proximity_book_4763_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/proximity_book_4763_BW_re-640x427.jpg 640w" /></div></div><div id="image_331285" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:331285,&quot;order&quot;:10,&quot;height&quot;:660,&quot;width&quot;:990,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4831_BW_re-1120x747.jpg&quot;,&quot;medium&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4831_BW_re-640x427.jpg&quot;,&quot;mediumSmall&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4831_BW_re-480x320.jpg&quot;,&quot;small&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4831_BW_re-320x213.jpg&quot;,&quot;thumb&quot;:&quot;http:\/\/cdn.surfer.com\/uploads\/2017\/05\/gallery_4831_BW_re-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gallery_4831_BW_re.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gallery_4831_BW_re-640x427.jpg 640w" /></div></div></div><div class="gallery-options"><i class="fa fa-play"></i><i class="fa fa-th-large"></i><i class="fa fa-align-left"></i><i class="fa fa-expand"></i></div></div><div class="shareprints_meta" itemprop="caption description"></div><div id="thumbnav_331278" class="shareprints_thumbnav"><div class="slides"><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/cover_photo_4830_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/dorian_board_4761_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/gallery_4782_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/burch_4816_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/burch_machado_4837_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/gilmore_photo_4822_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/glaser_jara_4813_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/machado_steele_glaser_4774_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/proximity_book_4763_BW_re-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="http://cdn.surfer.com/uploads/2017/05/gallery_4831_BW_re-100x100.jpg" alt="Gallery Image"></div></div></div></div>
		<script type="text/javascript">
			(function($) {

				$(function() {

					var $fgallery = $('#gallery_331278 > .shareprints').flickity({
					  // options
					  autoPlay: 4000,
					  cellSelector: '.gallery-cell',
					  pageDots: false,
					  imagesLoaded: true,
					  setGallerySize: false
					});

					var $tgallery = $('#thumbnav_331278 > .slides').flickity({
						asNavFor: '#gallery_331278 > .shareprints',
						contain: true,
						pageDots: false
					});

					var flkty = $fgallery.data('flickity');
					var gallery_id = flkty.$element.closest('.shareprints_gallery').data('gallery').gallery_id;
					var $gallery = $('#gallery_'+gallery_id);

					// console.log('flkty: ', flkty);

					// stop auto play initially
					flkty.stopPlayer();


					// set initial slide meta/caption
					setImgMeta($(flkty.selectedElement), $('#gallery_'+gallery_id));

					// Set event handlers
					$fgallery.on('select.flickity', function() {
						setImgMeta($(flkty.selectedElement), $('#gallery_'+gallery_id));

						// check if slideshow buttons are hidden, and re-desiplay them
						if ($gallery.find('.gallery-options').is(':hidden')) $gallery.find('.gallery-options').show();

						// destroy the iframe
						var direction = (flkty.velocity > 0) ? 'prev' : 'next';
						if (direction === 'next') {
							var prevIndex = (flkty.selectedIndex-1 < 0) ? flkty.cells.length-1 : flkty.selectedIndex-1;
						} else {
							var prevIndex = (flkty.selectedIndex+1 === flkty.cells.length) ? 0 : flkty.selectedIndex+1;
						}

						var prevEl = flkty.cells[prevIndex].element;
						//console.log($(prevEl).find('iframe'));

						if ($(prevEl).find('iframe').length > 0) {
							// remove iframe/fitvids wrapper
							$(prevEl).find('iframe').closest('.fluid-width-video-wrapper').remove();

							// show placeholder img
							$(prevEl).find('img').show();
						}
					})
					.on('settle.flickity', function() { findVidEmbed($(flkty.selectedElement)); });

					$gallery.find('.gallery-options .fa-play, .gallery-options .fa-pause').on('click', function(e) {
						if (flkty.player.state === "stopped") {
							flkty.playPlayer();
							$(this).removeClass('fa-play').addClass('fa-pause');
						} else {
							flkty.stopPlayer();
							$(this).removeClass('fa-pause').addClass('fa-play');
						}
						// $(this).toggleClass('fa-play').toggleClass('fa-pause');
					});

					$gallery.find('.gallery-options .fa-align-left').on('click', function(e) {
						var meta = $gallery.closest('.shareprints_container').find('.shareprints_meta');
						(meta.is(':visible')) ? meta.slideUp('fast') : meta.slideDown('fast');
					});

					$gallery.find('.gallery-options .fa-th-large').on('click', function(e) {
						var thumbnav = $gallery.closest('.shareprints_container').find('.shareprints_thumbnav');
						(thumbnav.is(':visible')) ? thumbnav.slideUp('fast') : thumbnav.slideDown('fast');
					});

					$gallery.find('.gallery-options .fa-expand').on('click', function(e) {
						$(flkty.selectedElement).find('.shareprints_thumb').click();
					});


					// $img - $(flkty.selectedElement)
					// $g - specified gallery selector
					function setImgMeta($img, $g) {
						var thumb = $img.find('.shareprints_thumb');
						var title = thumb.data('image').title;
						var caption = thumb.data('image').caption;
						//console.log(thumb.data('image'), title, caption);

						$($g).nextAll('.shareprints_meta').text(caption);
					}

					function findVidEmbed($img) {
						var thumb = $img.find('.shareprints_thumb');
						//console.log('$img: ', $img);
						// console.log(flkty);
						var w = flkty.size.width,
							h = flkty.size.height;

						if (thumb.data('image').description && thumb.data('image').description.trim() !== '') {
							// console.log('video');
							var el = document.createElement( 'p' );
							$(el).html(thumb.data('image').description);
							var vidEl = $(el).find('iframe').get(0);

							if (vidEl) {
								thumb.on('click', function(e) {
									if (thumb.find('iframe').length === 0) {
										thumb.find('img').hide();
										$(vidEl).attr("width", w).attr("height", h);
										thumb.prepend(vidEl);
										thumb.fitVids();
									}

									if ($gallery.find('.gallery-options .fa-pause').length > 0) {
										$gallery.find('.gallery-options .fa-pause').click();
										flkty.stopPlayer();
									}
									$gallery.find('.gallery-options').hide();
								});
							}
						}
					}
				});

			})(jQuery);
		</script>

		<noscript>
			<ul itemscope itemtype="http://schema.org/ImageGallery">
				<li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/cover_photo_4830_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/dorian_board_4761_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/gallery_4782_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/burch_4816_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/burch_machado_4837_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/gilmore_photo_4822_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/glaser_jara_4813_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/machado_steele_glaser_4774_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/proximity_book_4763_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="http://schema.org/image" src="http://cdn.surfer.com/uploads/2017/05/gallery_4831_BW_re-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li>			</ul>
		</noscript>

</div>
            
            
            <div id="gpt-ad-slot-2" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-2");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">

        <div id="main" class="site-main" role="main">

            <div class="main">

                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Proximity, In Frame</h1>
<p class="entry-subtitle">Encinitas art gallery preludes San Diego premiere</p>

<div class="entry-meta">
    <p>
        <time datetime="2017-05-18T14:12:55-07:00">May 18, 2017</time>

                By <a href="http://www.surfer.com/author/surfer/?rel=author" rel="author" title="Posts by SURFER">SURFER</a>        
                <a href="http://www.surfermag.com" title="SURFER's' Website" target="_blank"><i class="fa fa-globe"></i></a>
        
        
                <a href="https://twitter.com/SURFER_Magazine" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
                <a href="https://plus.google.com/+surfermag?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post post-mobile-fixed">
	<div class="post_toolbox">
		<div class="pw-widget" id="post-sticky" data-layout="horizontal" pw:url="http://www.surfer.com/photos/proximity-in-frame/" pw:title="Proximity, In Frame" pw:share-popups="true">
			<a class="pw-button-facebook"></a>			<a class="pw-button-twitter"></a>															<a class="pw-button-whatsapp"></a>
						<a class="pw-button-more"></a>
		</div>
	</div>
</div>

<script>

	(function($) {
		// asynchronous po.st script loading
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
				+ '.po.st/share/script/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb&retina=true'; 
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
		

		$(function() {

			window.pwidget_config = {
				trackAddressBar: true,
				mobileOverlay: true,
				defaults: {
					gaTrackEvents: {
						enabled: true,
						pagePath: 'http://www.surfer.com/photos/proximity-in-frame/'
					},
					afterShare: false,
					services: {
						twitter: {
							via: 'SURFER_Magazine'
						},
						more_popup: 'facebook, twitter, tumblr, email, gmail, whatsapp, sms, reddit, pinterest, stumbleupon, googleplus, pocket, line'
					},
					onshare: function(channelName) {
						ga('send', 'social', channelName, 'send', 'http://www.surfer.com/photos/proximity-in-frame/');
					}
				}
			};

			// Reveal share buttons only when scrolled pass
			// inline share buttons
			var isMobile = $('body.mobile-theme').length > 0;
			if (isMobile) {
				var _shareBtns = $('.pagebuilder-post');
				var _height = _shareBtns.height();
				var floating = false;
				
				$(window).on('scroll', function(e) {
					var top = $(this).scrollTop();
					var btnTop = _shareBtns.offset().top;
					
					if ( ((btnTop+_height) < top) && !floating ) {
						floating = true;
						_shareBtns.addClass('scroll-show');
					} else if (top < btnTop && floating) {
						floating = false;
						_shareBtns.removeClass('scroll-show');
					}
				});
			}

		});

	})(jQuery);

</script>

                    
                    <div class="article-body">
                        <p>Taylor Steele&#8217;s newest movie, <em>Proximity</em>, makes its SoCal premiere tonight at the La Paloma Theatre in Encinitas, California, but the San Diego crowd got its first look at hometown hero Todd Glaser&#8217;s imagery from the film on Wednesday during an exclusive art show at the SAID Space gallery. Featuring iconic frames from each destination, advanced copies of Glaser&#8217;s <em>Proximity</em> book, and beautifully painted boards survived throughout the cast&#8217;s travels, the evening celebrated years of artistic sweat to bring together eight of our most influential modern-day surfers &#8212; Steph Gilmore and Dave Rastovich; Albee Layer and Shane Dorian; Craig Anderson and Rob Machado; and John Florence and Kelly Slater &#8212; in one feature film. The Thursday evening show is already sold out, but for more information on tickets for Friday, May 19<sup>th</sup>, visit La Paloma&#8217;s website <a href="http://www.lapalomatheatre.com/">here</a>. </p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="http://www.surfer.com/tag/proximity/" title="proximity">#proximity</a>
                                                                    <a href="http://www.surfer.com/tag/rob-machado/" title="Rob Machado">#Rob Machado</a>
                                                                    <a href="http://www.surfer.com/tag/ryan-burch/" title="Ryan Burch">#Ryan Burch</a>
                                                                    <a href="http://www.surfer.com/tag/taylor-steele/" title="Taylor Steele">#Taylor Steele</a>
                                                                    <a href="http://www.surfer.com/tag/todd-glaser/" title="Todd Glaser">#Todd Glaser</a>
                                                        </p><!-- .article-tags -->

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="http://www.surfer.com/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->



                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <div class="spot-im-frame-inpage" data-post-id="331291" data-facebook-url="http://www.surfer.com/photos/proximity-in-frame/" data-disqus-url="http://www.surfermag.com/photos/proximity-in-frame/" data-disqus-identifier="331291 http://www.surfermag.com/?p=331291">
    </div>
</div>

<div data-spotim-module="recirculation" data-spot-id="sp_27D5CutJ"></div>
<script src="https://recirculation.spot.im/spot/sp_27D5CutJ" data-spotim-script="recirculation"></script>

<div class="OUTBRAIN" data-src="http://www.surfer.com/photos/proximity-in-frame/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                </div><!-- .article-comments -->
                
                
                                <aside class="related-posts clearfix">

                    <h3>Related Posts</h3>

                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/photos/proximity-in-frame/" title="Proximity, In Frame"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Proximity, In Frame" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/proximity-in-frame/" title="Proximity, In Frame">Proximity, In Frame</a></h1><p class="entry-excerpt">Encinitas art gallery preludes San Diego premiere</p></header></article><article class="hentry related-post"><a href="/features/the-doherty-report-last-man-standing/" title="The Doherty Report: Last Man Standing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Doherty Report: Last Man Standing" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-18-at-10.05.24-AM.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-18-at-10.05.24-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-18-at-10.05.24-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-18-at-10.05.24-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-doherty-report-last-man-standing/" title="The Doherty Report: Last Man Standing">The Doherty Report: Last Man Standing</a></h1><p class="entry-excerpt">Adriano sleeps standing up, the prospects for Gabby's season, our new favorite Brazil</p></header></article><article class="hentry related-post"><a href="/features/history-of-surfing-an-exorcism-at-waimea/" title="History of Surfing: An Exorcism At Waimea"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="History of Surfing: An Exorcism At Waimea" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Waimea_WarrenBolster-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Waimea_WarrenBolster-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Waimea_WarrenBolster-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Waimea_WarrenBolster-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/history-of-surfing-an-exorcism-at-waimea/" title="History of Surfing: An Exorcism At Waimea">HOS: Waimea Bay Was Conquered By Children</a></h1><p class="entry-excerpt">The day the Big, Bad Bay was conquered by children</p></header></article><article class="hentry related-post"><a href="/videos/throwback-clip-of-the-week-shane-dorian-in-the-blueprint/" title="Throwback Clip Of The Week: Shane Dorian In &#8220;The Blueprint&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip Of The Week: Shane Dorian In &amp;#8220;The Blueprint&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/throwback-clip-of-the-week-shane-dorian-in-the-blueprint/" title="Throwback Clip Of The Week: Shane Dorian In &#8220;The Blueprint&#8221;">Throwback Clip Of The Week: "The Blueprint"</a></h1><p class="entry-excerpt">12 years old, but still as good as new</p></header></article><article class="hentry related-post"><a href="/blogs/random-happenings/pat-tenore-gets-the-gq-treatment/" title="Random Happenings: Pat Tenore Gets The GQ Treatment"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Random Happenings: Pat Tenore Gets The GQ Treatment" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/random-happenings/" title="Random Happenings">Random Happenings</a></span><h1 class="entry-title"><a href="/blogs/random-happenings/pat-tenore-gets-the-gq-treatment/" title="Random Happenings: Pat Tenore Gets The GQ Treatment">Random Happenings: Pat Tenore Gets The GQ Treatment</a></h1><p class="entry-excerpt">Gentlemen's Quarterly asks RVCA founder for his essentials</p></header></article><article class="hentry related-post"><a href="/videos/aton-at-home/" title="Aton At Home"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Aton At Home" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/aton-at-home/" title="Aton At Home">Aton At Home </a></h1><p class="entry-excerpt">Eithan Osborne tears apart Ventura ramps</p></header></article><article class="hentry related-post"><a href="/videos/holy-toledo-another-filipe/" title="Holy Toledo, Another Filipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Holy Toledo, Another Filipe" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/holy-toledo-another-filipe/" title="Holy Toledo, Another Filipe">Holy Toledo, Another Filipe</a></h1><p class="entry-excerpt">A compelling introduction to Portugal's Filipe Jervis</p></header></article><article class="hentry related-post"><a href="/videos/dimitri-poulos-space-through-time/" title="Power, Space, And Time, Harnessed By Dimitri Poulos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Power, Space, And Time, Harnessed By Dimitri Poulos" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/dimitri-poulos-space-through-time/" title="Power, Space, And Time, Harnessed By Dimitri Poulos">Power, Space, And Time, Harnessed By Dimitri Poulos</a></h1><p class="entry-excerpt">Was your rail game this brawny at 14?</p></header></article><article class="hentry related-post"><a href="/videos/quivers-oliver-kurtz/" title="Quivers: Oliver Kurtz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Quivers: Oliver Kurtz" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/quivers-oliver-kurtz/" title="Quivers: Oliver Kurtz">Quivers: Oliver Kurtz</a></h1><p class="entry-excerpt">The star of "Aftermath" showcases five of his favorite sleds</p></header></article><article class="hentry related-post"><a href="/features/people-who-surf-anna-ehrgott/" title="People Who Surf: Anna Ehrgott"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="People Who Surf: Anna Ehrgott" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/people-who-surf-anna-ehrgott/" title="People Who Surf: Anna Ehrgott">People Who Surf: Anna Ehrgott</a></h1><p class="entry-excerpt">The founder of Sagebrush Board Bags, made with adventure in mind</p></header></article><article class="hentry related-post"><a href="/blogs/random-happenings/john-florence-inducted-into-the-gentlemens-quarterly/" title="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Random Happenings: John Florence Inducted Into The Gentlemen&amp;#8217;s Quarterly" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/random-happenings/" title="Random Happenings">Random Happenings</a></span><h1 class="entry-title"><a href="/blogs/random-happenings/john-florence-inducted-into-the-gentlemens-quarterly/" title="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly">Random Happenings: Double John Profiled In GQ</a></h1><p class="entry-excerpt">Double John profiled in GQ</p></header></article><article class="hentry related-post"><a href="/videos/roughing-it-around-hossegor/" title="Roughing It Around Hossegor"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Roughing It Around Hossegor" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/roughing-it-around-hossegor/" title="Roughing It Around Hossegor">Roughing It Around Hossegor</a></h1><p class="entry-excerpt">Finding French tents with Robbie D'Amico, Leo Fioravanti, and Angelo Bonomelli</p></header></article><article class="hentry related-post"><a href="/features/rip-dick-catri-1938-2017/" title="R.I.P. Dick Catri: 1938-2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="R.I.P. Dick Catri: 1938-2017" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rip-dick-catri-1938-2017/" title="R.I.P. Dick Catri: 1938-2017">R.I.P. Dick Catri: 1938-2017</a></h1><p class="entry-excerpt">Godfather of East Coast Surfing passes</p></header></article><article class="hentry related-post"><a href="/blogs/design-forum/supers-siamese-twin/" title="Design Forum: SUPER&#8217;s Siamese Twin"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Design Forum: SUPER&amp;#8217;s Siamese Twin" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/design-forum/" title="Design Forum">Design Forum</a></span><h1 class="entry-title"><a href="/blogs/design-forum/supers-siamese-twin/" title="Design Forum: SUPER&#8217;s Siamese Twin">Design Forum: SUPER's Siamese Twin</a></h1><p class="entry-excerpt">Meet Adam "Sparrow" Fletcher's new modern twin fin design</p></header></article><article class="hentry related-post"><a href="/blogs/culture/the-significance-of-the-frontier-in-surfing-history/" title="The Significance Of The Frontier In Surfing History"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Significance Of The Frontier In Surfing History" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Culture_Frontiers_SURFER58.2_Jullien_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Culture_Frontiers_SURFER58.2_Jullien_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Culture_Frontiers_SURFER58.2_Jullien_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Culture_Frontiers_SURFER58.2_Jullien_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/the-significance-of-the-frontier-in-surfing-history/" title="The Significance Of The Frontier In Surfing History">The Significance Of The Frontier In Surfing History</a></h1><p class="entry-excerpt">What happens when we run out of doors to bust down?</p></header></article><article class="hentry related-post"><a href="/features/filipe-toledo-suspended-from-fiji-event/" title="Filipe Toledo Suspended From Fiji Event"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Filipe Toledo Suspended From Fiji Event" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/IMG_1088-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/IMG_1088-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/IMG_1088-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/IMG_1088-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/filipe-toledo-suspended-from-fiji-event/" title="Filipe Toledo Suspended From Fiji Event">Filipe Toledo Suspended From Fiji Event</a></h1><p class="entry-excerpt">Attempted to storm judges tower after Round Three interference at Saquarema</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/features/people-who-surf-anna-ehrgott/" title="People Who Surf: Anna Ehrgott"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="People Who Surf: Anna Ehrgott" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/AnnaEhrgott_PWS_Boards_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/people-who-surf-anna-ehrgott/" title="People Who Surf: Anna Ehrgott">People Who Surf: Anna Ehrgott</a></h1><p class="entry-excerpt">The founder of Sagebrush Board Bags, made with adventure in mind</p></header></article><article class="hentry related-post"><a href="/videos/quivers-oliver-kurtz/" title="Quivers: Oliver Kurtz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Quivers: Oliver Kurtz" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/quivers-oliver-kurtz/" title="Quivers: Oliver Kurtz">Quivers: Oliver Kurtz</a></h1><p class="entry-excerpt">The star of "Aftermath" showcases five of his favorite sleds</p></header></article><article class="hentry related-post"><a href="/blogs/random-happenings/what-being-a-female-surfer-really-looks-like/" title="What Being A Female Surfer Really Looks Like"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="What Being A Female Surfer Really Looks Like" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-11.57.36-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-11.57.36-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-11.57.36-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-11.57.36-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/random-happenings/" title="Random Happenings">Random Happenings</a></span><h1 class="entry-title"><a href="/blogs/random-happenings/what-being-a-female-surfer-really-looks-like/" title="What Being A Female Surfer Really Looks Like">What Being A Female Surfer Really Looks Like</a></h1><p class="entry-excerpt">Logger Lauren Hill pokes fun at the unfiltered realities of being a female surfer–a</p></header></article><article class="hentry related-post"><a href="/features/rip-dick-catri-1938-2017/" title="R.I.P. Dick Catri: 1938-2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="R.I.P. Dick Catri: 1938-2017" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Catri_66_Shark_Pit_620-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rip-dick-catri-1938-2017/" title="R.I.P. Dick Catri: 1938-2017">R.I.P. Dick Catri: 1938-2017</a></h1><p class="entry-excerpt">Godfather of East Coast Surfing passes</p></header></article><article class="hentry related-post"><a href="/videos/roughing-it-around-hossegor/" title="Roughing It Around Hossegor"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Roughing It Around Hossegor" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/roughing-it-around-hossegor/" title="Roughing It Around Hossegor">Roughing It Around Hossegor</a></h1><p class="entry-excerpt">Finding French tents with Robbie D'Amico, Leo Fioravanti, and Angelo Bonomelli</p></header></article><article class="hentry related-post"><a href="/videos/holy-toledo-another-filipe/" title="Holy Toledo, Another Filipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Holy Toledo, Another Filipe" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/holy-toledo-another-filipe/" title="Holy Toledo, Another Filipe">Holy Toledo, Another Filipe</a></h1><p class="entry-excerpt">A compelling introduction to Portugal's Filipe Jervis</p></header></article><article class="hentry related-post"><a href="/blogs/random-happenings/john-florence-inducted-into-the-gentlemens-quarterly/" title="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Random Happenings: John Florence Inducted Into The Gentlemen&amp;#8217;s Quarterly" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-3.29.18-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/random-happenings/" title="Random Happenings">Random Happenings</a></span><h1 class="entry-title"><a href="/blogs/random-happenings/john-florence-inducted-into-the-gentlemens-quarterly/" title="Random Happenings: John Florence Inducted Into The Gentlemen&#8217;s Quarterly">Random Happenings: Double John Profiled In GQ</a></h1><p class="entry-excerpt">Double John profiled in GQ</p></header></article><article class="hentry related-post"><a href="/videos/aton-at-home/" title="Aton At Home"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Aton At Home" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/aton-at-home/" title="Aton At Home">Aton At Home </a></h1><p class="entry-excerpt">Eithan Osborne tears apart Ventura ramps</p></header></article><article class="hentry related-post"><a href="/videos/dimitri-poulos-space-through-time/" title="Power, Space, And Time, Harnessed By Dimitri Poulos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Power, Space, And Time, Harnessed By Dimitri Poulos" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/dimitri-poulos-space-through-time/" title="Power, Space, And Time, Harnessed By Dimitri Poulos">Power, Space, And Time, Harnessed By Dimitri Poulos</a></h1><p class="entry-excerpt">Was your rail game this brawny at 14?</p></header></article><article class="hentry related-post"><a href="/features/filipe-toledo-suspended-from-fiji-event/" title="Filipe Toledo Suspended From Fiji Event"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Filipe Toledo Suspended From Fiji Event" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/IMG_1088-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/IMG_1088-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/IMG_1088-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/IMG_1088-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/filipe-toledo-suspended-from-fiji-event/" title="Filipe Toledo Suspended From Fiji Event">Filipe Toledo Suspended From Fiji Event</a></h1><p class="entry-excerpt">Attempted to storm judges tower after Round Three interference at Saquarema</p></header></article><article class="hentry related-post"><a href="/videos/young-blood-seth-and-josh-moniz/" title="Young Blood: Seth And Josh Moniz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Young Blood: Seth And Josh Moniz" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/13-humble-bond-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/13-humble-bond-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/13-humble-bond-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/13-humble-bond-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/young-blood-seth-and-josh-moniz/" title="Young Blood: Seth And Josh Moniz">Young Blood: Seth And Josh Moniz</a></h1><p class="entry-excerpt">Honest talk above the lip in West Oz</p></header></article><article class="hentry related-post"><a href="/blogs/design-forum/supers-siamese-twin/" title="Design Forum: SUPER&#8217;s Siamese Twin"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Design Forum: SUPER&amp;#8217;s Siamese Twin" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-05-at-3.04.20-PM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/design-forum/" title="Design Forum">Design Forum</a></span><h1 class="entry-title"><a href="/blogs/design-forum/supers-siamese-twin/" title="Design Forum: SUPER&#8217;s Siamese Twin">Design Forum: SUPER's Siamese Twin</a></h1><p class="entry-excerpt">Meet Adam "Sparrow" Fletcher's new modern twin fin design</p></header></article><article class="hentry related-post"><a href="/blogs/random-happenings/pat-tenore-gets-the-gq-treatment/" title="Random Happenings: Pat Tenore Gets The GQ Treatment"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Random Happenings: Pat Tenore Gets The GQ Treatment" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/pat-tenore-rvca_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/random-happenings/" title="Random Happenings">Random Happenings</a></span><h1 class="entry-title"><a href="/blogs/random-happenings/pat-tenore-gets-the-gq-treatment/" title="Random Happenings: Pat Tenore Gets The GQ Treatment">Random Happenings: Pat Tenore Gets The GQ Treatment</a></h1><p class="entry-excerpt">Gentlemen's Quarterly asks RVCA founder for his essentials</p></header></article><article class="hentry related-post"><a href="/videos/bobby-dane-coffin-x2-the-queen/" title="Bobby, Dane, Coffin X2, And The Queen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Bobby, Dane, Coffin X2, And The Queen" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/bobby-dane-coffin-x2-the-queen/" title="Bobby, Dane, Coffin X2, And The Queen">Bobby, Dane, Coffin X2, And The Queen</a></h1><p class="entry-excerpt">Make TKOs, not tennis tours</p></header></article><article class="hentry related-post"><a href="/videos/when-3-4-fiberglass-meets-30-foot-faces/" title="When 3/4&#8243; Fiberglass Meets 30-Foot Faces"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="When 3/4&amp;#8243; Fiberglass Meets 30-Foot Faces" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-950x545.jpg 970w, http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-640x360.jpg 640w, http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-320x180.jpg 320w, http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/when-3-4-fiberglass-meets-30-foot-faces/" title="When 3/4&#8243; Fiberglass Meets 30-Foot Faces">When 3/4" Fiberglass Meets 30-Foot Faces</a></h1><p class="entry-excerpt">Brad Domke goes finless at Teahupoo</p></header></article><article class="hentry related-post"><a href="/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" title="Inside Proximity: Rob And Ando Find Their Rhythm In South America"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside Proximity: Rob And Ando Find Their Rhythm In South America" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" title="Inside Proximity: Rob And Ando Find Their Rhythm In South America">Proximity: Rob And Ando Find Their Rhythm In South America</a></h1><p class="entry-excerpt">Stylish goofyfooters Rob Machado and Craig Anderson draw timeless lines</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/throwback-clip-of-the-week-shane-dorian-in-the-blueprint/" title="Throwback Clip Of The Week: Shane Dorian In &#8220;The Blueprint&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip Of The Week: Shane Dorian In &amp;#8220;The Blueprint&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/ShaneDorian_TheBlueprint-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/throwback-clip-of-the-week-shane-dorian-in-the-blueprint/" title="Throwback Clip Of The Week: Shane Dorian In &#8220;The Blueprint&#8221;">Throwback Clip Of The Week: "The Blueprint"</a></h1><p class="entry-excerpt">12 years old, but still as good as new</p></header></article><article class="hentry related-post"><a href="/videos/aton-at-home/" title="Aton At Home"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Aton At Home" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-17-at-12.37.32-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/aton-at-home/" title="Aton At Home">Aton At Home </a></h1><p class="entry-excerpt">Eithan Osborne tears apart Ventura ramps</p></header></article><article class="hentry related-post"><a href="/videos/holy-toledo-another-filipe/" title="Holy Toledo, Another Filipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Holy Toledo, Another Filipe" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/FilipeJervis_Photo-Jervis-BSBottom_by_Carlos-Pinto-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/holy-toledo-another-filipe/" title="Holy Toledo, Another Filipe">Holy Toledo, Another Filipe</a></h1><p class="entry-excerpt">A compelling introduction to Portugal's Filipe Jervis</p></header></article><article class="hentry related-post"><a href="/videos/dimitri-poulos-space-through-time/" title="Power, Space, And Time, Harnessed By Dimitri Poulos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Power, Space, And Time, Harnessed By Dimitri Poulos" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-16-at-8.46.28-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/dimitri-poulos-space-through-time/" title="Power, Space, And Time, Harnessed By Dimitri Poulos">Power, Space, And Time, Harnessed By Dimitri Poulos</a></h1><p class="entry-excerpt">Was your rail game this brawny at 14?</p></header></article><article class="hentry related-post"><a href="/videos/quivers-oliver-kurtz/" title="Quivers: Oliver Kurtz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Quivers: Oliver Kurtz" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Quivers_OliverKurtz-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/quivers-oliver-kurtz/" title="Quivers: Oliver Kurtz">Quivers: Oliver Kurtz</a></h1><p class="entry-excerpt">The star of "Aftermath" showcases five of his favorite sleds</p></header></article><article class="hentry related-post"><a href="/videos/roughing-it-around-hossegor/" title="Roughing It Around Hossegor"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Roughing It Around Hossegor" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/RobbieDAmico_Fabio-Palmerini_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/roughing-it-around-hossegor/" title="Roughing It Around Hossegor">Roughing It Around Hossegor</a></h1><p class="entry-excerpt">Finding French tents with Robbie D'Amico, Leo Fioravanti, and Angelo Bonomelli</p></header></article><article class="hentry related-post"><a href="/videos/bobby-dane-coffin-x2-the-queen/" title="Bobby, Dane, Coffin X2, And The Queen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Bobby, Dane, Coffin X2, And The Queen" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-15-at-10.30.28-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/bobby-dane-coffin-x2-the-queen/" title="Bobby, Dane, Coffin X2, And The Queen">Bobby, Dane, Coffin X2, And The Queen</a></h1><p class="entry-excerpt">Make TKOs, not tennis tours</p></header></article><article class="hentry related-post"><a href="/videos/when-3-4-fiberglass-meets-30-foot-faces/" title="When 3/4&#8243; Fiberglass Meets 30-Foot Faces"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="When 3/4&amp;#8243; Fiberglass Meets 30-Foot Faces" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-950x545.jpg 970w, http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-640x360.jpg 640w, http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-320x180.jpg 320w, http://cdn.surfer.com/uploads/lineups/srfp-120100-chase-25-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/when-3-4-fiberglass-meets-30-foot-faces/" title="When 3/4&#8243; Fiberglass Meets 30-Foot Faces">When 3/4" Fiberglass Meets 30-Foot Faces</a></h1><p class="entry-excerpt">Brad Domke goes finless at Teahupoo</p></header></article><article class="hentry related-post"><a href="/videos/young-blood-seth-and-josh-moniz/" title="Young Blood: Seth And Josh Moniz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Young Blood: Seth And Josh Moniz" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/13-humble-bond-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/13-humble-bond-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/13-humble-bond-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/13-humble-bond-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/young-blood-seth-and-josh-moniz/" title="Young Blood: Seth And Josh Moniz">Young Blood: Seth And Josh Moniz</a></h1><p class="entry-excerpt">Honest talk above the lip in West Oz</p></header></article><article class="hentry related-post"><a href="/videos/chulada/" title="Chulada"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Chulada" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-5.54.24-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-5.54.24-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-5.54.24-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-5.54.24-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/chulada/" title="Chulada">More To Explore In Mainland Mexico</a></h1><p class="entry-excerpt">A short film featuring Otto Flores, Ramón Navarro, and Kalle Carranza</p></header></article><article class="hentry related-post"><a href="/videos/trade-days-with-john-john-florence/" title="Trade Days With John John Florence"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Trade Days With John John Florence" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-8.21.54-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-8.21.54-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-8.21.54-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-8.21.54-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/trade-days-with-john-john-florence/" title="Trade Days With John John Florence">Trade Days With John John Florence</a></h1><p class="entry-excerpt">He's a beekeeping, boat-building, filmmaking, sailing-loving, sky-exploring, skateboa</p></header></article><article class="hentry related-post"><a href="/videos/is-this-the-most-realistic-footage-of-kellys-wave-yet/" title="Is This The Most Realistic Footage Of Kelly&#8217;s Wave Yet?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Is This The Most Realistic Footage Of Kelly&amp;#8217;s Wave Yet?" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2016/05/KellysWave_Glaser.jpg 970w, http://cdn.surfer.com/uploads/2016/05/KellysWave_Glaser-640x360.jpg 640w, http://cdn.surfer.com/uploads/2016/05/KellysWave_Glaser-320x180.jpg 320w, http://cdn.surfer.com/uploads/2016/05/KellysWave_Glaser-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/is-this-the-most-realistic-footage-of-kellys-wave-yet/" title="Is This The Most Realistic Footage Of Kelly&#8217;s Wave Yet?">The Most Realistic Footage Of Kelly's Wave Yet?</a></h1><p class="entry-excerpt">Pat Towersey slots inside an eternal offshore tube</p></header></article><article class="hentry related-post"><a href="/videos/jay-davies-native-trailer/" title="Jay Davies Drops A New Trailer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jay Davies Drops A New Trailer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-12.40.54-PM.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-12.40.54-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-12.40.54-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-12.40.54-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jay-davies-native-trailer/" title="Jay Davies Drops A New Trailer">Jay Davies Drops A New Trailer</a></h1><p class="entry-excerpt">"Native," coming soon</p></header></article><article class="hentry related-post"><a href="/videos/license-to-chill-rocky-point/" title="License To Chill: Rocky Point"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="License To Chill: Rocky Point" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-9.22.05-AM.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-9.22.05-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-9.22.05-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-12-at-9.22.05-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/license-to-chill-rocky-point/" title="License To Chill: Rocky Point">License To Chill: Rocky Point</a></h1><p class="entry-excerpt">New season, same Mason</p></header></article><article class="hentry related-post"><a href="/videos/miguel-blanco-birds/" title="Miguel Blanco In &#8220;Birds&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Miguel Blanco In &amp;#8220;Birds&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-1.19.58-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-1.19.58-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-1.19.58-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-1.19.58-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/miguel-blanco-birds/" title="Miguel Blanco In &#8220;Birds&#8221;">Miguel Blanco In "Birds"</a></h1><p class="entry-excerpt">Why would you want to leave this nest?</p></header></article><article class="hentry related-post"><a href="/videos/throwback-clip-of-the-week-second-thoughts/" title="Throwback Clip Of The Week: Second Thoughts"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip Of The Week: Second Thoughts" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-7.46.26-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-7.46.26-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-7.46.26-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/05/Screen-Shot-2017-05-11-at-7.46.26-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/throwback-clip-of-the-week-second-thoughts/" title="Throwback Clip Of The Week: Second Thoughts">Throwback Clip Of The Week: Second Thoughts</a></h1><p class="entry-excerpt">Just how far would you go to score the best waves of your life?</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/proximity-in-frame/" title="Proximity, In Frame"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Proximity, In Frame" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/proximity-in-frame/" title="Proximity, In Frame">Proximity, In Frame</a></h1><p class="entry-excerpt">Encinitas art gallery preludes San Diego premiere</p></header></article><article class="hentry related-post"><a href="/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" title="Inside Proximity: Rob And Ando Find Their Rhythm In South America"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside Proximity: Rob And Ando Find Their Rhythm In South America" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" title="Inside Proximity: Rob And Ando Find Their Rhythm In South America">Proximity: Rob And Ando Find Their Rhythm In South America</a></h1><p class="entry-excerpt">Stylish goofyfooters Rob Machado and Craig Anderson draw timeless lines</p></header></article><article class="hentry related-post"><a href="/photos/open-up-the-dungeon/" title="Open Up The Dungeon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Open Up The Dungeon" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/open-up-the-dungeon/" title="Open Up The Dungeon">Open Up The Dungeon</a></h1><p class="entry-excerpt">South Africa's premier big-wave roars to life</p></header></article><article class="hentry related-post"><a href="/photos/inside-proximity-slab-hunting-with-shane-and-albee/" title="Inside Proximity: Slab-Hunting With Shane Dorian And Albee Layer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside Proximity: Slab-Hunting With Shane Dorian And Albee Layer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/inside-proximity-slab-hunting-with-shane-and-albee/" title="Inside Proximity: Slab-Hunting With Shane Dorian And Albee Layer">Inside Proximity: Slab-Hunting With Shane & Albee</a></h1><p class="entry-excerpt">Two fixtures of big-wave progression test their mettle along Scotland's coastline</p></header></article><article class="hentry related-post"><a href="/photos/out-of-the-gates-at-lowers/" title="Out Of The Gates At Lowers"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Out Of The Gates At Lowers" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/koloheA-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/koloheA-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/koloheA-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/koloheA-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/out-of-the-gates-at-lowers/" title="Out Of The Gates At Lowers">More Fins In The Lineup At Lowers</a></h1><p class="entry-excerpt">Plenty of fins in the lineup for opening week at Lower Trestles</p></header></article><article class="hentry related-post"><a href="/photos/brian-bielmanns-80s-hawaii-archive/" title="Portfolios: Brian Bielmann&#8217;s &#8217;80s North Shore Archive"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Portfolios: Brian Bielmann&amp;#8217;s &amp;#8217;80s North Shore Archive" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/brian-bielmanns-80s-hawaii-archive/" title="Portfolios: Brian Bielmann&#8217;s &#8217;80s North Shore Archive">The '80s North Shore Archive, From Brian Bielmann</a></h1><p class="entry-excerpt">Tom Carroll, Cheyne Horan, Derek Ho, and more</p></header></article><article class="hentry related-post"><a href="/photos/inside-proximity-on-rail-in-deep-baja-with-steph-and-rasta/" title="Inside Proximity: On Rail In Deep Baja With Steph and Rasta"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside Proximity: On Rail In Deep Baja With Steph and Rasta" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/07_slideshow_glasert_201607_PRX_DRSG-304-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/07_slideshow_glasert_201607_PRX_DRSG-304-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/07_slideshow_glasert_201607_PRX_DRSG-304-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/07_slideshow_glasert_201607_PRX_DRSG-304-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/inside-proximity-on-rail-in-deep-baja-with-steph-and-rasta/" title="Inside Proximity: On Rail In Deep Baja With Steph and Rasta">Inside Proximity: In Deep Baja With Steph and Rasta</a></h1><p class="entry-excerpt">Stephanie Gilmore and Dave Rastovich pair especially well with pointbreaks</p></header></article><article class="hentry related-post"><a href="/photos/brent-dorrington-wins-2017-komune-bali-pro/" title="Pits, Pools, And Golden Shoes"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Pits, Pools, And Golden Shoes" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/Dorrington_Brent_3739_Bali_Indo_April_2017_Pete_Frieden_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/Dorrington_Brent_3739_Bali_Indo_April_2017_Pete_Frieden_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/Dorrington_Brent_3739_Bali_Indo_April_2017_Pete_Frieden_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/Dorrington_Brent_3739_Bali_Indo_April_2017_Pete_Frieden_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/brent-dorrington-wins-2017-komune-bali-pro/" title="Pits, Pools, And Golden Shoes">Photos: Pits, Pools, And Golden Shoes At The Bali Pro</a></h1><p class="entry-excerpt">Brent Dorrington wins the 2017 Komune Bali Pro</p></header></article><article class="hentry related-post"><a href="/photos/racing-for-norths-in-central-mexico/" title="Racing For Norths In Central Mexico"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Racing For Norths In Central Mexico" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/billy_kemper-9775-170219-Ryan_Chachi_Craig_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/billy_kemper-9775-170219-Ryan_Chachi_Craig_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/billy_kemper-9775-170219-Ryan_Chachi_Craig_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/billy_kemper-9775-170219-Ryan_Chachi_Craig_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/racing-for-norths-in-central-mexico/" title="Racing For Norths In Central Mexico">Racing For Norths In Central Mexico</a></h1><p class="entry-excerpt">Billy Kemper, Luke Davis, Danny Fuller, and Parker Cohn throw a late-season Hail Mary</p></header></article><article class="hentry related-post"><a href="/photos/one-afternoon-with-bryce-young/" title="One Afternoon With Bryce Young"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="One Afternoon With Bryce Young" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/Corban_Campbell-Bryce_Young_17_re_FB2-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/Corban_Campbell-Bryce_Young_17_re_FB2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/Corban_Campbell-Bryce_Young_17_re_FB2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/Corban_Campbell-Bryce_Young_17_re_FB2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/one-afternoon-with-bryce-young/" title="One Afternoon With Bryce Young">One Afternoon With Bryce Young</a></h1><p class="entry-excerpt">Corban Campbell catches a modern board prophet from the water</p></header></article><article class="hentry related-post"><a href="/photos/tavarua-turns-on/" title="Tavarua Turns On"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tavarua Turns On" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/harry-bryant-web3_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/harry-bryant-web3_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/harry-bryant-web3_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/harry-bryant-web3_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/tavarua-turns-on/" title="Tavarua Turns On">Photos: Tavarua Turns On</a></h1><p class="entry-excerpt">Fiji's first run of swell signals open season for the Southern Hemisphere</p></header></article><article class="hentry related-post"><a href="/photos/down-the-dusty-track/" title="Down the Dusty Track: Timmy Reyes And Alex Gray In Baja"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Down the Dusty Track: Timmy Reyes And Alex Gray In Baja" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/160402_HOLLIDAY_15234_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/160402_HOLLIDAY_15234_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/160402_HOLLIDAY_15234_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/160402_HOLLIDAY_15234_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/down-the-dusty-track/" title="Down the Dusty Track: Timmy Reyes And Alex Gray In Baja">Down the Dusty Track: Timmy R. And A-Gray In Baja</a></h1><p class="entry-excerpt">When a south swell and a groomed point align, as told by photographer Russell Hollida</p></header></article><article class="hentry related-post"><a href="/photos/over-the-north-shore-nest/" title="One Flew Over The North Shore Nest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="One Flew Over The North Shore Nest" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/JW17DJI0342_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/JW17DJI0342_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/JW17DJI0342_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/JW17DJI0342_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/over-the-north-shore-nest/" title="One Flew Over The North Shore Nest">Photos: One Flew Over The North Shore Nest</a></h1><p class="entry-excerpt">Photographer Jimmy "Jimmicane" Wilson on capturing the recent W Pipe fest from the sk</p></header></article><article class="hentry related-post"><a href="/photos/portfolios-the-kolohe-andino-collection-from-peter-taras/" title="Portfolios: The Kolohe Andino Collection, From Peter Taras"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Portfolios: The Kolohe Andino Collection, From Peter Taras" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/03/Q3Z9294-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/03/Q3Z9294-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/03/Q3Z9294-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/03/Q3Z9294-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/portfolios-the-kolohe-andino-collection-from-peter-taras/" title="Portfolios: The Kolohe Andino Collection, From Peter Taras">Portfolios: The Kolohe Andino Collection</a></h1><p class="entry-excerpt">The photographic footprint of San Clemente's golden child</p></header></article><article class="hentry related-post"><a href="/photos/north-shore-ascent/" title="On Location: A North Shore Ascent"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="On Location: A North Shore Ascent" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/03/Russo_Pipe_Ski0211__re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/03/Russo_Pipe_Ski0211__re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/03/Russo_Pipe_Ski0211__re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/03/Russo_Pipe_Ski0211__re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/north-shore-ascent/" title="On Location: A North Shore Ascent">On Location: A North Shore Ascent</a></h1><p class="entry-excerpt">Daniel Russo's top frames from Pipe last week</p></header></article><article class="hentry related-post"><a href="/photos/portfolios-the-rob-machado-collection-from-grant-ellis/" title="Portfolios: The Rob Machado Collection, From Grant Ellis"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Portfolios: The Rob Machado Collection, From Grant Ellis" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/03/machado_cottonspoint_ellis-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/03/machado_cottonspoint_ellis-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/03/machado_cottonspoint_ellis-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/03/machado_cottonspoint_ellis-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/portfolios-the-rob-machado-collection-from-grant-ellis/" title="Portfolios: The Rob Machado Collection, From Grant Ellis">Portfolios: The Rob Machado Collection</a></h1><p class="entry-excerpt">Smooth and casual style, 17 years strong</p></header></article>
		</div>
		
	</div>
</div>

                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->

        </div><!-- #main -->

    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-4" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-4");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-331291 -->
<div id="gpt-ad-slot-6" class="pagebuilder_ad outofpage" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-6");
});});</script></div><div id="gpt-ad-slot-7" class="pagebuilder_ad outofpage" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-7");
});});</script></div><div id="pagetakeover" class="pagebuilder_ad outofpage" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("pagetakeover");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="http://cdn.surfer.com/uploads/2017/04/58.2_SRFP-160700-COVER-700.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="http://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="http://twitter.com/SURFER_Magazine" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="http://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="http://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="http://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "surfermag",
						"channel": "D=v5",
						"pageName": 'Photos: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "Proximity, In Frame",
						"prop3": "D=v4",
						"eVar5": "Photos",
						"prop4": "D=v5",
						"eVar6": "SURFER",
						"prop6": "D=v6",
						"eVar7": "05/18/2017",
						"prop5": "D=v7",
						"eVar8": "proximity-in-frame",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Photos: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "proximity,rob-machado,ryan-burch,taylor-steele,todd-glaser",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "surfer.com",
						"prop38": "D=v50",
						"eVar60": "surfer.com",
						"prop60": "D=v60",
						"list2": "proximity,rob-machado,ryan-burch,taylor-steele,todd-glaser"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>

<script type="text/html" id="tmpl-shareprints_lightbox"><div id="shareprints_lightbox"><div class="wrapper"><div class="holder"><a id="shareprints_close" class="shareprints_toggle no_touch ion-ios7-close-outline" title="Close">Close</a><div class="shareprints_lightbox_primary_panel"><div class="shareprints_flexslider"><div class="slides"></div></div></div><div class="shareprints_flexslider_controls_wrap no_touch"></div><div id="shareprints_info_panel" class="shareprints_lightbox_secondary_panel"><div class="secondary_panel_container centered_panel"><div class="secondary_panel_content scrollable_panel"></div></div></div><div id="shareprints_comments_panel" class="shareprints_lightbox_secondary_panel"><div class="secondary_panel_container"><div id="disqus_thread">DisQUS</div></div></div><div id="shareprints_share_panel" class="shareprints_lightbox_secondary_panel no_touch"><div class="secondary_panel_container "><div class="secondary_panel_content centered_panel"><div class="share_controls"><a id="shareprints_facebook" class="shareprints_toggle ion-social-facebook-outline" title="Share on Facebook" ><span>Share on Facebook</span></a><a id="shareprints_twitter" class="shareprints_toggle ion-social-twitter-outline" title="Share on Twitter" ><span>Share on Twitter</span></a><a id="shareprints_pinterest" class="shareprints_toggle ion-social-pinterest-outline" title="Share on Pinterest" ><span>Share on Pinterest</span></a><a id="shareprints_linkedin" class="shareprints_toggle ion-social-linkedin-outline" title="Share on LinkedIn" ><span>Share on LinkedIn</span></a><a id="shareprints_googleplus" class="shareprints_toggle ion-social-googleplus-outline" title="Share on Google+" ><span>Share on Google+</span></a></div></div></div></div><div class="shareprints_controls_wrap no_touch"><div class="shareprints_controls"><a id="shareprints_info" class="shareprints_toggle ion-ios7-information-outline panel_toggle" title="Show Info" data-l10n="{&quot;active&quot;:&quot;Hide Info&quot;,&quot;normal&quot;:&quot;Show Info&quot;}" data-events="{&quot;namespace&quot;:&quot;sp_app&quot;,&quot;open&quot;:{&quot;func&quot;:&quot;open_info&quot;,&quot;args&quot;:[]}}" >Show Info</a><a id="shareprints_comments" class="shareprints_toggle ion-ios7-chatbubble-outline panel_toggle" title="Show Comments" data-comment-count="0" data-l10n="{&quot;active&quot;:&quot;Hide Comments&quot;,&quot;normal&quot;:&quot;Show Comments&quot;}" data-events="{&quot;namespace&quot;:&quot;sp_app&quot;,&quot;open&quot;:{&quot;func&quot;:&quot;open_comments&quot;,&quot;args&quot;:[]}}" >Show Comments</a><a id="shareprints_share" class="shareprints_toggle ion-ios7-upload-outline panel_toggle" title="Show Share Options" data-l10n="{&quot;active&quot;:&quot;Hide Share Options&quot;,&quot;normal&quot;:&quot;Show Share Options&quot;}" >Show Share Options</a><a id="shareprints_thumbnav" class="shareprints_toggle ion-ios7-film-outline-horz" title="Show Thumbnails" data-l10n="{&quot;active&quot;:&quot;Hide Thumbnails&quot;,&quot;normal&quot;:&quot;Show Thumbnails&quot;}" >Show Thumbnails</a><a id="shareprints_theme" class="shareprints_toggle ion-ios7-sunny-outline" title="Invert Colors" >Invert Colors</a></div></div></div><div class="shareprints_thumbnav_wrap"><div class="shareprints_thumbnav"><div class="control_thumbs"></div></div></div></div></div></script><script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/shareprints-gallery/assets/js/shareprints_js_plugins-jr.js?ver=1.0.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shareprintsAjax = {"url":"http:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5a75c17686","name_required":"Name is required","email_required":"Email is required","email_invalid":"Entered email is invalid","url_invalid":"Entered website is invalid","comment_empty":"Comment cannot be empty","unknown_error":"Unknown Error. Please refresh the page.","image_caption":"Image caption:"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/shareprints-gallery/assets/js/shareprints_lightbox-ten.js?ver=1.0.4.5'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: gpt-ad-slot-1
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[950,50]],"gpt-ad-slot-1").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-1', slot);

// Slot: gpt-ad-slot-2
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[950,100]],"gpt-ad-slot-2").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-2', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-4
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[300,250]],"gpt-ad-slot-4").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-4', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: gpt-ad-slot-6
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[1,1]],"gpt-ad-slot-6").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-6', slot);

// Slot: gpt-ad-slot-7
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame",[[2,2]],"gpt-ad-slot-7").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-7', slot);

// Slot: pagetakeover
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/photos/proximity-in-frame","pagetakeover").setTargeting("pos", "top");
slot.addService(googletag.pubads());
gptevents.addSlot('pagetakeover', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["photos"]).setTargeting("tags", ["proximity","rob-machado","ryan-burch","taylor-steele","todd-glaser"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>