<!DOCTYPE html>

<html>

<head> 

    <meta charset="UTF-8"/>

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://www.surfer.com/xmlrpc.php"/>
    
    <!-- FAVICON -->
	<link rel="shortcut icon" href="http://www.surfer.com/wp-content/uploads/2014/10/er-favicon.png">
    <!-- END FAVICON -->
        <!-- SEO -->
    <title>
	Showcase: Woody Gooch | SURFER Magazine    </title>
    <meta name="description" content="
	Behind the lens with one of surf photography's modern nomads.    ">
    <meta name="keywords" content="
	woody gooch, spotlight, harrison roach, derrick disney, dusty payne, josh kerr, ryan callinan    ">
    <!-- END SEO -->
  
    <link href='http://fonts.googleapis.com/css?family=ABeeZee:100,100italic,200,200italic,300,300italic,400,400italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic' rel='stylesheet' type='text/css'>
	    <style>
	body {
		font-family: ABeeZee !important;
		font-weight: normal;
		font-style: normal;
		color:!important;
	}
	.slide {
		color:;
	}
	#adonepage .slide {
		height:auto;
	}
	#adonepage .wrapper {
	width:1100px;		margin:0 auto;
	}
	.adonepage-menu {		
				background:rgba( 12 , 12 , 12 , 1);
		font-size:px;
		font-family: ABeeZee !important;
		font-weight:normal;
	}
	.navigation, .navigation-wp {
		height:px;
	}
			.adonepage-menu .navigation > li, .adonepage-menu .navigation-wp > li {
			display:inline-block;
		}
		
	.adonepage-menu .navigation li a, .adonepage-menu .navigation-wp li a, .slicknav_nav a {
		color:!important;
	}
	.adonepage-menu .navigation-wp > li:before, .adonepage-menu .navigation > li:before {
		border-left:1px dotted !important;
	}
	.adonepage-menu .navigation li a:hover, .adonepage-menu .navigation-wp li a:hover, .slicknav_nav a {
		color:!important;
	}	
		.adonepage-menu .navigation li, .adonepage-menu .navigation-wp li {
			color:;
		}
		.adonepage-menu .navigation li:hover, .adonepage-menu .navigation-wp li:hover {
			color:;
		}
		.slicknav_menu, .slicknav_menu .slicknav_nav .sf-menu > li, .slicknav_menu .slicknav_nav .sf-menu > li:hover, .slicknav_nav, .slicknav_nav li a:hover {
			background:rgba( 12 , 12 , 12 , 1)!important;
		}
		.slicknav_nav a {
			color:!important;
		}
		.slicknav_nav a:hover {
			color:!important;
		}
			#adonepage .button {
			background-color:;
		}
		#adonepage .button:hover {
			background-color:;
		}
		#adonepage .button {
			bottom:0;
		}
				
		#slide1 {
		background:url(http://www.surfer.com/wp-content/uploads/2016/11/WoodyGooch_Derrick_Morocco_Title.jpg) no-repeat center center fixed;height:100%!important;border-bottom:px solid ;	
	}
				#adonepage .slide .block-pattern-1 {
			background-repeat: repeat;
			background-color:;
			position: absolute;
			width: 100%;
			height:100%;
			opacity:0.5;
			top:0;
			z-index:2;
		}	
		
	#slide1 .wrapper h1.title-block {
		text-align:;
		font-size:;
		font-style:;
		font-weight:;
		color:;
	 }
	#slide1 .wrapper {
		padding:0;
	}		
	
		
	#slide2{background: no-repeat center center fixed;height:auto!important;border-bottom:px solid ;}				#adonepage .slide .block-pattern-2 {
			background-repeat: repeat;
			background-color:;
			position: absolute;
			width: 100%;
			height:100%;
			opacity:0.5;
			top:0;
			z-index:2;
		}	
		
	#slide2 .wrapper h1.title-block {
		text-align:left;
		font-size:;
		font-style:normal;
		font-weight:normal;
		color:;
	 }
	#slide2 .wrapper {
		padding:40px 0;
	}
	 #slide3{background:#484848 no-repeat center center fixed;height:auto!important;border-bottom:px solid ;}				#adonepage .slide .block-pattern-3 {
			background-repeat: repeat;
			background-color:;
			position: absolute;
			width: 100%;
			height:100%;
			opacity:0.5;
			top:0;
			z-index:2;
		}	
		
	#slide3 .wrapper h1.title-block {
		text-align:left;
		font-size:;
		font-style:normal;
		font-weight:normal;
		color:;
	 }
	#slide3 .wrapper {
		padding:40px 0;
	}
	 

	/* FOOTER */
	
	#adonepage .adonepage-footer {
		background: #000000	}
		#adonepage .adonepage-menu {
					box-shadow:0 1px 3px rgba( 0 , 0 , 0 , 0.11);
			}
	#adonepage .adonepage-menu .sf-menu ul li {
		background:rgba( 12 , 12 , 12 , 1);
	}
			#adonepage .adonepage-menu {
			-webkit-transition: all .55s ease-in;
	  		-moz-transition: all .55s ease-in;
	  		-ms-transition: all .55s ease-in;
	  		-o-transition: all .55s ease-in;
	  		transition: all .55s ease-in;
			opacity:0;			
		}
		#adonepage .adonepage-menu.sticky {
			-webkit-transition: all .55s ease-in;
	  		-moz-transition: all .55s ease-in;
	  		-ms-transition: all .55s ease-in;
	  		-o-transition: all .55s ease-in;
	  		transition: all .55s ease-in;
			opacity:1;
	  }
		#adonepage a {
		color:	}
	#adonepage a:hover {
		color:	}
	#adonepage .navigation .active a, #adonepage .navigation-wp .active a {
		color:!important;
	}	
	/* SPINNER */
	
	#cycle-loader {
		background:;
	}
	.spinner-plane, 
	.spinner-wave > div, 
	.spinner-bounce .double-bounce1, .spinner-bounce .double-bounce2, 
	.spinner-cubes .cube1, .spinner-cubes .cube2, 
	.spinner-pulse,  
	.spinner-dots .dot1, .spinner-dots .dot2, 
	.spinner-three-bounce > div,  
	.spinner-circle .container1 > div, .spinner-circle .container2 > div, .spinner-circle .container3 > div { 
		background:;
	}
	
	.wpcf7 {
		color:!important;
	}
	.wpcf7-form-control.wpcf7-submit:hover {
		background:!important;
	}
	.wpcf7-form-control.wpcf7-submit {
		color:!important;
	}
	h4.widget-title {
		border-bottom-color:!important;
	}
	</style>

	<style type="text/css">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</style>
	
    <title>Showcase: Woody Gooch | SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Behind the lens with one of surf photography&#039;s modern nomads."/>
<meta name="news_keywords" content="sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="http://www.surfer.com/showcase-woody-gooch/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Showcase: Woody Gooch"/>
<link rel="canonical" href="http://www.surfer.com/showcase-woody-gooch/" />
<link rel="publisher" href="https://plus.google.com/+surfermag"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Showcase: Woody Gooch | SURFER Magazine" />
<meta property="og:description" content="Behind the lens with one of surf photography&#039;s modern nomads." />
<meta property="og:url" content="http://www.surfer.com/showcase-woody-gooch/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/surfer" />
<meta property="og:image" content="http://www.surfer.com/wp-content/uploads/2016/11/DerrickDisney_Morocco_re.jpg" />
<meta property="og:image:width" content="1980" />
<meta property="og:image:height" content="1318" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Behind the lens with one of surf photography&#039;s modern nomads." />
<meta name="twitter:title" content="Showcase: Woody Gooch | SURFER Magazine" />
<meta name="twitter:site" content="@SURFER_Magazine" />
<meta name="twitter:image" content="http://www.surfer.com/wp-content/uploads/2016/11/DerrickDisney_Morocco_re.jpg" />
<meta name="twitter:creator" content="@SURFER_Magazine" />
<meta property="DC.date.issued" content="2016-11-29T14:32:01-08:00" />
<!-- / Yoast SEO Premium plugin. -->


<!-- Chartbeat -->
<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>

<!-- Krux Control Tag & User Segments (surfermag.com) -->
<script class="kxct" data-id="Id99dqAe" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Id99dqAe&site=surfermag.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<link rel='dns-prefetch' href='//js.indexww.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.0.97' type='text/css' media='all' />
<link rel='stylesheet' id='adonepage-main-style-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adtheme-widget-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/assets/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/assets/css/slicknav.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='maximagecss-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/assets/css/jquery.maximage.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='YTPlayer-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/assets/css/YTPlayer.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/assets/css/superfish.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photobox-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/photobox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoboxie-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/photobox.ie.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='onscroll-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/onscroll.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-posts-slider-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/shortcodes-posts-slider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-qtrotator-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/shortcodes-qtrotator.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/animated.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/owl.theme.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='charts-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/charts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adonepage-woocommerce-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adonepage-cf7-css'  href='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/css/cf7.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.7.2' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'page';</script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.0.97'></script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fshowcase-woody-gooch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fshowcase-woody-gooch%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"page","categorySlug":"none","categoryName":"None"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

</head>
<body id="adonepage" class="page-template page-template-adonepage-template page-template-adonepage-template-php page page-id-280395 desktop-theme" class="http://www.surfer.com/adonepage/woody-gooch-spotlight/">


<div class="adonepage-menu top nosticky">
    <div class="wrapper">
        	<div class="adonepage-logo logoposition-left">
        	<a href="http://www.surfer.com            ">
        	<img src="http://www.surfer.com/wp-content/uploads/2015/07/surfer_thumb_light.png" >
            </a>        
        </div>
      <div class="menu-container logoposition-left">     
		<ul id="menu-surfermag-com-for-parallax" class="navigation-wp adop-menu-top sf-menu"><li id="menu-item-255056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255056"><a href="http://www.surfer.com/features/">Features</a></li>
<li id="menu-item-255058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255058"><a href="http://www.surfer.com/photos/">Photos</a></li>
<li id="menu-item-255057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255057"><a href="http://www.surfer.com/videos/">Videos</a></li>
<li id="menu-item-255059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255059"><a href="http://www.surfer.com/blogs/">Blogs</a></li>
<li id="menu-item-255060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255060"><a href="http://www.surfer.com/magazine/">Magazine</a></li>
<li id="menu-item-255061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255061"><a href="http://forum.surfer.com/forum/ubbthreads.php">Forums</a></li>
<li id="menu-item-255062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255062"><a href="http://www.surfer.com/instruction/">Instruction</a></li>
<li id="menu-item-255063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255063"><a href="http://fantasy.surfer.com/">Fantasy</a></li>
<li id="menu-item-255064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255064"><a href="/vimeo-on-demand/">Vimeo on Demand</a></li>
</ul>        </div>				

         
    </div>
</div>		


		
		<div class="slide 
                adonepage-parallax
                " id="slide1" data-slide="1">
		<div class="content-wrapper">
        <div class="wrapper" >
        <div class="slide1-content-text" >
        <style type="text/css">
.pw-size-large .pw-icon, .pw-size-xlarge .pw-icon {background:url('http://www.surfermag.com/wp-content/uploads/2015/09/Post-custom-icons2.png') top center !important;
}
.pw-size-large .ra1-pw-icon-facebook, .pw-size-xlarge .ra1-pw-icon-facebook {
	background-position:0 -1056px !important;
}
.pw-size-large .ra1-pw-icon-twitter, .pw-size-xlarge .ra1-pw-icon-twitter {
	background-position:0 -231px !important;
}
.pw-size-large .ra1-pw-icon-email, .pw-size-xlarge .ra1-pw-icon-email {
	background-position:0 -1089px !important;
}
.pw-size-large .ra1-pw-icon-post, .pw-size-xlarge .ra1-pw-icon-post {
	background-position:0 -495px !important;
}
</style>

    <div class="mobileOnly"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/WoodyGoochSpotlight_Mobile.jpg" style="width:100%; max-width:800px;"></div>

<div align="center" id="logoArea"><img class="africaLogo desktopOnly" src="http://www.surfer.com/wp-content/uploads/2017/01/WoodyGoochSpotlight_Title1_Resized.png" style="width:100%; max-width:600px;"/>
<div style="margin:20px 0;"><div class="pw-widget pw-size-large"><a class="pw-button-facebook" style="margin:0 5px !important;"></a><a class="pw-button-twitter" style="margin:0 5px !important;"></a><a class="pw-button-email" style="margin:0 5px !important;"></a><a class="pw-button-post" style="margin:0 5px !important;"></a>
</div>

</div>
</div>
   
<script src="http://i.po.st/static/v3/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb&retina=true" type="text/javascript"></script></div>        </div>
		</div>
                <div class="block-pattern-1"></div>
        		
		        </div>
        </div>
        


				<div class="slide 
                " id="slide2" data-slide="2">
		<div class="content-wrapper">
        <div class="wrapper">
                <!-- PHOTO 4 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/Derrick_Morocco2_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p style ="text-align: left;"><strong>Australian photographer</strong> Woody Gooch’s work would be equally at home in a modern art gallery or a surf magazine. His aesthetic doesn’t often cater to the high-action, high-zoom imagery, and his favorite subjects aren’t plastered all over high performance-driven advertisements. He’s not concerned with the latest tricks or the number of stickers on one’s surfboard. Instead, his goal is to immerse the viewer in a moment that feels tangible and relatable - as though you were watching the moment happen right before your very eyes.</p>
<br>
 <p style ="text-align: left;">Over the past few years, photography has led Woody around the world, from the far stretches of Indonesia and Morocco, back to his beautiful home zone of Noosa, and through the western world, too. With subjects ranging from Ryan Callinan and Dusty Payne to Harrison Roach and Derrick Disney, enjoy this little voyage through the lens of one of surf photography’s modern nomads and imagine yourself in each moment, as if you were swimming in those waters, or standing alongside, feet in the sand. <strong>-Garrett James</strong></p>
<br>
<p style ="text-align: center; font-size: 10pt;"><strong>Title Photo & Above: Derrick Disney, Morocco. "You can see how sharp the rocks are that line the shore at this spot. The guys were coming in at dark after one of our first sessions. They’d missed a few opportunities and keyholes to lip in, so they basically had to ride up on to these rocks to get out. As Kai [Hing] was getting out, the wave he rode up had washed out and caught his footing, making him fall backwards down toward the water. It was so sketchy. We were scared because those rocks are so sharp, they’ll go straight through your head. He came out with a few cuts and was fine." </strong></p>
  </div>
</div>

<!-- PHOTO 5 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/DerrickHarrisonKai_Morocco_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Derrick Disney, Harrison Roach, and Kai Hing, Morocco. "There’s this crazy cactus field in Morocco that you have to walk through to get to and from the lineup. This was after a surf. The guys had to get out because it was blowing too hard offshore. But you’re dodging cacti, rocks, and glass that locals break while walking through this field. Add winds of about 100 knots, and it gets tricky." </p>
  </div>
</div>


<!-- PHOTO 6 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/DesertPoint_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div>
</div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Desert Point. "This was my first time visiting Desert Point. We had been on this two-year mission to create the newest <i>Deus</i> film and Dustin Humphries had us load up and set off for Desert’s from Lakey Peak because he saw this huge swell coming. That drive took about 24 hours or so by car, and when we got there, it was flat like a lake. We woke up the next day and it was still flat. But within four hours it went from two-foot, to six-foot, to eight-to-ten foot, and even maxing out at like ten-to-twelve foot. I was so shocked at how a wave could transform from its polar opposite so quickly." </p>
  </div>
</div>

<!-- PHOTO 12 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/Harrison_Morocco_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Harrison Roach, Morocco</p>
  </div>
</div>

<!-- PHOTO 11 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/RyanCallinan_LakeyPeak_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Ryan Callinan, Lakey Peak. "Ryan is one of the most consistent and all-around amazing surfers I’ve ever had the privilege of working with, or just watching surf. Big waves, big turns, big airs, big barrels - he is incredible at it all.  I was posted on this left a lot during this trip, trying to capture that exact way he surfs.  He’s so quick, but so stylish, and this is a routine turn for him." </p>
  </div>
</div>


<!-- PHOTO 13 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/JoshKerr_RockyPoint_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
 </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Josh Kerr, Rocky Point</p>
  </div>
</div>

<!-- PHOTO 14 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/HarrisonRoach_SouthSumatra_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Harrison Roach, South Sumatra. "We had checked this spot earlier on this day, but it was a bit funky. So we left and had some coffee, and when we came back in the afternoon we found it absolutely cooking. Harrison and I were the first ones on it, sprinting along the reef shelf as fast as we could to get out. It was just Harrison and me, before the rest of the crew paddled out, and we were screaming with joy the entire time. That afternoon was one of the best experiences I’ve ever shared with a friend in the water." </p>
  </div>
</div>


<!-- PHOTO 15 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/HarrisonRoach_Morocco_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div>
</div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Harrison Roach, Morocco</p>
  </div>
</div>

<!-- PHOTO 18 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/DustyPayne_Lakeys_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div></div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Dusty Payne, Lakey Peak</p>
  </div>
</div>

<!-- PHOTO 17 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/Mystos_Morocco_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Morocco. "We checked this wave frequently during our trip, and on this day we caught it cooking, but it was quite fast. We called it Mystos because it was this mysterious and mystical wave that we knew nothing about. It would look so good, but we weren’t sure just how good it was. There was nobody around. It was dead quiet. We could never decide whether to paddle out or not."</p>
  </div>
</div>

<!-- PHOTO 20 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/SouthSumatra_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>South Sumatra</p>
  </div>
</div>


<!-- PHOTO 21 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/ThomasBeckson_NorthNoosa_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Thomas Beckson, North Noosa. "This is my favorite place in the world. This is where I got hooked on surfing.  You can only get to it on low tide because you have to drive on the beach. But when the swell is right, the sand is right, the wind is right, the tide is right, and everything falls into place, you get some of the longest waves of your life. This is a fun little novelty day, but it can get bigger and barrel. I’ve dreamt of this wave over and over again."</p>
  </div>
</div>

<!-- PHOTO 8 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/DustyPayne_LakeyPeak_re.jpg" alt="" title="" style="width:100%; height: auto;">
</div>
  </div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Dusty Payne, Lakey Peak</p>
  </div>
</div>

<!-- PHOTO 6 new -->
<div class="topPhoto"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/DerrickDisney_Morocco_re.jpg" alt="" title="" style="width:100%; height: auto;">
  </div>
</div>
<div class="captionWrapper">
  <div class="captionInfo">
    <p>Derrick Disney, Morocco</p>
  </div>
</div>
    



        </div>
        
        <div class="block-pattern-2"></div>
		        </div>
        </div>
		<div class="slide 
                " id="slide3" data-slide="3">
		<div class="content-wrapper">
        <div class="wrapper">
                <!-- <div style="font-family: Futura, 'Open Sans', sans-serif;">
<div class="feature_nav">
<div class="feature_nav_content">
<ul class="feature_nav_list">
<li><span style="font-size: 11px; color:#c4242b; text-align:center; font-weight:bold;">FEATURE</span>
<div class="feature-title"><a href="http://www.surfermag.com/vacant-bliss-ryan-craig/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;">Vacant Bliss</a><br></div>
<div class="feature-promo"><a href="http://www.surfermag.com/vacant-bliss-ryan-craig/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;"><img src="http://www.surfermag.com/wp-content/uploads/2016/10/VacantBliss_Chachi_Related.jpg" alt="Vacant Bliss" width="300" height="200" /></a></div></li>

<li><span style="font-size: 11px; color:#c4242b; text-align:center; font-weight:bold;">FEATURE</span>
<div class="feature-title"><a href="https://www.zinio.com/www/browse/product.jsp;jsessionid=ED413298D8F9A35849E73DCFE28CC3B4.prd-main-news3?offercode=PH01&productId=244470339&rf=osc302&pss=1&bd=1&_requestid=115051#/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;">Order Our December 2016 Issue</a></div>
<div class="feature-promo"><a href="https://www.zinio.com/www/browse/product.jsp;jsessionid=ED413298D8F9A35849E73DCFE28CC3B4.prd-main-news3?offercode=PH01&productId=244470339&rf=osc302&pss=1&bd=1&_requestid=115051#/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;"><img src="http://www.surfermag.com/wp-content/uploads/2016/10/FeverDream_related.jpg" alt="Order Our December 2016 Issue" width="300" /></a></div></li>

<li><span style="font-size: 11px; color:#c4242b; text-align:center; font-weight:bold;">FEATURE</span>
  <div class="feature-title"><a href="http://www.surfermag.com/vacant-bliss-zak-noyle/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;">Vacant Bliss</a><br></div>
<div class="feature-promo"><a href="http://www.surfermag.com/vacant-bliss-zak-noyle/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;"><img src="http://www.surfermag.com/wp-content/uploads/2016/11/VacantBliss_Noyle_Related.png" alt="Vacant Bliss" width="300" /></a></div></li>
</ul>
</div>
</div>
</div>
<div style="clear:both;"></div> -->        </div>
        
        <div class="block-pattern-3"></div>
		        </div>
        </div>


    <div class="adonepage-footer">

    	<div class="wrapper">
           
           
    	<div style="text-align:center; width:100%; max-width:1100px; font-family:Helvetica, Arial, sans-serif; font-size:10px; color:#fff;">
<a href="http://www.surfermag.com/" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;"><img src="http://www.surfermag.com/wp-content/uploads/2015/07/surfer_thumb_light.png" style="max-width:120px; width:100%; margin-bottom:10px;"></a><br>
<a href="#slide1" style="color:#c40000; text-decoration:none;">BACK TO TOP</a>  |  <a href="http://www.surfermag.com/" style="color:#c40000; text-decoration:none;" onclick="window.open(this.href); return false;" onkeypress="window.open(this.href); return false;">VISIT SURFER.COM</a>
</div>

<div style="text-align:center; width:100%; max-width:1100px; margin-top:8px; font-size:10px; text-transform:uppercase; font-family:Helvetica, Arial, sans-serif; color:#ccc;">Copyright © 2017 The Enthusiast Network. All rights reserved.</div>
    
        	</div> <!-- END WRAPPER -->
		<div class="adclear"></div>
        <div class="footer-pattern"></div>
    </div>
	
    
            
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "surfermag",
						"channel": "Specials",
						"pageName": "Specials: Showcase: Woody Gooch",
						"eVar2": "Product Research: General",
						"prop2": "D=v2",
						"eVar4": "Showcase: Woody Gooch",
						"prop3": "D=v4",
						"eVar8": "showcase-woody-gooch",
						"prop7": "D=v8",
						"eVar5": "",
						"prop4": "D=v5",
						"eVar23": omnitureLandingPageTracker("Specials: Showcase: Woody Gooch"),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"prop49": GenerateProp49(),
						"eVar50": "surfer.com",
						"prop38": "D=v50",
						"eVar60": "surfer.com",
						"prop60": "D=v60"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- Chartbeat -->
        <script type="text/javascript">
            var _sf_async_config = {
                uid          : 42104,
                domain       : "surfer.com",
                authors      : "",
                sections     : "",
                playerdomain : "video.grindnetworks.com",
                ytApikey     : "AIzaSyBt7seqfcr6Iy2kmSCirWD3Tag9e0ZRw5Q"
            };
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement("script");
                    e.setAttribute("language", "javascript");
                    e.setAttribute("type", "text/javascript");
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                };
                var _cbv = window._cbv || (window._cbv = []);
                    _cbv.push(['autoDetectYouTubeIframes']);
                var oldonload = window.onload;
                window.onload = (typeof window.onload != "function") ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
        </script>


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>

<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/frontend.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/jquery.parallax-1.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/jquery.slicknav.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/jquery.cycle.all.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/jquery.maximage.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/jquery.mb.YTPlayer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/assets/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.mixitup.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/photobox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/onscroll-modernizr.custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/onscroll-cbpScroller.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/onscroll-classie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/gallery-modernizr.custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/shortcodes-posts-slider-modernizr.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.cbpContentSlider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.cbpQTRotator.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/scrollview.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/owl.carousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.appear.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.easypiechart.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.countdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/adonepage/inc/shortcodes/assets/js/jquery.infinitescroll.js?ver=4.7.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
googletag.pubads().setTargeting("type", "page").setTargeting("categories", []).setTargeting("tags", []).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>
</body>
</html>