<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<link rel="amphtml" href="http://www.surfer.com/videos/brett-barley-heavy-in-cape-hatteras/?amphtml=1">
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Heavy in Cape Hatteras","description":"A not-quite hurricane passing by Hatteras Island was downgraded to a tropical storm early last week, but the comboed swell was just getting started for Brett Barley, Jessie Hines, and Ben Bourgeois, who could hardly believe the week of pumping surf that awaited them on Tuesday, the 29th. &#8220;That last swell was setting up pretty","url":"http:\/\/www.surfer.com\/videos\/brett-barley-heavy-in-cape-hatteras\/","genre":"Videos","articleSection":"Videos","datePublished":"2017-09-04T14:33:01","dateModified":"2017-09-05T7:45:57","keywords":["benny bourgeois","Brett Barley","Cape Hatteras","jessie hines","North Carolina","Outer Banks"],"mentions":"benny bourgeois, Brett Barley, Cape Hatteras, jessie hines, North Carolina, Outer Banks","articleBody":"\"<p>A not-quite hurricane passing by Hatteras Island was downgraded to a tropical storm early last week, but the comboed swell was just getting started for Brett Barley, Jessie Hines, and Ben Bourgeois, who could hardly believe the week of pumping surf that awaited them on Tuesday, the 29<sup>th<\\\/sup>. <\\\/p>\\n<p>&#8220;That last swell was setting up pretty good, but it kept downgrading as things got closer,&#8221; Brett told us. &#8220;Then, on Day One, the storm headed inland, and the buoys didn&#8217;t jump like expected, so I was worried until right before dark, when it started firing. Day Two was looking to be plagued by sideshore winds, but there were some drainers to be had regardless. We all thought Day Three was going to drop a hair, or, at best, be the same size as the second day. But it was bombing when I rolled up to the beach at first light.&#8221;<\\\/p>\\n<p>&#8220;I ran home to get a bigger board and headed straight to this bar that&#8217;s been known to magnify the swell,&#8221; he continues. &#8220;When I showed up with Jesse and Benny, it was double overhead and firing. The best I&#8217;d seen it in a year and a half. We changed and got out there by 7:00 AM, but unfortunately, the outgoing tide lulled it out a bit. No one ever got the crazy good bombs we saw, but everyone still got some epic waves, and it was a blast of a five-hour session before the swell faded.<\\\/p>\\n<p>&#8220;Just the night before the best day, [filmmaker] Jeffrey O&#8217;Neil and I were doing some sandbar recon, and I asked him, &#8216;Man, when are we going to score this spot big and clean again?&#8217; It just happened to be the next morning.&#8221; <\\\/p>\\n\"","alternativeHeadline":"Brett Barley: \"I asked him, 'Man, when are we going to score this spot big and clean again?' It just happened to be the next morning.\"","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.surfer.com\/videos\/brett-barley-heavy-in-cape-hatteras\/"},"image":{"@type":"ImageObject","url":"http:\/\/cdn.surfer.com\/uploads\/2017\/09\/BrettBarley_OBX10GoesLow_Featured1.jpg","width":1200,"height":658},"author":{"@type":"Person","name":"SURFER","url":"http:\/\/www.surfer.com\/author\/surfer\/","sameAs":["http:\/\/twitter.com\/SURFER_Magazine"]},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"http:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/PageBuilder\/UnifiedContent\/Article\/templates\/assets\/img\/amp-logo_surfer.com.png","width":"600","height":"60"},"sameAs":["http:\/\/www.facebook.com\/surfer","http:\/\/twitter.com\/SURFER_Magazine","https:\/\/plus.google.com\/+surfermag\/posts","http:\/\/www.instagram.com\/surfer_magazine","http:\/\/www.pinterest.com\/surfermag","http:\/\/www.youtube.com\/surfer"]}}
        </script>

<title>Brett Barley goes heavy in Cape Hatteras during almost-hurricane swell</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;When it&#039;s on, there&#039;s nowhere I&#039;d rather be. And currently, there&#039;s no better time to be here.&quot;"/>
<meta name="news_keywords" content="benny bourgeois, brett barley, cape hatteras, jessie hines, north carolina, outer banks, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="http://www.surfer.com/videos/brett-barley-heavy-in-cape-hatteras/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.surfer.com/videos/brett-barley-heavy-in-cape-hatteras/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="According to Brett Barley, there&#039;s no better time to be in Cape Hatteras" />
<meta property="og:description" content="&quot;Just the night before the best day, I asked [filmmaker] Jeffrey O&#039;Neill, &#039;Man, when are we going to score this spot big and clean again?&#039; It just happened to be the next morning.&quot;" />
<meta property="og:url" content="http://www.surfer.com/videos/brett-barley-heavy-in-cape-hatteras/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="benny bourgeois" />
<meta property="article:tag" content="Brett Barley" />
<meta property="article:tag" content="Cape Hatteras" />
<meta property="article:tag" content="jessie hines" />
<meta property="article:tag" content="North Carolina" />
<meta property="article:tag" content="Outer Banks" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2017-09-04T14:33:01-07:00" />
<meta property="article:modified_time" content="2017-09-05T07:45:57-07:00" />
<meta property="og:updated_time" content="2017-09-05T07:45:57-07:00" />
<meta property="og:image" content="http://cdn.surfer.com/uploads/2017/09/BrettBarley_OBX10GoesLow_Featured1.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&quot;When it&#039;s on, there&#039;s nowhere I&#039;d rather be. And currently, there&#039;s no better time to be here.&quot;" />
<meta name="twitter:title" content="Brett Barley goes heavy in Cape Hatteras during almost-hurricane swell" />
<meta name="twitter:image" content="http://cdn.surfer.com/uploads/2017/09/BrettBarley_OBX10GoesLow_Featured1.jpg" />
<meta name="twitter:creator" content="@SURFER_Magazine" />
<meta property="DC.date.issued" content="2017-09-04T14:33:01-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfermag.com) -->
<script class="kxct" data-id="Id99dqAe" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Id99dqAe&site=surfermag.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<link rel='dns-prefetch' href='//js.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.0.262' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.8' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'article';</script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.0.262'></script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumosurfermaghub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.1/assets/js/omniture.min.js?ver=4.0.0.262'></script>
<link rel='https://api.w.org/' href='http://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fvideos%2Fbrett-barley-heavy-in-cape-hatteras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fvideos%2Fbrett-barley-heavy-in-cape-hatteras%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"article","categorySlug":"videos","categoryName":"Videos","author":"SURFER"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-338428 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="http://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features  ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  active">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/summer-guide-2017/" title="The 2017 Summer Gear Guide">
						<img data-src="http://cdn.surfer.com/uploads/2017/07/Mantle_1200x675_SG2017_SURFER-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The 2017 Summer Gear Guide">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/summer-guide-2017/" title="The 2017 Summer Gear Guide">The 2017 Summer Gear Guide</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-5-on-community/" title="Editor's Note: On Community">
						<img data-src="http://cdn.surfer.com/uploads/2017/08/EalaStewart_AlaMoanaBowls_Heff.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: On Community">
					</a>
					<span class="entry-category">Editors Picks</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-5-on-community/" title="Editor's Note: On Community">Editor's Note: On Community</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-4/" title="Editor's Note: The Big Issue">
						<img data-src="http://cdn.surfer.com/uploads/2017/06/IB.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: The Big Issue">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-4/" title="Editor's Note: The Big Issue">Editor's Note: The Big Issue</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-blogs  ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/fantasy-surfer/fantasy-surfer-trestles-preview/" title="Fantasy Surfer: Trestles Preview">
						<img data-src="http://cdn.surfer.com/uploads/hurley-pro-lowers-2016-finals-day/g_ellis_lowers_9.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Fantasy Surfer: Trestles Preview">
					</a>
					<span class="entry-category">Fantasy Surfer</span>
					<span class="entry-title"><a href="/blogs/fantasy-surfer/fantasy-surfer-trestles-preview/" title="Fantasy Surfer: Trestles Preview">Fantasy Surfer: Trestles Preview</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/how-to/9-ding-repair-tips/" title="Shocking Ding Repair Tips">
						<img data-src="http://cdn.surfer.com/uploads/2017/08/DingRepair_featured.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shocking Ding Repair Tips">
					</a>
					<span class="entry-category">How To</span>
					<span class="entry-title"><a href="/blogs/how-to/9-ding-repair-tips/" title="Shocking Ding Repair Tips">Shocking Ding Repair Tips</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER_Magazine">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="http://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  active">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-blogs  ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER_Magazine" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">
    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-338428" class="post-338428 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-benny-bourgeois tag-brett-barley tag-cape-hatteras tag-jessie-hines tag-north-carolina tag-outer-banks">
        <div class="article-wide-block">

            
                            <div class="video-container">
                    <iframe src="https://www.youtube.com/embed/dysG5MKWyqg?enablejsapi=1" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>                </div><!-- .video-container -->
            
            
            
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Heavy in Cape Hatteras</h1>
<p class="entry-subtitle">Brett Barley: "I asked him, 'Man, when are we going to score this spot big and clean again?' It just happened to be the next morning."</p>

<div class="entry-meta">
    <p>
        <time datetime="2017-09-04T14:33:01-07:00">September 04, 2017</time>

                By <a href="http://www.surfer.com/author/surfer/?rel=author" rel="author" title="Posts by SURFER">SURFER</a>        
                <a href="http://www.surfermag.com" title="SURFER's' Website" target="_blank"><i class="fa fa-globe"></i></a>
        
        
                <a href="https://twitter.com/SURFER_Magazine" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
                <a href="https://plus.google.com/+surfermag?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    
<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

<div class="pw-server-widget" data-id="wid-ll4p61bu"></div>

                    
                    <div class="article-body">
                        <p>A not-quite hurricane passing by Hatteras Island was downgraded to a tropical storm early last week, but the comboed swell was just getting started for Brett Barley, Jessie Hines, and Ben Bourgeois, who could hardly believe the week of pumping surf that awaited them on Tuesday, the 29<sup>th</sup>. </p>
<p>&#8220;That last swell was setting up pretty good, but it kept downgrading as things got closer,&#8221; Brett told us. &#8220;Then, on Day One, the storm headed inland, and the buoys didn&#8217;t jump like expected, so I was worried until right before dark, when it started firing. Day Two was looking to be plagued by sideshore winds, but there were some drainers to be had regardless. We all thought Day Three was going to drop a hair, or, at best, be the same size as the second day. But it was bombing when I rolled up to the beach at first light.&#8221;</p>
<p>&#8220;I ran home to get a bigger board and headed straight to this bar that&#8217;s been known to magnify the swell,&#8221; he continues. &#8220;When I showed up with Jesse and Benny, it was double overhead and firing. The best I&#8217;d seen it in a year and a half. We changed and got out there by 7:00 AM, but unfortunately, the outgoing tide lulled it out a bit. No one ever got the crazy good bombs we saw, but everyone still got some epic waves, and it was a blast of a five-hour session before the swell faded.</p>
<p>&#8220;Just the night before the best day, [filmmaker] Jeffrey O&#8217;Neil and I were doing some sandbar recon, and I asked him, &#8216;Man, when are we going to score this spot big and clean again?&#8217; It just happened to be the next morning.&#8221; </p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="http://www.surfer.com/tag/benny-bourgeois/" title="benny bourgeois">#benny bourgeois</a>
                                                                    <a href="http://www.surfer.com/tag/brett-barley/" title="Brett Barley">#Brett Barley</a>
                                                                    <a href="http://www.surfer.com/tag/cape-hatteras/" title="Cape Hatteras">#Cape Hatteras</a>
                                                                    <a href="http://www.surfer.com/tag/jessie-hines/" title="jessie hines">#jessie hines</a>
                                                                    <a href="http://www.surfer.com/tag/north-carolina/" title="North Carolina">#North Carolina</a>
                                                                    <a href="http://www.surfer.com/tag/outer-banks/" title="Outer Banks">#Outer Banks</a>
                                                        </p><!-- .article-tags -->

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="http://www.surfer.com/videos/mick-fanning-on-the-downbeat-on-the-goldy/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <div class="spot-im-frame-inpage" data-spot-id="sp_27D5CutJ" data-post-id="338428" data-facebook-url="http://www.surfer.com/videos/brett-barley-heavy-in-cape-hatteras/" data-disqus-url="http://www.surfermag.com/videos/brett-barley-heavy-in-cape-hatteras/" data-disqus-identifier="338428 http://www.surfermag.com/?p=338428">
    </div>
</div>

<div data-spotim-module="recirculation" data-spot-id="sp_27D5CutJ"></div>
<script src="https://recirculation.spot.im/spot/sp_27D5CutJ" data-spotim-script="recirculation"></script>

<div class="OUTBRAIN" data-src="http://www.surfer.com/videos/brett-barley-heavy-in-cape-hatteras/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                </div>
                
                
                                <aside class="related-posts clearfix">
                    <h3>Related Posts</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/videos/mick-fanning-on-the-downbeat-on-the-goldy/" title="Goldy Syncopation from Mick Fanning"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Goldy Syncopation from Mick Fanning" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mick-fanning-on-the-downbeat-on-the-goldy/" title="Goldy Syncopation from Mick Fanning">Goldy Syncopation from Mick Fanning</a></h1><p class="entry-excerpt">Down the line and on the downbeat with White Lighting</p></header></article><article class="hentry related-post"><a href="/videos/amp-sessions-lower-trestles-freesurfs-2017/" title="Amp Sessions: The Hurley Pro Freesurfs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: The Hurley Pro Freesurfs" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/amp-sessions-lower-trestles-freesurfs-2017/" title="Amp Sessions: The Hurley Pro Freesurfs">Amp Sessions: The Hurley Pro Freesurfs</a></h1><p class="entry-excerpt">Julian, Kolohe, JJF, Jordy, and more hit Lowers</p></header></article><article class="hentry related-post"><a href="/videos/ryan-burch-tyler-warren-summer-glide/" title="Burch, Pickle, and Summertime Gliding"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Burch, Pickle, and Summertime Gliding" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ryan-burch-tyler-warren-summer-glide/" title="Burch, Pickle, and Summertime Gliding">Burch, Pickle, and Summertime Gliding</a></h1><p class="entry-excerpt">Not an inch under 11'</p></header></article><article class="hentry related-post"><a href="/videos/young-guns-2017-sumatra/" title="The Smoking (Young) Guns"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Smoking (Young) Guns" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/young-guns-2017-sumatra/" title="The Smoking (Young) Guns">The Smoking (Young) Guns</a></h1><p class="entry-excerpt">An elite 18-and-under club, and a teenaged melee for $10K</p></header></article><article class="hentry related-post"><a href="/videos/harry-bryant-in-hazmania/" title="When Harry Met Tazzy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="When Harry Met Tazzy" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/harry-bryant-in-hazmania/" title="When Harry Met Tazzy">When Harry Met Tazzy</a></h1><p class="entry-excerpt">Harry Bryant takes it to Tasmania's devilish breaks</p></header></article><article class="hentry related-post"><a href="/videos/russell-bierke-in-colosseum/" title="Russell Bierke Takes Ireland By Storm"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Russell Bierke Takes Ireland By Storm" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/russell-bierke-in-colosseum/" title="Russell Bierke Takes Ireland By Storm">Russell Bierke Takes Ireland By Storm</a></h1><p class="entry-excerpt">An international crew wages slab war in "Colosseum"</p></header></article><article class="hentry related-post"><a href="/videos/osmo-thrombo/" title="Osmo Thrombo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Osmo Thrombo" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/osmo-thrombo/" title="Osmo Thrombo">Watch: Osmo Thrombo</a></h1><p class="entry-excerpt">A Lo-Fi B-movie of Hi-Fi shredding, starring Noa Deane, Mitch Coleborn, and Ozzie Wri</p></header></article><article class="hentry related-post"><a href="/videos/kelly-slaters-wave-pool-adds-a-left/" title="Kelly&#8217;s Wave, Now Going Left"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly&amp;#8217;s Wave, Now Going Left" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kelly-slaters-wave-pool-adds-a-left/" title="Kelly&#8217;s Wave, Now Going Left">Kelly's Wave, Now Going Left</a></h1><p class="entry-excerpt">And all the goofy-footers rejoiced</p></header></article><article class="hentry related-post"><a href="/videos/done-starring-john-florence/" title="Throwback: John Florence&#8217;s First Film, &#8220;Done&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback: John Florence&amp;#8217;s First Film, &amp;#8220;Done&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/done-starring-john-florence/" title="Throwback: John Florence&#8217;s First Film, &#8220;Done&#8221;">Throwback: John Florence's First Film, "Done"</a></h1><p class="entry-excerpt">Five years old, but just as relevant as ever</p></header></article><article class="hentry related-post"><a href="/videos/edge-of-africa-namibia-b-sides/" title="Edge of Africa: the Namibia B-sides"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Edge of Africa: the Namibia B-sides" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/edge-of-africa-namibia-b-sides/" title="Edge of Africa: the Namibia B-sides">Edge of Africa: the Namibia B-sides</a></h1><p class="entry-excerpt">Recapping the Skeleton Bay score from Pat Gudauskas, Tanner Gudauskas, and Dylan Grav</p></header></article><article class="hentry related-post"><a href="/videos/new-rio-slab-pushes-tow-surfers-to-the-limit/" title="The New, Heavier Face of Rio"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The New, Heavier Face of Rio" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/videos/new-rio-slab-pushes-tow-surfers-to-the-limit/" title="The New, Heavier Face of Rio">The New, Heavier Face of Rio</a></h1><p class="entry-excerpt">A new slab pushes Pedro Calado, Stephan Figueiredo, Paulo Curi, and more to the limit</p></header></article><article class="hentry related-post"><a href="/videos/six-months-in-southwest-france/" title="Six Months in Southwest France"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Six Months in Southwest France" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/six-months-in-southwest-france/" title="Six Months in Southwest France">Six Months in Southwest France</a></h1><p class="entry-excerpt">A mash-up of emerald howlers from an all-star European cast</p></header></article><article class="hentry related-post"><a href="/videos/gunner-day-passes-through-indo/" title="Every Gunner Has His Day"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Every Gunner Has His Day" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/gunner-day-passes-through-indo/" title="Every Gunner Has His Day">Every Gunner Has His Day</a></h1><p class="entry-excerpt">Passing through Lombok and Bali with San Clemente's Gunner Day</p></header></article><article class="hentry related-post"><a href="/videos/matt-bromley-risky-ripples-episode-1/" title="Matt Bromley in &#8220;Risky Ripples&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Matt Bromley in &amp;#8220;Risky Ripples&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/videos/matt-bromley-risky-ripples-episode-1/" title="Matt Bromley in &#8220;Risky Ripples&#8221;">Matt Bromley in "Risky Ripples"</a></h1><p class="entry-excerpt">The South African charger hunts down remote slabs in Australia for the first of a thr</p></header></article><article class="hentry related-post"><a href="/videos/leila-hurst-and-co-wake-surfing/" title="Flat Spells Can&#8217;t Stop Leila Hurst and Co."><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Flat Spells Can&amp;#8217;t Stop Leila Hurst and Co." data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/leila-hurst-and-co-wake-surfing/" title="Flat Spells Can&#8217;t Stop Leila Hurst and Co.">Flat Spells Can't Stop Leila Hurst and Co.</a></h1><p class="entry-excerpt">Hurst, Bruna Schmitz, Quincy Davis and Brianna Cope make their own waves</p></header></article><article class="hentry related-post"><a href="/videos/brad-flora-in-chainsaw/" title="Four Sessions From Brad Flora"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Four Sessions From Brad Flora" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/brad-flora-in-chainsaw/" title="Four Sessions From Brad Flora">Four Sessions From Brad Flora</a></h1><p class="entry-excerpt">Repping the Free State across the globe</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/features/the-lagosian-oasis/" title="The Lagosian Oasis"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Lagosian Oasis" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/Nigeria_LagosianOasis_3_vanGysen_featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/Nigeria_LagosianOasis_3_vanGysen_featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/Nigeria_LagosianOasis_3_vanGysen_featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/Nigeria_LagosianOasis_3_vanGysen_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-lagosian-oasis/" title="The Lagosian Oasis">The Lagosian Oasis</a></h1><p class="entry-excerpt">On paper, Nigeria is synonymous with militant conflict, terrorism and kidnappings, bu</p></header></article><article class="hentry related-post"><a href="/videos/amp-sessions-lower-trestles-freesurfs-2017/" title="Amp Sessions: The Hurley Pro Freesurfs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: The Hurley Pro Freesurfs" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/amp-sessions-lower-trestles-freesurfs-2017/" title="Amp Sessions: The Hurley Pro Freesurfs">Amp Sessions: The Hurley Pro Freesurfs</a></h1><p class="entry-excerpt">Julian, Kolohe, JJF, Jordy, and more hit Lowers</p></header></article><article class="hentry related-post"><a href="/features/dane-and-courtney-are-parents-of-three/" title="Dane and Courtney Are Parents of Three"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dane and Courtney Are Parents of Three" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/DaneReynolds_Twins_Featured.jpg 970w, http://cdn.surfer.com/uploads/2017/09/DaneReynolds_Twins_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/DaneReynolds_Twins_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/DaneReynolds_Twins_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/dane-and-courtney-are-parents-of-three/" title="Dane and Courtney Are Parents of Three">Dane and Courtney Welcome Twin Girls</a></h1><p class="entry-excerpt">Proud mom and dad, Sammy Boo, and Pam welcome twin girls</p></header></article><article class="hentry related-post"><a href="/videos/mick-fanning-on-the-downbeat-on-the-goldy/" title="Goldy Syncopation from Mick Fanning"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Goldy Syncopation from Mick Fanning" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mick-fanning-on-the-downbeat-on-the-goldy/" title="Goldy Syncopation from Mick Fanning">Goldy Syncopation from Mick Fanning</a></h1><p class="entry-excerpt">Down the line and on the downbeat with White Lighting</p></header></article><article class="hentry related-post"><a href="/blogs/culture/five-bands-that-embody-united-states-surf-towns/" title="Wet Hot American Mixtape"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wet Hot American Mixtape" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Culture_WetHotAmericanMixtape_JeanJullien_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Culture_WetHotAmericanMixtape_JeanJullien_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Culture_WetHotAmericanMixtape_JeanJullien_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Culture_WetHotAmericanMixtape_JeanJullien_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/blogs/culture/five-bands-that-embody-united-states-surf-towns/" title="Wet Hot American Mixtape">Five iconic surf towns, and their spirit bands</a></h1><p class="entry-excerpt">Five bands that embody some of the USA's most iconic surf towns</p></header></article><article class="hentry related-post"><a href="/videos/ryan-burch-tyler-warren-summer-glide/" title="Burch, Pickle, and Summertime Gliding"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Burch, Pickle, and Summertime Gliding" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ryan-burch-tyler-warren-summer-glide/" title="Burch, Pickle, and Summertime Gliding">Burch, Pickle, and Summertime Gliding</a></h1><p class="entry-excerpt">Not an inch under 11'</p></header></article><article class="hentry related-post"><a href="/features/luke-davis-on-surfing-in-nigeria-west-africa/" title="In The Hot Seat: Luke Davis"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In The Hot Seat: Luke Davis" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/LukeDavis_Nigeria_VanGysen_Featured1-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/LukeDavis_Nigeria_VanGysen_Featured1-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/LukeDavis_Nigeria_VanGysen_Featured1-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/LukeDavis_Nigeria_VanGysen_Featured1-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/luke-davis-on-surfing-in-nigeria-west-africa/" title="In The Hot Seat: Luke Davis">In The Hot Seat: Luke Davis</a></h1><p class="entry-excerpt">We ask Luke about his trip to Nigeria earlier this year, on surfing in Western Africa</p></header></article><article class="hentry related-post"><a href="/videos/young-guns-2017-sumatra/" title="The Smoking (Young) Guns"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Smoking (Young) Guns" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/young-guns-2017-sumatra/" title="The Smoking (Young) Guns">The Smoking (Young) Guns</a></h1><p class="entry-excerpt">An elite 18-and-under club, and a teenaged melee for $10K</p></header></article><article class="hentry related-post"><a href="/videos/harry-bryant-in-hazmania/" title="When Harry Met Tazzy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="When Harry Met Tazzy" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/harry-bryant-in-hazmania/" title="When Harry Met Tazzy">When Harry Met Tazzy</a></h1><p class="entry-excerpt">Harry Bryant takes it to Tasmania's devilish breaks</p></header></article><article class="hentry related-post"><a href="/features/dispatches-harveys-wake/" title="Dispatches from Harvey&#8217;s Wake"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dispatches from Harvey&amp;#8217;s Wake" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/1024x1024-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/1024x1024-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/1024x1024-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/1024x1024-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/dispatches-harveys-wake/" title="Dispatches from Harvey&#8217;s Wake">Dispatches from Harvey&#8217;s Wake</a></h1><p class="entry-excerpt">Checking in on Texan surfers in the aftermath of Hurricane Harvey</p></header></article><article class="hentry related-post"><a href="/videos/kelly-slaters-wave-pool-adds-a-left/" title="Kelly&#8217;s Wave, Now Going Left"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly&amp;#8217;s Wave, Now Going Left" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kelly-slaters-wave-pool-adds-a-left/" title="Kelly&#8217;s Wave, Now Going Left">Kelly's Wave, Now Going Left</a></h1><p class="entry-excerpt">And all the goofy-footers rejoiced</p></header></article><article class="hentry related-post"><a href="/features/my-surf-wax-is-the-best-surf-wax/" title="My Surf Wax is the Best Surf Wax"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="My Surf Wax is the Best Surf Wax" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/SurfWax.jpg 970w, http://cdn.surfer.com/uploads/2017/08/SurfWax-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/SurfWax-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/SurfWax-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/my-surf-wax-is-the-best-surf-wax/" title="My Surf Wax is the Best Surf Wax">My Surf Wax is the Best Surf Wax</a></h1><p class="entry-excerpt">Or maybe it's not—let's vote</p></header></article><article class="hentry related-post"><a href="/videos/done-starring-john-florence/" title="Throwback: John Florence&#8217;s First Film, &#8220;Done&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback: John Florence&amp;#8217;s First Film, &amp;#8220;Done&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/done-starring-john-florence/" title="Throwback: John Florence&#8217;s First Film, &#8220;Done&#8221;">Throwback: John Florence's First Film, "Done"</a></h1><p class="entry-excerpt">Five years old, but just as relevant as ever</p></header></article><article class="hentry related-post"><a href="/videos/edge-of-africa-namibia-b-sides/" title="Edge of Africa: the Namibia B-sides"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Edge of Africa: the Namibia B-sides" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/edge-of-africa-namibia-b-sides/" title="Edge of Africa: the Namibia B-sides">Edge of Africa: the Namibia B-sides</a></h1><p class="entry-excerpt">Recapping the Skeleton Bay score from Pat Gudauskas, Tanner Gudauskas, and Dylan Grav</p></header></article><article class="hentry related-post"><a href="/environmental-news/californias-dirtiest-beaches/" title="California&#8217;s Filthiest Beaches, Ranked"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="California&amp;#8217;s Filthiest Beaches, Ranked" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/IMG_0074-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/IMG_0074-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/IMG_0074-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/IMG_0074-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/californias-dirtiest-beaches/" title="California&#8217;s Filthiest Beaches, Ranked">California's filthiest beaches, ranked</a></h1><p class="entry-excerpt">Does your home break crack the Top Ten?</p></header></article><article class="hentry related-post"><a href="/blogs/fantasy-surfer/fantasy-surfer-trestles-preview/" title="Fantasy Surfer: Trestles Preview"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fantasy Surfer: Trestles Preview" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/hurley-pro-lowers-2016-finals-day/g_ellis_lowers_9-970x545.jpg 970w, http://cdn.surfer.com/uploads/hurley-pro-lowers-2016-finals-day/g_ellis_lowers_9-640x360.jpg 640w, http://cdn.surfer.com/uploads/hurley-pro-lowers-2016-finals-day/g_ellis_lowers_9-320x180.jpg 320w, http://cdn.surfer.com/uploads/hurley-pro-lowers-2016-finals-day/g_ellis_lowers_9-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/fantasy-surfer/" title="Fantasy Surfer">Fantasy Surfer</a></span><h1 class="entry-title"><a href="/blogs/fantasy-surfer/fantasy-surfer-trestles-preview/" title="Fantasy Surfer: Trestles Preview">Fantasy Surfer: Trestles Preview</a></h1><p class="entry-excerpt">All the info you'll need for the 2017 Hurley / Swatch Pro</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/mick-fanning-on-the-downbeat-on-the-goldy/" title="Goldy Syncopation from Mick Fanning"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Goldy Syncopation from Mick Fanning" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/MickFanning_JonTheodore_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mick-fanning-on-the-downbeat-on-the-goldy/" title="Goldy Syncopation from Mick Fanning">Goldy Syncopation from Mick Fanning</a></h1><p class="entry-excerpt">Down the line and on the downbeat with White Lighting</p></header></article><article class="hentry related-post"><a href="/videos/amp-sessions-lower-trestles-freesurfs-2017/" title="Amp Sessions: The Hurley Pro Freesurfs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: The Hurley Pro Freesurfs" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/09/Screen-Shot-2017-09-01-at-11.19.46-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/amp-sessions-lower-trestles-freesurfs-2017/" title="Amp Sessions: The Hurley Pro Freesurfs">Amp Sessions: The Hurley Pro Freesurfs</a></h1><p class="entry-excerpt">Julian, Kolohe, JJF, Jordy, and more hit Lowers</p></header></article><article class="hentry related-post"><a href="/videos/ryan-burch-tyler-warren-summer-glide/" title="Burch, Pickle, and Summertime Gliding"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Burch, Pickle, and Summertime Gliding" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/RyanBurch_SummertimeGliding_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ryan-burch-tyler-warren-summer-glide/" title="Burch, Pickle, and Summertime Gliding">Burch, Pickle, and Summertime Gliding</a></h1><p class="entry-excerpt">Not an inch under 11'</p></header></article><article class="hentry related-post"><a href="/videos/young-guns-2017-sumatra/" title="The Smoking (Young) Guns"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Smoking (Young) Guns" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/09/YoungGuns17_KaelWalsh_Heywood_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/young-guns-2017-sumatra/" title="The Smoking (Young) Guns">The Smoking (Young) Guns</a></h1><p class="entry-excerpt">An elite 18-and-under club, and a teenaged melee for $10K</p></header></article><article class="hentry related-post"><a href="/videos/harry-bryant-in-hazmania/" title="When Harry Met Tazzy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="When Harry Met Tazzy" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/HarryBryant_Hazmania_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/harry-bryant-in-hazmania/" title="When Harry Met Tazzy">When Harry Met Tazzy</a></h1><p class="entry-excerpt">Harry Bryant takes it to Tasmania's devilish breaks</p></header></article><article class="hentry related-post"><a href="/videos/russell-bierke-in-colosseum/" title="Russell Bierke Takes Ireland By Storm"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Russell Bierke Takes Ireland By Storm" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-09-01-at-6.05.28-AM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/russell-bierke-in-colosseum/" title="Russell Bierke Takes Ireland By Storm">Russell Bierke Takes Ireland By Storm</a></h1><p class="entry-excerpt">An international crew wages slab war in "Colosseum"</p></header></article><article class="hentry related-post"><a href="/videos/osmo-thrombo/" title="Osmo Thrombo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Osmo Thrombo" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Sumbawa_CareyT00452-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/osmo-thrombo/" title="Osmo Thrombo">Watch: Osmo Thrombo</a></h1><p class="entry-excerpt">A Lo-Fi B-movie of Hi-Fi shredding, starring Noa Deane, Mitch Coleborn, and Ozzie Wri</p></header></article><article class="hentry related-post"><a href="/videos/kelly-slaters-wave-pool-adds-a-left/" title="Kelly&#8217;s Wave, Now Going Left"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly&amp;#8217;s Wave, Now Going Left" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Gerry_KellysWave_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kelly-slaters-wave-pool-adds-a-left/" title="Kelly&#8217;s Wave, Now Going Left">Kelly's Wave, Now Going Left</a></h1><p class="entry-excerpt">And all the goofy-footers rejoiced</p></header></article><article class="hentry related-post"><a href="/videos/done-starring-john-florence/" title="Throwback: John Florence&#8217;s First Film, &#8220;Done&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback: John Florence&amp;#8217;s First Film, &amp;#8220;Done&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/JohnFlorence_Done_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/done-starring-john-florence/" title="Throwback: John Florence&#8217;s First Film, &#8220;Done&#8221;">Throwback: John Florence's First Film, "Done"</a></h1><p class="entry-excerpt">Five years old, but just as relevant as ever</p></header></article><article class="hentry related-post"><a href="/videos/edge-of-africa-namibia-b-sides/" title="Edge of Africa: the Namibia B-sides"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Edge of Africa: the Namibia B-sides" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/TannerGudauskas_Namibia_EdgeOfAfrica_NamibiaBSides_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/edge-of-africa-namibia-b-sides/" title="Edge of Africa: the Namibia B-sides">Edge of Africa: the Namibia B-sides</a></h1><p class="entry-excerpt">Recapping the Skeleton Bay score from Pat Gudauskas, Tanner Gudauskas, and Dylan Grav</p></header></article><article class="hentry related-post"><a href="/videos/new-rio-slab-pushes-tow-surfers-to-the-limit/" title="The New, Heavier Face of Rio"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The New, Heavier Face of Rio" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-3.26.07-PM-copy_1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/videos/new-rio-slab-pushes-tow-surfers-to-the-limit/" title="The New, Heavier Face of Rio">The New, Heavier Face of Rio</a></h1><p class="entry-excerpt">A new slab pushes Pedro Calado, Stephan Figueiredo, Paulo Curi, and more to the limit</p></header></article><article class="hentry related-post"><a href="/videos/six-months-in-southwest-france/" title="Six Months in Southwest France"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Six Months in Southwest France" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1.jpg 970w, http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/SouthestFrance_Framegrab_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/six-months-in-southwest-france/" title="Six Months in Southwest France">Six Months in Southwest France</a></h1><p class="entry-excerpt">A mash-up of emerald howlers from an all-star European cast</p></header></article><article class="hentry related-post"><a href="/videos/gunner-day-passes-through-indo/" title="Every Gunner Has His Day"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Every Gunner Has His Day" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-29-at-10.11.26-AM-copy_1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/gunner-day-passes-through-indo/" title="Every Gunner Has His Day">Every Gunner Has His Day</a></h1><p class="entry-excerpt">Passing through Lombok and Bali with San Clemente's Gunner Day</p></header></article><article class="hentry related-post"><a href="/videos/matt-bromley-risky-ripples-episode-1/" title="Matt Bromley in &#8220;Risky Ripples&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Matt Bromley in &amp;#8220;Risky Ripples&amp;#8221;" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/matt_bromley-0699-170507-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/videos/matt-bromley-risky-ripples-episode-1/" title="Matt Bromley in &#8220;Risky Ripples&#8221;">Matt Bromley in "Risky Ripples"</a></h1><p class="entry-excerpt">The South African charger hunts down remote slabs in Australia for the first of a thr</p></header></article><article class="hentry related-post"><a href="/videos/leila-hurst-and-co-wake-surfing/" title="Flat Spells Can&#8217;t Stop Leila Hurst and Co."><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Flat Spells Can&amp;#8217;t Stop Leila Hurst and Co." data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Mastercraft_girls_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/leila-hurst-and-co-wake-surfing/" title="Flat Spells Can&#8217;t Stop Leila Hurst and Co.">Flat Spells Can't Stop Leila Hurst and Co.</a></h1><p class="entry-excerpt">Hurst, Bruna Schmitz, Quincy Davis and Brianna Cope make their own waves</p></header></article><article class="hentry related-post"><a href="/videos/brad-flora-in-chainsaw/" title="Four Sessions From Brad Flora"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Four Sessions From Brad Flora" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/BradFlora_Chainsaw_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/brad-flora-in-chainsaw/" title="Four Sessions From Brad Flora">Four Sessions From Brad Flora</a></h1><p class="entry-excerpt">Repping the Free State across the globe</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/knocking-on-hurricane-irmas-front-door/" title="Knocking On Irma&#8217;s Front Door"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Knocking On Irma&amp;#8217;s Front Door" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/20170829_ts_irma_1020-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/20170829_ts_irma_1020-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/20170829_ts_irma_1020-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/20170829_ts_irma_1020-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/knocking-on-hurricane-irmas-front-door/" title="Knocking On Irma&#8217;s Front Door">Knocking On Irma's Front Door</a></h1><p class="entry-excerpt">Overhead and offshore as mid- to north-Atlantic prepares for developing tropical stor</p></header></article><article class="hentry related-post"><a href="/photos/goodbye-gert/" title="Goodbye, Gert"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Goodbye, Gert" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/20170815_gert_0541-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/20170815_gert_0541-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/20170815_gert_0541-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/20170815_gert_0541-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/goodbye-gert/" title="Goodbye, Gert">Goodbye, Gert</a></h1><p class="entry-excerpt">The first major hurricane of the season trails off into the horizon, teasing the nort</p></header></article><article class="hentry related-post"><a href="/photos/torren-martyn-leila-hurst-score-in-the-solomon-islands/" title="Outtakes from the Solomon Islands"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Outtakes from the Solomon Islands" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/solomon_island_reefbreak-6846-170318-Ryan_Chachi_Craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/solomon_island_reefbreak-6846-170318-Ryan_Chachi_Craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/solomon_island_reefbreak-6846-170318-Ryan_Chachi_Craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/solomon_island_reefbreak-6846-170318-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/torren-martyn-leila-hurst-score-in-the-solomon-islands/" title="Outtakes from the Solomon Islands">Outtakes from the Solomon Islands</a></h1><p class="entry-excerpt">Leila Hurst and Torren Martyn score on a SURFER Magazine trip to the South Pacific</p></header></article><article class="hentry related-post"><a href="/photos/life-and-death-of-waves/" title="Exposure: Peaking"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Exposure: Peaking" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Peaking_Lombok_Indonesia_DOrey-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Peaking_Lombok_Indonesia_DOrey-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Peaking_Lombok_Indonesia_DOrey-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Peaking_Lombok_Indonesia_DOrey-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/life-and-death-of-waves/" title="Exposure: Peaking">Exposure: Peaking</a></h1><p class="entry-excerpt">Standout moments in the lives of waves (and the surfers who ride them)</p></header></article><article class="hentry related-post"><a href="/photos/kanoa-igarashi-and-sage-erickson-win-us-open/" title="Photos: Peak Moments from Vans US Open Finals"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Peak Moments from Vans US Open Finals" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/peter-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/peter-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/peter-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/peter-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/kanoa-igarashi-and-sage-erickson-win-us-open/" title="Photos: Peak Moments from Vans US Open Finals">Photos: Peak Moments from Vans US Open Finals</a></h1><p class="entry-excerpt">Kanoa Igarashi and Sage Erickson take the win in Huntington Beach</p></header></article><article class="hentry related-post"><a href="/photos/down-the-line-jbay-freesurfs/" title="Down the Line"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Down the Line" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/down-the-line-jbay-freesurfs/" title="Down the Line">Photos: Down the Line at J-Bay</a></h1><p class="entry-excerpt">A look back at the freesurfs before and after the Corona Open J-Bay</p></header></article><article class="hentry related-post"><a href="/photos/photos-puerto-turns-punishing-bwwt-event/" title="Photos: Puerto Turns Punishing for BWWT Event"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Puerto Turns Punishing for BWWT Event" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/F9A8779-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/F9A8779-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/F9A8779-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/F9A8779-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-puerto-turns-punishing-bwwt-event/" title="Photos: Puerto Turns Punishing for BWWT Event">Photos: Puerto Turns Punishing for BWWT Event</a></h1><p class="entry-excerpt">The Puerto Escondido Challenge earned its name with thumping closeouts</p></header></article><article class="hentry related-post"><a href="/photos/lakey-peak-sumbawa-air-fest/" title="Peak Sumbawan"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Peak Sumbawan" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/lakey-peak-sumbawa-air-fest/" title="Peak Sumbawan">Peak Sumbawan</a></h1><p class="entry-excerpt">Four island talents converge for an air fest in Indonesia</p></header></article><article class="hentry related-post"><a href="/photos/photos-north-shore-movie-30th-anniversary-screening/" title="Photos: &#8220;North Shore&#8221; 30th Anniversary Screening"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: &amp;#8220;North Shore&amp;#8221; 30th Anniversary Screening" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/photos-north-shore-movie-30th-anniversary-screening/" title="Photos: &#8220;North Shore&#8221; 30th Anniversary Screening">"North Shore" 30th Anniversary Screening</a></h1><p class="entry-excerpt">People finally start listening to Turtle</p></header></article><article class="hentry related-post"><a href="/photos/perfect-mainland-mex-barrels-alex-gray-nate-zoller/" title="Mainland Burn"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mainland Burn" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/perfect-mainland-mex-barrels-alex-gray-nate-zoller/" title="Mainland Burn">Mainland Burn</a></h1><p class="entry-excerpt">Alex Gray and Nate Zoller trade wind tunnels in Mainland Mexico</p></header></article><article class="hentry related-post"><a href="/photos/jack-oneill-paddle-out-photo-gallery/" title="A Final Farewell to Jack O&#8217;Neill"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Final Farewell to Jack O&amp;#8217;Neill" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/jack-oneill-paddle-out-photo-gallery/" title="A Final Farewell to Jack O&#8217;Neill">A Final Farewell to Jack O'Neill</a></h1><p class="entry-excerpt">Sights from Jack's memorial paddle-out in Santa Cruz</p></header></article><article class="hentry related-post"><a href="/photos/dane-reynolds-craig-anderson-portugal/" title="The Sagres Sessions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Sagres Sessions" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/craig_ellis-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/dane-reynolds-craig-anderson-portugal/" title="The Sagres Sessions">The Sagres Sessions</a></h1><p class="entry-excerpt">Dane Reynolds, Craig Anderson, Brendon Gibbens, and Nic von Rupp tear through Portuga</p></header></article><article class="hentry related-post"><a href="/photos/burleigh-heads-currumbin-kirra-ignite/" title="A Swell Worth Its Wait In Gold"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Swell Worth Its Wait In Gold" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/burleigh-heads-currumbin-kirra-ignite/" title="A Swell Worth Its Wait In Gold">A Swell worth its wait in Gold</a></h1><p class="entry-excerpt">A fleeting Gold Coast swell that deserved the superlatives</p></header></article><article class="hentry related-post"><a href="/photos/tahitian-roundabout/" title="Spotting A Tahitian Roundabout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Spotting A Tahitian Roundabout" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/tahitian-roundabout/" title="Spotting A Tahitian Roundabout">Photos: Spotting A Tahitian Roundabout</a></h1><p class="entry-excerpt">Pit-dizzy travelers find glassy conditions at the end of the road</p></header></article><article class="hentry related-post"><a href="/photos/photos-finals-day-fiji-2017/" title="Photos: Finals Day in Fiji"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Finals Day in Fiji" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-finals-day-fiji-2017/" title="Photos: Finals Day in Fiji">Photos: Finals Day in Fiji</a></h1><p class="entry-excerpt">Highlights from Wilko, O'Leary and more at the Outerknown Fiji Pro</p></header></article><article class="hentry related-post"><a href="/photos/john-severson-memorial-paddle-out/" title="Severson Memorial Paddle Out"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Severson Memorial Paddle Out" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/john-severson-memorial-paddle-out/" title="Severson Memorial Paddle Out">Photos: Severson Memorial Paddle Out</a></h1><p class="entry-excerpt">Celebrating the incredible life of SURFER founder, John Severson</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-3" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-338428 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="http://cdn.surfer.com/uploads/2017/08/SURFER58.5_New_SRFP-160700-COVER-700.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="http://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="http://twitter.com/SURFER_Magazine" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="http://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="http://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="http://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "surfermag",
						"channel": "D=v5",
						"pageName": 'Videos: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "Heavy in Cape Hatteras",
						"prop3": "D=v4",
						"eVar5": "Videos",
						"prop4": "D=v5",
						"eVar6": "SURFER",
						"prop6": "D=v6",
						"eVar7": "09/04/2017",
						"prop5": "D=v7",
						"eVar8": "brett-barley-heavy-in-cape-hatteras",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Videos: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "benny-bourgeois,brett-barley,cape-hatteras,jessie-hines,north-carolina,outer-banks",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "surfer.com",
						"prop38": "D=v50",
						"eVar60": "surfer.com",
						"prop60": "D=v60",
						"list2": "benny-bourgeois,brett-barley,cape-hatteras,jessie-hines,north-carolina,outer-banks"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>

<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras",[[950,100]],"plate").setTargeting("pos", ["bottom","one"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras",[[300,250]],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/videos/brett-barley-heavy-in-cape-hatteras","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["videos"]).setTargeting("tags", ["benny-bourgeois","brett-barley","cape-hatteras","jessie-hines","north-carolina","outer-banks"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>