<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<link rel="amphtml" href="http://www.surfer.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/?amphtml=1">
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Throwback Clip of the Week: The 1998 Gotcha Pro Tahiti","description":"Imagine entering The Black Pearl Horue Pro, a four-star QS event at an idyllic left reef pass in Tahiti, and then arriving to find 6- to- 8 foot, backless Teahupo&#8217;o. In 1997, the year before this highlight reel, that&#8217;s exactly what happened. 18-year-old Andy Irons won that inaugural pro event at Chopes (before it was","url":"http:\/\/www.surfer.com\/videos\/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti\/","genre":"Videos","articleSection":"Videos","datePublished":"2017-08-04T7:05:16","dateModified":"2017-08-04T7:08:36","keywords":["Gotcha","Tahiti","Teahupoo","Throwback Clip Of The Week"],"mentions":"Gotcha, Tahiti, Teahupoo, Throwback Clip Of The Week","articleBody":"\"<p>Imagine entering The Black Pearl Horue Pro, a four-star QS event at an idyllic left reef pass in Tahiti, and then arriving to find 6- to- 8 foot, backless Teahupo&#8217;o. In 1997, the year before this highlight reel, that&#8217;s exactly what happened. 18-year-old Andy Irons won that inaugural pro event at Chopes (before it was even called Chopes), and set the stage for the next two decades of competition at one of the most exciting waves in the world. (An interesting aside: Teahupo&#8217;o would also be Andy&#8217;s last professional win, at the Billabong Pro Tahiti in 2010.)<\\\/p>\\n<p>One year later, in 1998, Gotcha took over as the presenting sponsor at The End of the Road (as Teahupo&#8217;o was often called back then), and we&#8217;d imagine quite a few of the QS competitors from &#8217;97 opted against returning. The surf was terrifying once again, and Koby Abberton beat Conan Hayes in a controversial final. With the Billabong Pro Tahiti only 10 days away, we figured this week&#8217;s throwback clip should revisit pro surfing&#8217;s not-so-humble beginnings in Tahiti, 20 years ago.<\\\/p>\\n\"","alternativeHeadline":"Highlights from the second-ever surf contest at the End of the Road ","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.surfer.com\/videos\/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti\/"},"image":{"@type":"ImageObject","url":"http:\/\/cdn.surfer.com\/uploads\/2014\/08\/Conan_Hayes_98_Teahupoo__20140819_0001.jpg","width":477,"height":381},"author":{"@type":"Person","name":"Zander Morton","url":"http:\/\/www.surfer.com\/author\/zmorton\/"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"http:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/PageBuilder\/UnifiedContent\/Article\/templates\/assets\/img\/amp-logo_surfer.com.png","width":"600","height":"60"},"sameAs":["http:\/\/www.facebook.com\/surfer","http:\/\/twitter.com\/SURFER_Magazine","https:\/\/plus.google.com\/+surfermag\/posts","http:\/\/www.instagram.com\/surfer_magazine","http:\/\/www.pinterest.com\/surfermag","http:\/\/www.youtube.com\/surfer"]}}
        </script>

<title>A throwback video of the 1998 Gotcha Pro Tahiti</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Highlights from the second-ever surf contest at Teahupo&#039;o, featuring Andy Irons, Conan Hayes, and Koby Abberton"/>
<meta name="news_keywords" content="gotcha, tahiti, teahupoo, throwback clip of the week, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="http://www.surfer.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.surfer.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A throwback edit to get you ready for the 2017 Billabong Pro Tahiti" />
<meta property="og:description" content="Highlights from the second-ever surf contest at the End of the Road" />
<meta property="og:url" content="http://www.surfer.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Gotcha" />
<meta property="article:tag" content="Tahiti" />
<meta property="article:tag" content="Teahupoo" />
<meta property="article:tag" content="Throwback Clip Of The Week" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2017-08-04T07:05:16-07:00" />
<meta property="article:modified_time" content="2017-08-04T07:08:36-07:00" />
<meta property="og:updated_time" content="2017-08-04T07:08:36-07:00" />
<meta property="og:image" content="http://cdn.surfer.com/uploads/2014/08/conan-hayes.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Highlights from the second-ever surf contest at Teahupo&#039;o, featuring Andy Irons, Conan Hayes, and Koby Abberton" />
<meta name="twitter:title" content="A throwback video of the 1998 Gotcha Pro Tahiti" />
<meta name="twitter:image" content="http://cdn.surfer.com/uploads/2014/08/conan-hayes.jpg" />
<meta property="DC.date.issued" content="2017-08-04T07:05:16-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfermag.com) -->
<script class="kxct" data-id="Id99dqAe" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Id99dqAe&site=surfermag.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<link rel='dns-prefetch' href='//js.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.0.248' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.8' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'article';</script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.0.248'></script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumosurfermaghub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.1/assets/js/omniture.min.js?ver=4.0.0.248'></script>
<link rel='https://api.w.org/' href='http://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fvideos%2Fthrowback-clip-of-the-week-the-1998-gotcha-pro-tahiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fvideos%2Fthrowback-clip-of-the-week-the-1998-gotcha-pro-tahiti%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"article","categorySlug":"videos","categoryName":"Videos","author":"Zander Morton"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-336731 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="http://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos active">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos ">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/holiday-guide-2016/" title="2016 Holiday Gift Guide">
						<img data-src="http://cdn.surfer.com/uploads/2016/11/HolidayGiftGuide2016_Featured-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2016 Holiday Gift Guide">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/holiday-guide-2016/" title="2016 Holiday Gift Guide">2016 Holiday Gift Guide</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-4/" title="Editor's Note: The Big Issue">
						<img data-src="http://cdn.surfer.com/uploads/2017/06/IB.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: The Big Issue">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-4/" title="Editor's Note: The Big Issue">Editor's Note: The Big Issue</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-volume-58-number-3/" title="Editor's Note: Volume 58, Number 3">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/DaneReynolds_Portugal_Ellis_SURFER58.3_Featured.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: Volume 58, Number 3">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-volume-58-number-3/" title="Editor's Note: Volume 58, Number 3">Editor's Note: Volume 58, Number 3</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-blogs ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/design-forum/channel-islands-mini-big-on-sustainability-small-in-dimensions/" title="Channel Islands MINI: Big on Sustainability">
						<img data-src="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-03-at-1.47.34-PM.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Channel Islands MINI: Big on Sustainability">
					</a>
					<span class="entry-category">Design Forum</span>
					<span class="entry-title"><a href="/blogs/design-forum/channel-islands-mini-big-on-sustainability-small-in-dimensions/" title="Channel Islands MINI: Big on Sustainability">Channel Islands MINI: Big on Sustainability</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/opinion/on-creating-a-wsl-senior-tour/" title="Would You Watch a WSL Senior Tour?">
						<img data-src="http://cdn.surfer.com/uploads/2017/07/LukeEgan_Ellis_Featured.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Would You Watch a WSL Senior Tour?">
					</a>
					<span class="entry-category">Opinion</span>
					<span class="entry-title"><a href="/blogs/opinion/on-creating-a-wsl-senior-tour/" title="Would You Watch a WSL Senior Tour?">Would You Watch a WSL Senior Tour?</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER_Magazine">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="http://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos active">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos ">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-blogs ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER_Magazine" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">
    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-336731" class="post-336731 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-gotcha tag-tahiti tag-teahupoo tag-throwback-clip-of-the-week">

        <div class="article-wide-block">

            
                            <div class="video-container">
                    <iframe src="https://www.youtube.com/embed/LwHqWd43SEw?enablejsapi=1" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>                </div><!-- .video-container -->
            
            
            
            
            <div id="gpt-ad-slot-1" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-1");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">

        <div id="main" class="site-main" role="main">

            <div class="main">

                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Throwback Clip of the Week: The 1998 Gotcha Pro Tahiti</h1>
<p class="entry-subtitle">Highlights from the second-ever surf contest at the End of the Road </p>

<div class="entry-meta">
    <p>
        <time datetime="2017-08-04T07:05:16-07:00">August 04, 2017</time>

                By <a href="http://www.surfer.com/author/zmorton/?rel=author" rel="author" title="Posts by Zander Morton">Zander Morton</a>        
        
        
        
        
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    
<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

<div class="pw-server-widget" data-id="wid-ll4p61bu"></div>

                    
                    <div class="article-body">
                        <p>Imagine entering The Black Pearl Horue Pro, a four-star QS event at an idyllic left reef pass in Tahiti, and then arriving to find 6- to- 8 foot, backless Teahupo'o. In 1997, the year before this highlight reel, that's exactly what happened. 18-year-old Andy Irons won that inaugural pro event at Chopes (before it was even called Chopes), and set the stage for the next two decades of competition at one of the most exciting waves in the world. (An interesting aside: Teahupo'o would also be Andy's last professional win, at the Billabong Pro Tahiti in 2010.)</p>
<p>One year later, in 1998, Gotcha took over as the presenting sponsor at The End of the Road (as Teahupo'o was often called back then), and we'd imagine quite a few of the QS competitors from '97 opted against returning. The surf was terrifying once again, and Koby Abberton beat Conan Hayes in a controversial final. With the Billabong Pro Tahiti only 10 days away, we figured this week's throwback clip should revisit pro surfing's not-so-humble beginnings in Tahiti, 20 years ago.</p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="http://www.surfer.com/tag/gotcha/" title="Gotcha">#Gotcha</a>
                                                                    <a href="http://www.surfer.com/tag/tahiti/" title="Tahiti">#Tahiti</a>
                                                                    <a href="http://www.surfer.com/tag/teahupoo/" title="Teahupoo">#Teahupoo</a>
                                                                    <a href="http://www.surfer.com/tag/throwback-clip-of-the-week/" title="Throwback Clip Of The Week">#Throwback Clip Of The Week</a>
                                                        </p><!-- .article-tags -->

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="http://www.surfer.com/videos/simon-hetrick-in-speed/" rel="prev">Prev</a></div><div class="nav-next"><a href="http://www.surfer.com/videos/south-africas-gem/" rel="next">Next</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->



                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <div class="spot-im-frame-inpage" data-spot-id="sp_27D5CutJ" data-post-id="336731" data-facebook-url="http://www.surfer.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/" data-disqus-url="http://www.surfermag.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/" data-disqus-identifier="336731 http://www.surfermag.com/?p=336731">
    </div>
</div>

<div data-spotim-module="recirculation" data-spot-id="sp_27D5CutJ"></div>
<script src="https://recirculation.spot.im/spot/sp_27D5CutJ" data-spotim-script="recirculation"></script>

<div class="OUTBRAIN" data-src="http://www.surfer.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                </div><!-- .article-comments -->
                
                
                                <aside class="related-posts clearfix">

                    <h3>Related Posts</h3>

                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/videos/south-africas-gem/" title="Revisiting South Africa&#8217;s Gem"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Revisiting South Africa&amp;#8217;s Gem" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/ANM_4679-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/south-africas-gem/" title="Revisiting South Africa&#8217;s Gem">Revisiting South Africa&#8217;s Gem</a></h1><p class="entry-excerpt">"Eight Days in J-Bay" with the tour's finest</p></header></article><article class="hentry related-post"><a href="/videos/simon-hetrick-in-speed/" title="Speed Demon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Speed Demon" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/simon-hetrick-in-speed/" title="Speed Demon">Speed Demon</a></h1><p class="entry-excerpt">Maryland's Simon Hetrick ripping around the globe in his edit "Speed".</p></header></article><article class="hentry related-post"><a href="/videos/the-young-king/" title="The Young King"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Young King" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-young-king/" title="The Young King">The Young King</a></h1><p class="entry-excerpt">Kyuss King's highlights from our "Under The Influence" trip to Indonesia.</p></header></article><article class="hentry related-post"><a href="/videos/just-gonna-send-it/" title="Crosby Colapinto is Just Gonna Send It"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crosby Colapinto is Just Gonna Send It" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Crosby_RE-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/just-gonna-send-it/" title="Crosby Colapinto is Just Gonna Send It">Crosby Colapinto is Just Gonna Send It</a></h1><p class="entry-excerpt">Rip Curl signs the 16-year-old San Clemente native</p></header></article><article class="hentry related-post"><a href="/features/snapt-3-exclusive-trailer/" title="Snapt 3 Exclusive Trailer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Snapt 3 Exclusive Trailer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/snapt-3-exclusive-trailer/" title="Snapt 3 Exclusive Trailer">Snapt 3 Exclusive Trailer</a></h1><p class="entry-excerpt">A quick catch-up with director Logan Dulien</p></header></article><article class="hentry related-post"><a href="/videos/watch-supergirl-pro/" title="Watch the Supergirl Pro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch the Supergirl Pro" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/carissa-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/carissa-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/carissa-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/carissa-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-supergirl-pro/" title="Watch the Supergirl Pro">Watch the Supergirl Pro</a></h1><p class="entry-excerpt">Carissa Moore, Courtney Conlogue and more compete in Oceanside, California</p></header></article><article class="hentry related-post"><a href="/videos/brett-barley-skeleton-bay-namibia-left-point-dream/" title="Brett Barley&#8217;s 15-Minute Skeleton Bay Reverie"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Brett Barley&amp;#8217;s 15-Minute Skeleton Bay Reverie" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/brett-barley-skeleton-bay-namibia-left-point-dream/" title="Brett Barley&#8217;s 15-Minute Skeleton Bay Reverie">Brett Barley&#8217;s 15-Minute Skeleton Bay Reverie</a></h1><p class="entry-excerpt">A video journal from one of the best points in the world</p></header></article><article class="hentry related-post"><a href="/videos/seabass-happily-stoked-in-jbay/" title="Happily Stoked in J-Bay"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Happily Stoked in J-Bay" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/seabass-happily-stoked-in-jbay/" title="Happily Stoked in J-Bay">Happily Stoked in J-Bay</a></h1><p class="entry-excerpt">SeaBass, your guide through South Africa</p></header></article><article class="hentry related-post"><a href="/videos/alvaro-malpartida-loves-puerto/" title="Alvaro Loves Puerto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Alvaro Loves Puerto" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/alvaro-malpartida-loves-puerto/" title="Alvaro Loves Puerto">Alvaro Loves Puerto</a></h1><p class="entry-excerpt">Alvaro Malpartida enjoys Mexi-Pipe in prime form</p></header></article><article class="hentry related-post"><a href="/videos/raw-irons-tahiti/" title="Tahiti at its Rawest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tahiti at its Rawest" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/raw-irons-tahiti/" title="Tahiti at its Rawest">Throwback: Raw Tahiti, Raw Irons</a></h1><p class="entry-excerpt">Revisiting "Raw Irons," one of our favorite AI films</p></header></article><article class="hentry related-post"><a href="/videos/irish-glory-natxo-gonzalez-indar-unanue/" title="Coldwater Glory In Ireland"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coldwater Glory In Ireland" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/irish-glory-natxo-gonzalez-indar-unanue/" title="Coldwater Glory In Ireland">Coldwater Glory In Ireland</a></h1><p class="entry-excerpt">A throwback to Natxo Gonzalez and Indar Unanue hunting down Northern Hemi swell seaso</p></header></article><article class="hentry related-post"><a href="/videos/craig-anderson-from-darkness/" title="From Darkness"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="From Darkness" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/craig-anderson-from-darkness/" title="From Darkness">From Darkness</a></h1><p class="entry-excerpt">A pre-dawn collab between Craig Anderson, Steve Wall, and Dave Fox</p></header></article><article class="hentry related-post"><a href="/videos/russell-bierke-first-session-back-after-near-drowning/" title="Russell Bierke, By A Thread"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Russell Bierke, By A Thread" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/russell-bierke-first-session-back-after-near-drowning/" title="Russell Bierke, By A Thread">Russell Bierke's First Session Back</a></h1><p class="entry-excerpt">The journey of Bierke's first session back after his near-drowning</p></header></article><article class="hentry related-post"><a href="/videos/mason-ho-snapt-3-backside-barrel-mastery-desert-point/" title="From Snapt 3: Mason Ho&#8217;s creative dance at Desert Point"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="From Snapt 3: Mason Ho&amp;#8217;s creative dance at Desert Point" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mason-ho-snapt-3-backside-barrel-mastery-desert-point/" title="From Snapt 3: Mason Ho&#8217;s creative dance at Desert Point">From Snapt 3: Mason's dance with Desert Point</a></h1><p class="entry-excerpt">A vibrant display of pigdogs, layback grabs, and well-timed wizardry at Desert Point</p></header></article><article class="hentry related-post"><a href="/videos/pedros-bay-presented-by-vissla/" title="Pedro&#8217;s Bay, Found"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Pedro&amp;#8217;s Bay, Found" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/pedros-bay-presented-by-vissla/" title="Pedro&#8217;s Bay, Found">Pedro's Bay, Found</a></h1><p class="entry-excerpt">Wandering through a storybook paradise with Bryce Young, Cam Richards, and more</p></header></article><article class="hentry related-post"><a href="/videos/cloudbreak-documentary-nakuru-kuru/" title="Finally, a Documentary on the Discovery of Cloudbreak"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Finally, a Documentary on the Discovery of Cloudbreak" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/kohl1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/kohl1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/kohl1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/kohl1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/videos/cloudbreak-documentary-nakuru-kuru/" title="Finally, a Documentary on the Discovery of Cloudbreak">The Discovery of Cloudbreak</a></h1><p class="entry-excerpt">Help support Nakuru Kuru, the story of John Ritter and his finding of one of the best</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/features/worlds-most-dynamic-waves-sebastian-inlet-florida-usa/" title="Sea Change: Sebastian Inlet, Florida, U.S.A"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sea Change: Sebastian Inlet, Florida, U.S.A" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SebastianInlet_Mez-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SebastianInlet_Mez-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SebastianInlet_Mez-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SebastianInlet_Mez-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/worlds-most-dynamic-waves-sebastian-inlet-florida-usa/" title="Sea Change: Sebastian Inlet, Florida, U.S.A">The world's most dynamic waves: Sebastian Inlet</a></h1><p class="entry-excerpt">Five waves that prove surf spots are anything but static</p></header></article><article class="hentry related-post"><a href="/features/history-of-us-open-huntington/" title="Before the U.S. Open was the U.S. Open"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Before the U.S. Open was the U.S. Open" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/oldpix7a.jpg-900x545.jpeg 970w, http://cdn.surfer.com/uploads/2017/08/oldpix7a.jpg-640x360.jpeg 640w, http://cdn.surfer.com/uploads/2017/08/oldpix7a.jpg-320x180.jpeg 320w, http://cdn.surfer.com/uploads/2017/08/oldpix7a.jpg-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/history-of-us-open-huntington/" title="Before the U.S. Open was the U.S. Open">Before the U.S. Open was the U.S. Open</a></h1><p class="entry-excerpt">An interview with Matt Warshaw about the history of surf contests at Huntington Beach</p></header></article><article class="hentry related-post"><a href="/features/psycho-cape-solander/" title="Psycho Cape Solander"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Psycho Cape Solander" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Solander_RE-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/Solander_RE-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/Solander_RE-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/Solander_RE-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/psycho-cape-solander/" title="Psycho Cape Solander">Psycho Cape Solander</a></h1><p class="entry-excerpt">Ours, Australia's famous death slab, awakens from its slumber</p></header></article><article class="hentry related-post"><a href="/features/worlds-most-dynamic-waves-new-pier-durban-south-africa/" title="Sea Change: New Pier, Durban, South Africa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sea Change: New Pier, Durban, South Africa" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_NewPier_Durban_Patterson-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_NewPier_Durban_Patterson-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_NewPier_Durban_Patterson-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_NewPier_Durban_Patterson-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/worlds-most-dynamic-waves-new-pier-durban-south-africa/" title="Sea Change: New Pier, Durban, South Africa">The world's most dynamic waves: New Pier, Durban</a></h1><p class="entry-excerpt">Five waves that prove surf spots are anything but static</p></header></article><article class="hentry related-post"><a href="/videos/simon-hetrick-in-speed/" title="Speed Demon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Speed Demon" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/simon-hetrick-in-speed/" title="Speed Demon">Speed Demon</a></h1><p class="entry-excerpt">Maryland's Simon Hetrick ripping around the globe in his edit "Speed".</p></header></article><article class="hentry related-post"><a href="/blogs/design-forum/channel-islands-mini-big-on-sustainability-small-in-dimensions/" title="Channel Islands MINI: Big on Sustainability"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Channel Islands MINI: Big on Sustainability" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-03-at-1.47.34-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-03-at-1.47.34-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-03-at-1.47.34-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-03-at-1.47.34-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/design-forum/" title="Design Forum">Design Forum</a></span><h1 class="entry-title"><a href="/blogs/design-forum/channel-islands-mini-big-on-sustainability-small-in-dimensions/" title="Channel Islands MINI: Big on Sustainability">Channel Islands MINI: Big on Sustainability</a></h1><p class="entry-excerpt">CI commits to sustainability with production model eco-friendly groveler</p></header></article><article class="hentry related-post"><a href="/photos/down-the-line-jbay-freesurfs/" title="Down the Line"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Down the Line" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/down-the-line-jbay-freesurfs/" title="Down the Line">Photos: Down the Line at J-Bay</a></h1><p class="entry-excerpt">A look back at the freesurfs before and after the Corona Open J-Bay</p></header></article><article class="hentry related-post"><a href="/features/worlds-most-dynamic-waves-unnamed-slab-northern-italy/" title="Sea Change: Unnamed Slab, Northern Italy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sea Change: Unnamed Slab, Northern Italy" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Italy_RobertoDAmico_Maurizi-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Italy_RobertoDAmico_Maurizi-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Italy_RobertoDAmico_Maurizi-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Italy_RobertoDAmico_Maurizi-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/worlds-most-dynamic-waves-unnamed-slab-northern-italy/" title="Sea Change: Unnamed Slab, Northern Italy">The world's most dynamic waves: Unnamed Slab</a></h1><p class="entry-excerpt">Five waves that prove surf spots are anything but static</p></header></article><article class="hentry related-post"><a href="/photos/photos-puerto-turns-punishing-bwwt-event/" title="Photos: Puerto Turns Punishing for BWWT Event"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Puerto Turns Punishing for BWWT Event" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/F9A8779-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/F9A8779-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/F9A8779-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/F9A8779-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-puerto-turns-punishing-bwwt-event/" title="Photos: Puerto Turns Punishing for BWWT Event">Photos: Puerto Turns Punishing for BWWT Event</a></h1><p class="entry-excerpt">The Puerto Escondido Challenge earned its name with thumping closeouts</p></header></article><article class="hentry related-post"><a href="/features/tatiana-weston-webb-interview/" title="In the Hot Seat with Tatiana Weston-Webb"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In the Hot Seat with Tatiana Weston-Webb" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/u-s-open-wrap-up-gallery-chachi/tati-3169-160731-ryan_chachi_craig_0-970x545.jpg 970w, http://cdn.surfer.com/uploads/u-s-open-wrap-up-gallery-chachi/tati-3169-160731-ryan_chachi_craig_0-640x360.jpg 640w, http://cdn.surfer.com/uploads/u-s-open-wrap-up-gallery-chachi/tati-3169-160731-ryan_chachi_craig_0-320x180.jpg 320w, http://cdn.surfer.com/uploads/u-s-open-wrap-up-gallery-chachi/tati-3169-160731-ryan_chachi_craig_0-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/tatiana-weston-webb-interview/" title="In the Hot Seat with Tatiana Weston-Webb">In the Hot Seat with Tatiana Weston-Webb</a></h1><p class="entry-excerpt">The goofy-footer talks about the U.S. Open, learning from her mistakes, and why the '</p></header></article><article class="hentry related-post"><a href="/videos/the-young-king/" title="The Young King"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Young King" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-young-king/" title="The Young King">The Young King</a></h1><p class="entry-excerpt">Kyuss King's highlights from our "Under The Influence" trip to Indonesia.</p></header></article><article class="hentry related-post"><a href="/features/worlds-most-dynamic-waves-lagundri-bay-nias-indonesia/" title="Sea Change: Lagundri Bay, Nias, Indonesia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sea Change: Lagundri Bay, Nias, Indonesia" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Nias_TylerReed_Losfoto_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Nias_TylerReed_Losfoto_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Nias_TylerReed_Losfoto_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_Nias_TylerReed_Losfoto_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/worlds-most-dynamic-waves-lagundri-bay-nias-indonesia/" title="Sea Change: Lagundri Bay, Nias, Indonesia">The world's most dynamic waves: Lagundri Bay</a></h1><p class="entry-excerpt">Five waves that prove surf spots are anything but static</p></header></article><article class="hentry related-post"><a href="/features/worlds-most-dynamic-waves-skeleton-bay-namibia/" title="Sea Change: Skeleton Bay, Namibia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sea Change: Skeleton Bay, Namibia" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SkeletonBay_AlexSmith_VanGysen-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SkeletonBay_AlexSmith_VanGysen-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SkeletonBay_AlexSmith_VanGysen-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SeaChange_Surfer58.4_SkeletonBay_AlexSmith_VanGysen-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/worlds-most-dynamic-waves-skeleton-bay-namibia/" title="Sea Change: Skeleton Bay, Namibia">The world's most dynamic waves: Skeleton Bay, Namibia</a></h1><p class="entry-excerpt">Five waves that prove surf spots are anything but static</p></header></article><article class="hentry related-post"><a href="/features/snapt-3-exclusive-trailer/" title="Snapt 3 Exclusive Trailer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Snapt 3 Exclusive Trailer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/snapt-3-exclusive-trailer/" title="Snapt 3 Exclusive Trailer">Snapt 3 Exclusive Trailer</a></h1><p class="entry-excerpt">A quick catch-up with director Logan Dulien</p></header></article><article class="hentry related-post"><a href="/videos/just-gonna-send-it/" title="Crosby Colapinto is Just Gonna Send It"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crosby Colapinto is Just Gonna Send It" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Crosby_RE-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/just-gonna-send-it/" title="Crosby Colapinto is Just Gonna Send It">Crosby Colapinto is Just Gonna Send It</a></h1><p class="entry-excerpt">Rip Curl signs the 16-year-old San Clemente native</p></header></article><article class="hentry related-post"><a href="/videos/south-africas-gem/" title="Revisiting South Africa&#8217;s Gem"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Revisiting South Africa&amp;#8217;s Gem" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/ANM_4679-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/south-africas-gem/" title="Revisiting South Africa&#8217;s Gem">Revisiting South Africa&#8217;s Gem</a></h1><p class="entry-excerpt">"Eight Days in J-Bay" with the tour's finest</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/south-africas-gem/" title="Revisiting South Africa&#8217;s Gem"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Revisiting South Africa&amp;#8217;s Gem" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/ANM_4679-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/08/ANM_4679-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/south-africas-gem/" title="Revisiting South Africa&#8217;s Gem">Revisiting South Africa&#8217;s Gem</a></h1><p class="entry-excerpt">"Eight Days in J-Bay" with the tour's finest</p></header></article><article class="hentry related-post"><a href="/videos/simon-hetrick-in-speed/" title="Speed Demon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Speed Demon" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/08/Screen-Shot-2017-08-02-at-2.18.45-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/simon-hetrick-in-speed/" title="Speed Demon">Speed Demon</a></h1><p class="entry-excerpt">Maryland's Simon Hetrick ripping around the globe in his edit "Speed".</p></header></article><article class="hentry related-post"><a href="/videos/the-young-king/" title="The Young King"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Young King" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/BridgingTheGap_11-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-young-king/" title="The Young King">The Young King</a></h1><p class="entry-excerpt">Kyuss King's highlights from our "Under The Influence" trip to Indonesia.</p></header></article><article class="hentry related-post"><a href="/videos/just-gonna-send-it/" title="Crosby Colapinto is Just Gonna Send It"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crosby Colapinto is Just Gonna Send It" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Crosby_RE-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Crosby_RE-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/just-gonna-send-it/" title="Crosby Colapinto is Just Gonna Send It">Crosby Colapinto is Just Gonna Send It</a></h1><p class="entry-excerpt">Rip Curl signs the 16-year-old San Clemente native</p></header></article><article class="hentry related-post"><a href="/features/snapt-3-exclusive-trailer/" title="Snapt 3 Exclusive Trailer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Snapt 3 Exclusive Trailer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-29-at-7.21.56-AM-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/snapt-3-exclusive-trailer/" title="Snapt 3 Exclusive Trailer">Snapt 3 Exclusive Trailer</a></h1><p class="entry-excerpt">A quick catch-up with director Logan Dulien</p></header></article><article class="hentry related-post"><a href="/videos/watch-supergirl-pro/" title="Watch the Supergirl Pro"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch the Supergirl Pro" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/carissa-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/carissa-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/carissa-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/carissa-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-supergirl-pro/" title="Watch the Supergirl Pro">Watch the Supergirl Pro</a></h1><p class="entry-excerpt">Carissa Moore, Courtney Conlogue and more compete in Oceanside, California</p></header></article><article class="hentry related-post"><a href="/videos/brett-barley-skeleton-bay-namibia-left-point-dream/" title="Brett Barley&#8217;s 15-Minute Skeleton Bay Reverie"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Brett Barley&amp;#8217;s 15-Minute Skeleton Bay Reverie" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-28-at-2.00.18-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/brett-barley-skeleton-bay-namibia-left-point-dream/" title="Brett Barley&#8217;s 15-Minute Skeleton Bay Reverie">Brett Barley&#8217;s 15-Minute Skeleton Bay Reverie</a></h1><p class="entry-excerpt">A video journal from one of the best points in the world</p></header></article><article class="hentry related-post"><a href="/videos/seabass-happily-stoked-in-jbay/" title="Happily Stoked in J-Bay"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Happily Stoked in J-Bay" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SebastianZietz_JBay_Glasert_20171015_OKSA_1334_SEABASS-970x647-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/seabass-happily-stoked-in-jbay/" title="Happily Stoked in J-Bay">Happily Stoked in J-Bay</a></h1><p class="entry-excerpt">SeaBass, your guide through South Africa</p></header></article><article class="hentry related-post"><a href="/videos/alvaro-malpartida-loves-puerto/" title="Alvaro Loves Puerto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Alvaro Loves Puerto" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/puerto-pre-game/alvaro_malpartida-4590-160622-ryan_chachi_craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/alvaro-malpartida-loves-puerto/" title="Alvaro Loves Puerto">Alvaro Loves Puerto</a></h1><p class="entry-excerpt">Alvaro Malpartida enjoys Mexi-Pipe in prime form</p></header></article><article class="hentry related-post"><a href="/videos/raw-irons-tahiti/" title="Tahiti at its Rawest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tahiti at its Rawest" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/andy_irons_teahupoo_ellis_03-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/raw-irons-tahiti/" title="Tahiti at its Rawest">Throwback: Raw Tahiti, Raw Irons</a></h1><p class="entry-excerpt">Revisiting "Raw Irons," one of our favorite AI films</p></header></article><article class="hentry related-post"><a href="/videos/irish-glory-natxo-gonzalez-indar-unanue/" title="Coldwater Glory In Ireland"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coldwater Glory In Ireland" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/NatxoGonzalez_Ireland-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/irish-glory-natxo-gonzalez-indar-unanue/" title="Coldwater Glory In Ireland">Coldwater Glory In Ireland</a></h1><p class="entry-excerpt">A throwback to Natxo Gonzalez and Indar Unanue hunting down Northern Hemi swell seaso</p></header></article><article class="hentry related-post"><a href="/videos/craig-anderson-from-darkness/" title="From Darkness"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="From Darkness" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/CraigAnderson_IntoTheLight_Parallax_Ando1_Wall_3_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/craig-anderson-from-darkness/" title="From Darkness">From Darkness</a></h1><p class="entry-excerpt">A pre-dawn collab between Craig Anderson, Steve Wall, and Dave Fox</p></header></article><article class="hentry related-post"><a href="/videos/russell-bierke-first-session-back-after-near-drowning/" title="Russell Bierke, By A Thread"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Russell Bierke, By A Thread" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/russell_bierke-1483-170508-Ryan_Chachi_Craig_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/russell-bierke-first-session-back-after-near-drowning/" title="Russell Bierke, By A Thread">Russell Bierke's First Session Back</a></h1><p class="entry-excerpt">The journey of Bierke's first session back after his near-drowning</p></header></article><article class="hentry related-post"><a href="/videos/mason-ho-snapt-3-backside-barrel-mastery-desert-point/" title="From Snapt 3: Mason Ho&#8217;s creative dance at Desert Point"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="From Snapt 3: Mason Ho&amp;#8217;s creative dance at Desert Point" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-26-at-1.52.33-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mason-ho-snapt-3-backside-barrel-mastery-desert-point/" title="From Snapt 3: Mason Ho&#8217;s creative dance at Desert Point">From Snapt 3: Mason's dance with Desert Point</a></h1><p class="entry-excerpt">A vibrant display of pigdogs, layback grabs, and well-timed wizardry at Desert Point</p></header></article><article class="hentry related-post"><a href="/videos/pedros-bay-presented-by-vissla/" title="Pedro&#8217;s Bay, Found"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Pedro&amp;#8217;s Bay, Found" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/BryceYoung_PedrosBay_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/pedros-bay-presented-by-vissla/" title="Pedro&#8217;s Bay, Found">Pedro's Bay, Found</a></h1><p class="entry-excerpt">Wandering through a storybook paradise with Bryce Young, Cam Richards, and more</p></header></article><article class="hentry related-post"><a href="/videos/cloudbreak-documentary-nakuru-kuru/" title="Finally, a Documentary on the Discovery of Cloudbreak"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Finally, a Documentary on the Discovery of Cloudbreak" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/kohl1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/kohl1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/kohl1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/kohl1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/videos/cloudbreak-documentary-nakuru-kuru/" title="Finally, a Documentary on the Discovery of Cloudbreak">The Discovery of Cloudbreak</a></h1><p class="entry-excerpt">Help support Nakuru Kuru, the story of John Ritter and his finding of one of the best</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/down-the-line-jbay-freesurfs/" title="Down the Line"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Down the Line" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Glasert_20171015_OKSA_1364_JJ-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/down-the-line-jbay-freesurfs/" title="Down the Line">Photos: Down the Line at J-Bay</a></h1><p class="entry-excerpt">A look back at the freesurfs before and after the Corona Open J-Bay</p></header></article><article class="hentry related-post"><a href="/photos/photos-puerto-turns-punishing-bwwt-event/" title="Photos: Puerto Turns Punishing for BWWT Event"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Puerto Turns Punishing for BWWT Event" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/F9A8779-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/F9A8779-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/F9A8779-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/F9A8779-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-puerto-turns-punishing-bwwt-event/" title="Photos: Puerto Turns Punishing for BWWT Event">Photos: Puerto Turns Punishing for BWWT Event</a></h1><p class="entry-excerpt">The Puerto Escondido Challenge earned its name with thumping closeouts</p></header></article><article class="hentry related-post"><a href="/photos/lakey-peak-sumbawa-air-fest/" title="Peak Sumbawan"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Peak Sumbawan" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/lakey_peak-0327-170707-Ryan_Chachi_Craig.jpg_featured_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/lakey-peak-sumbawa-air-fest/" title="Peak Sumbawan">Peak Sumbawan</a></h1><p class="entry-excerpt">Four island talents converge for an air fest in Indonesia</p></header></article><article class="hentry related-post"><a href="/photos/photos-north-shore-movie-30th-anniversary-screening/" title="Photos: &#8220;North Shore&#8221; 30th Anniversary Screening"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: &amp;#8220;North Shore&amp;#8221; 30th Anniversary Screening" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Photo-Jul-19-7-36-56-PM-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/photos-north-shore-movie-30th-anniversary-screening/" title="Photos: &#8220;North Shore&#8221; 30th Anniversary Screening">"North Shore" 30th Anniversary Screening</a></h1><p class="entry-excerpt">People finally start listening to Turtle</p></header></article><article class="hentry related-post"><a href="/photos/perfect-mainland-mex-barrels-alex-gray-nate-zoller/" title="Mainland Burn"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mainland Burn" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/MainlandMex_Zoller_C42I1606_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/perfect-mainland-mex-barrels-alex-gray-nate-zoller/" title="Mainland Burn">Mainland Burn</a></h1><p class="entry-excerpt">Alex Gray and Nate Zoller trade wind tunnels in Mainland Mexico</p></header></article><article class="hentry related-post"><a href="/photos/jack-oneill-paddle-out-photo-gallery/" title="A Final Farewell to Jack O&#8217;Neill"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Final Farewell to Jack O&amp;#8217;Neill" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/ONeillPaddleOut_Taras_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/jack-oneill-paddle-out-photo-gallery/" title="A Final Farewell to Jack O&#8217;Neill">A Final Farewell to Jack O'Neill</a></h1><p class="entry-excerpt">Sights from Jack's memorial paddle-out in Santa Cruz</p></header></article><article class="hentry related-post"><a href="/photos/dane-reynolds-craig-anderson-portugal/" title="The Sagres Sessions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Sagres Sessions" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/craig_ellis-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/dane-reynolds-craig-anderson-portugal/" title="The Sagres Sessions">The Sagres Sessions</a></h1><p class="entry-excerpt">Dane Reynolds, Craig Anderson, Brendon Gibbens, and Nic von Rupp tear through Portuga</p></header></article><article class="hentry related-post"><a href="/photos/burleigh-heads-currumbin-kirra-ignite/" title="A Swell Worth Its Wait In Gold"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Swell Worth Its Wait In Gold" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/burleigh-heads-currumbin-kirra-ignite/" title="A Swell Worth Its Wait In Gold">A Swell worth its wait in Gold</a></h1><p class="entry-excerpt">A fleeting Gold Coast swell that deserved the superlatives</p></header></article><article class="hentry related-post"><a href="/photos/tahitian-roundabout/" title="Spotting A Tahitian Roundabout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Spotting A Tahitian Roundabout" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/tahitian-roundabout/" title="Spotting A Tahitian Roundabout">Photos: Spotting A Tahitian Roundabout</a></h1><p class="entry-excerpt">Pit-dizzy travelers find glassy conditions at the end of the road</p></header></article><article class="hentry related-post"><a href="/photos/photos-finals-day-fiji-2017/" title="Photos: Finals Day in Fiji"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Finals Day in Fiji" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-finals-day-fiji-2017/" title="Photos: Finals Day in Fiji">Photos: Finals Day in Fiji</a></h1><p class="entry-excerpt">Highlights from Wilko, O'Leary and more at the Outerknown Fiji Pro</p></header></article><article class="hentry related-post"><a href="/photos/john-severson-memorial-paddle-out/" title="Severson Memorial Paddle Out"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Severson Memorial Paddle Out" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/john-severson-memorial-paddle-out/" title="Severson Memorial Paddle Out">Photos: Severson Memorial Paddle Out</a></h1><p class="entry-excerpt">Celebrating the incredible life of SURFER founder, John Severson</p></header></article><article class="hentry related-post"><a href="/photos/fiji-pro-2017-lay-days/" title="Time Off In Tavarua"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Time Off In Tavarua" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/fiji-pro-2017-lay-days/" title="Time Off In Tavarua">Time Off In Tavarua</a></h1><p class="entry-excerpt">Following an eventful spell of lay days at the Fiji Pro, from Todd Glaser</p></header></article><article class="hentry related-post"><a href="/photos/the-right-mick-corbett/" title="The Rookie At The Right"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Rookie At The Right" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/the-right-mick-corbett/" title="The Rookie At The Right">The Rookie At The Right</a></h1><p class="entry-excerpt">Mick Corbett, long the subject of West Oz death waves, aims the lens for the first ti</p></header></article><article class="hentry related-post"><a href="/photos/perfect-day-somewhere/" title="Perfect Day: Somewhere"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Perfect Day: Somewhere" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/perfect-day-somewhere/" title="Perfect Day: Somewhere">It's A Perfect Day Somewhere</a></h1><p class="entry-excerpt">Mikala Jones, Photo by Childs</p></header></article><article class="hentry related-post"><a href="/photos/kelly-slater-and-john-florence-slotted-in-the-south-pacific/" title="Kelly Slater and John Florence, Slotted in The South Pacific"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly Slater and John Florence, Slotted in The South Pacific" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/kelly-slater-and-john-florence-slotted-in-the-south-pacific/" title="Kelly Slater and John Florence, Slotted in The South Pacific">The Once And Future Kings, Slotted in The South Pacific</a></h1><p class="entry-excerpt">The once and future kings go off the map to trade waves during the filming of Proximi</p></header></article><article class="hentry related-post"><a href="/photos/warming-up-in-fiji/" title="&#8216;CT Women Tackle Double-Overhead Fiji"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8216;CT Women Tackle Double-Overhead Fiji" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/warming-up-in-fiji/" title="&#8216;CT Women Tackle Double-Overhead Fiji">Warming Up In Fiji</a></h1><p class="entry-excerpt">Women's Tour descends on Cloudbreak for early barrel prep</p></header></article>
		</div>
		
	</div>
</div>

                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->

        </div><!-- #main -->

    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-3" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-336731 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="http://cdn.surfer.com/uploads/2017/07/58.4_New_SRFP-160700-COVER-700.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="http://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="http://twitter.com/SURFER_Magazine" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="http://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="http://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="http://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "surfermag",
						"channel": "D=v5",
						"pageName": 'Videos: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "Throwback Clip of the Week: The 1998 Gotcha Pro Tahiti",
						"prop3": "D=v4",
						"eVar5": "Videos",
						"prop4": "D=v5",
						"eVar6": "Zander Morton",
						"prop6": "D=v6",
						"eVar7": "08/04/2017",
						"prop5": "D=v7",
						"eVar8": "throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Videos: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "gotcha,tahiti,teahupoo,throwback-clip-of-the-week",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "surfer.com",
						"prop38": "D=v50",
						"eVar60": "surfer.com",
						"prop60": "D=v60",
						"list2": "gotcha,tahiti,teahupoo,throwback-clip-of-the-week"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>

<script type='text/javascript' src='http://www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: gpt-ad-slot-1
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti",[[950,100]],"gpt-ad-slot-1").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-1', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti",[[300,250]],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/videos/throwback-clip-of-the-week-the-1998-gotcha-pro-tahiti","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["videos"]).setTargeting("tags", ["gotcha","tahiti","teahupoo","throwback-clip-of-the-week"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>