<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<link rel="amphtml" href="http://www.surfer.com/videos/we-knew-jack-oneill/?amphtml=1">
        <script type="application/ld+json">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</script>

<title>Jack O&#039;Neill: Pioneer. Maverick. Surfer</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Celebrating the legacy of a man truly larger than life with a new short documentary"/>
<meta name="news_keywords" content="jack o'neill, jack o'neill paddleout, oneill, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="http://www.surfer.com/videos/we-knew-jack-oneill/" />
<meta name="standout" content="http://www.surfer.com/videos/we-knew-jack-oneill/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.surfer.com/videos/we-knew-jack-oneill/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pioneer. Maverick. Surfer. We Knew Jack O&#039;Neill" />
<meta property="og:description" content="Celebrating the legacy of a man truly larger than life with a new short documentary" />
<meta property="og:url" content="http://www.surfer.com/videos/we-knew-jack-oneill/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Jack O&#039;Neill" />
<meta property="article:tag" content="jack o&#039;neill paddleout" />
<meta property="article:tag" content="oneill" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2017-07-07T08:59:33-07:00" />
<meta property="article:modified_time" content="2017-07-07T18:44:35-07:00" />
<meta property="og:updated_time" content="2017-07-07T18:44:35-07:00" />
<meta property="og:image" content="http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Celebrating the legacy of a man truly larger than life with a new short documentary" />
<meta name="twitter:title" content="Jack O&#039;Neill: Pioneer. Maverick. Surfer" />
<meta name="twitter:image" content="http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re.jpg" />
<meta property="DC.date.issued" content="2017-07-07T08:59:33-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfermag.com) -->
<script class="kxct" data-id="Id99dqAe" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Id99dqAe&site=surfermag.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<link rel='dns-prefetch' href='//js.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.0.232' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.8' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'article';</script>
<script type='text/javascript' src='http://www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.0.232'></script>
<script type='text/javascript' src='http://js.indexww.com/ht/ls-ten.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumosurfermaghub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.0.0.232'></script>
<link rel='https://api.w.org/' href='http://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fvideos%2Fwe-knew-jack-oneill%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surfer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surfer.com%2Fvideos%2Fwe-knew-jack-oneill%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"article","categorySlug":"videos","categoryName":"Videos","author":"Davis Jones"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="http://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-335014 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="http://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos active">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos ">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/holiday-guide-2016/" title="2016 Holiday Gift Guide">
						<img data-src="http://cdn.surfer.com/uploads/2016/11/HolidayGiftGuide2016_Featured-300x169.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2016 Holiday Gift Guide">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/holiday-guide-2016/" title="2016 Holiday Gift Guide">2016 Holiday Gift Guide</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-volume-58-number-3/" title="Editor's Note: Volume 58, Number 3">
						<img data-src="http://cdn.surfer.com/uploads/2017/05/DaneReynolds_Portugal_Ellis_SURFER58.3_Featured.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: Volume 58, Number 3">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-volume-58-number-3/" title="Editor's Note: Volume 58, Number 3">Editor's Note: Volume 58, Number 3</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-volume-58-number-2/" title="Editor's Note: Volume 58, Number 2">
						<img data-src="http://cdn.surfer.com/uploads/2017/04/Surfer58.2_Cover.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: Volume 58, Number 2">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-volume-58-number-2/" title="Editor's Note: Volume 58, Number 2">Editor's Note: Volume 58, Number 2</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-blogs ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/industry-news/surf-city-hosts-annual-stoke-o-rama-surf-celebration-july-29/" title="Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29">
						<img data-src="http://cdn.surfer.com/uploads/2017/07/STOKEORAMA_LOGO_V6-ROUNDED-copy.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29">
					</a>
					<span class="entry-category">Blogs</span>
					<span class="entry-title"><a href="/blogs/industry-news/surf-city-hosts-annual-stoke-o-rama-surf-celebration-july-29/" title="Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29">Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/eos/first-10-surfboard-ads-first-issue-surfer/" title="The First 10 Surfboard Ads from the First Issue of SURFER">
						<img data-src="http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The First 10 Surfboard Ads from the First Issue of SURFER">
					</a>
					<span class="entry-category">EOS</span>
					<span class="entry-title"><a href="/blogs/eos/first-10-surfboard-ads-first-issue-surfer/" title="The First 10 Surfboard Ads from the First Issue of SURFER">The First 10 Surfboard Ads from the First Issue of SURFER</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER_Magazine">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="http://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features ">
		<a href="http://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos active">
		<a href="http://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos ">
		<a href="http://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides ">
		<a href="http://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews ">
		<a href="http://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras ">
		<a href="http://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-blogs ">
		<a href="http://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview ">
		<a href="http://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive ">
		<a href="http://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER_Magazine" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">
    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-335014" class="post-335014 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-jack-oneill tag-jack-oneill-paddleout tag-oneill">

        <div class="article-wide-block">

            
                            <div class="video-container">
                    <iframe src="https://www.youtube.com/embed/MVYYEq6Ggt4?enablejsapi=1" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>                </div><!-- .video-container -->
            
            
            
            
            <div id="gpt-ad-slot-1" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-1");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">

        <div id="main" class="site-main" role="main">

            <div class="main">

                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">We Knew Jack O&#8217;Neill</h1>
<p class="entry-subtitle">Pioneer. Maverick. Surfer</p>

<div class="entry-meta">
    <p>
        <time datetime="2017-07-07T08:59:33-07:00">July 07, 2017</time>

                By <a href="http://www.surfer.com/author/davisjones/?rel=author" rel="author" title="Posts by Davis Jones">Davis Jones</a>        
        
        
        
        
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    
<script type="text/javascript">
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

<div class="pw-server-widget" data-id="wid-ll4p61bu"></div>

                    
                    <div class="article-body">
                        <p>Jack O&#8217;Neill passed away at age 94 just over a month ago. His contributions to the surfing wetsuit are giant. Has there been a product, other than the surfboard, that&#8217;s kept us in the ocean longer or that&#8217;s made us happier in it? And then there are the nuanced influences: the surf shop; the community forged among NorCal surfers; the idea that man, of his own means, should confidently challenge the sea and not submit to it. Few industrymen have brought such a lionized outlook to life, which is artfully narrated in the above mini-doc from O&#8217;Neill and filmmaker Peter Hamblin. It&#8217;s seven minutes of your day well spent.</p>
<p>Check <a href="https://www.facebook.com/pg/ONeill/events/">O&#8217;Neill&#8217;s Facebook page</a> to read up on times for the global paddle-out for Jack this weekend, on Sunday, July 9<sup>th</sup> (On July 10<sup>th</sup> if you&#8217;re in Australia or South Africa). For more on the many accomplishments of O&#8217;Neill&#8217;s life, read feature editor Justin Housman&#8217;s obituary below.</p>
<p>We&#8217;ll see you out the back, Jack.</p>
<p>***</p>
<p><em>The surf world mourns yet another iconic figure this week as Jack O’Neill, one of the first to sell surf-specific wetsuits, and founder of one of the world’s first surf shops, has passed away in Santa Cruz. He was 94 years old.</em></p>
<p><em>O’Neill hung a shingle on a small building in lonely, fogbound Ocean Beach, San Francisco way back in 1952. “Surf Shop” it read simply, a concept that hadn’t really caught on yet in Southern California, let alone in the chilly Bay Area. Shortly after, O’Neill began tinkering with making foam rubber wetsuit vests to keep himself a little warmer bodysurfing in Northern California.</em></p>
<p><em>In 1959, O’Neill opened a second Surf Shop in Santa Cruz. In the early ’60s, O’Neill’s wetsuits began to catch on, and by the end of the decade he was the industry’s most dominant force, outpacing Redondo Beach’s Body Glove wetsuits who’d arrived at the technology at about the same time.</em></p>
<p><em>His success was partly a result of shrewd marketing (he used to cart his kids to trade shows and dunk them in ice baths while wearing his wetsuit prototypes), partly a result of great ideas (he introduced the nylon jersey lining that made neoprene wearable against bare skin in the early ’60s; by 1970 he’d made the first fullsuit), and partly due to terrific timing. O’Neill’s fortunes grew along with the country’s blossoming interest in surfing and surf culture. His wetsuits opened surfing to temperate climates across the country, and within a couple decades, the guy who’d first began selling surfboards in San Francisco, of all places, was a household name nationwide.</em></p>
<p><em>A surfing accident in 1971 took O’Neill’s eye, and helped elevate his mythic figure status, as he donned an eye patch and took on a bearded pirate look. His staring face became a hugely popular logo for the brand.</em></p>
<p><em>O’Neill was also one of the least-known, and least-talked-about titans of the surf world. He rarely gave interviews, preferring instead to drift around in hot air balloons stamped with the company logo, spend time on the famed O’Neill catamaran in the Santa Cruz harbor, and watch the point surf from his home on Santa Cruz’s East Cliff Drive.</em></p>
<p><em>My first wetsuit was an O’Neill. Neon yellow with a blue hood. Chances are, your first wetsuit was also an O’Neill. Printed somewhere inside the suit would have been the classic O’Neill slogan: “It’s always summer on the inside.” Always thought was the coolest line in surfing.</em></p>
<p><em>Thanks, Jack. From all of us.</em></p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="http://www.surfer.com/tag/jack-oneill/" title="Jack O'Neill">#Jack O'Neill</a>
                                                                    <a href="http://www.surfer.com/tag/jack-oneill-paddleout/" title="jack o'neill paddleout">#jack o'neill paddleout</a>
                                                                    <a href="http://www.surfer.com/tag/oneill/" title="oneill">#oneill</a>
                                                        </p><!-- .article-tags -->

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="http://www.surfer.com/videos/mick-fanning-kelly-slaters-wave-pool/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->



                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <div class="spot-im-frame-inpage" data-post-id="335014" data-facebook-url="http://www.surfer.com/videos/we-knew-jack-oneill/" data-disqus-url="http://www.surfermag.com/videos/we-knew-jack-oneill/" data-disqus-identifier="335014 http://www.surfermag.com/?p=335014">
    </div>
</div>

<div data-spotim-module="recirculation" data-spot-id="sp_27D5CutJ"></div>
<script src="https://recirculation.spot.im/spot/sp_27D5CutJ" data-spotim-script="recirculation"></script>

<div class="OUTBRAIN" data-src="http://www.surfer.com/videos/we-knew-jack-oneill/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                </div><!-- .article-comments -->
                
                
                                <aside class="related-posts clearfix">

                    <h3>Related Posts</h3>

                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/?p=333035" title="SURFER 30 Days of Giveaways, Day 23: Patagonia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER 30 Days of Giveaways, Day 23: Patagonia" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/?p=333035" title="SURFER 30 Days of Giveaways, Day 23: Patagonia">SURFER 30 Days of Giveaways, Day 23: Patagonia</a></h1><p class="entry-excerpt">30 days. 30 brands. 30 chances to win</p></header></article><article class="hentry related-post"><a href="/videos/we-knew-jack-oneill/" title="We Knew Jack O&#8217;Neill"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="We Knew Jack O&amp;#8217;Neill" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/we-knew-jack-oneill/" title="We Knew Jack O&#8217;Neill">We Knew Jack O'Neill</a></h1><p class="entry-excerpt">Pioneer. Maverick. Surfer</p></header></article><article class="hentry related-post"><a href="/week-in-review/week-review-7717/" title="Week in Review 7/7/17"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Week in Review 7/7/17" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2015/07/WIR_GlassImpossibility-970x545.jpg 970w, http://cdn.surfer.com/uploads/2015/07/WIR_GlassImpossibility-640x360.jpg 640w, http://cdn.surfer.com/uploads/2015/07/WIR_GlassImpossibility-320x180.jpg 320w, http://cdn.surfer.com/uploads/2015/07/WIR_GlassImpossibility-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/week-in-review/" title="Week In Review">Week In Review</a></span><h1 class="entry-title"><a href="/week-in-review/week-review-7717/" title="Week in Review 7/7/17">Impossible Glass Jobs! Hobgoodness! Headless SUP'ing!</a></h1><p class="entry-excerpt">Impossible Glass Jobs! Hobgoodness! Headless SUP'ing!</p></header></article><article class="hentry related-post"><a href="/videos/mick-fanning-kelly-slaters-wave-pool/" title="Mick Fanning Finally Invited to Kelly Slater&#8217;s Wave Pool"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mick Fanning Finally Invited to Kelly Slater&amp;#8217;s Wave Pool" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mick-fanning-kelly-slaters-wave-pool/" title="Mick Fanning Finally Invited to Kelly Slater&#8217;s Wave Pool">Mick Fanning Invited to Kelly Slater's Wave Pool</a></h1><p class="entry-excerpt">Does it rival Mick's Wave?</p></header></article><article class="hentry related-post"><a href="/videos/steph-gilmore-north-shore-getaway/" title="Stephanie Gilmore&#8217;s North Shore Getaway"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Stephanie Gilmore&amp;#8217;s North Shore Getaway" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/steph-gilmore-north-shore-getaway/" title="Stephanie Gilmore&#8217;s North Shore Getaway">Stephanie Gilmore's North Shore Getaway</a></h1><p class="entry-excerpt">Won't you come with?</p></header></article><article class="hentry related-post"><a href="/blogs/industry-news/surf-city-hosts-annual-stoke-o-rama-surf-celebration-july-29/" title="Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/STOKEORAMA_LOGO_V6-ROUNDED-copy-888x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/STOKEORAMA_LOGO_V6-ROUNDED-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/STOKEORAMA_LOGO_V6-ROUNDED-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/STOKEORAMA_LOGO_V6-ROUNDED-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/" title="Blogs">Blogs</a></span><h1 class="entry-title"><a href="/blogs/industry-news/surf-city-hosts-annual-stoke-o-rama-surf-celebration-july-29/" title="Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29">Surf City Hosts Annual Stoke-O-Rama Surf Celebration on July 29</a></h1><p class="entry-excerpt">Open Registration for Huntington Beach Residents Begins July 8 at Jack’s Surf Shop</p></header></article><article class="hentry related-post"><a href="/videos/slippery-when-wet/" title="Throwback Clip Of The Week: Slippery When Wet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip Of The Week: Slippery When Wet" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/slippery-when-wet/" title="Throwback Clip Of The Week: Slippery When Wet">Throwback: Slippery When Wet</a></h1><p class="entry-excerpt">Bruce Brown's first feature-length surf film</p></header></article><article class="hentry related-post"><a href="/videos/the-search-freight-train/" title="Searching for a sand-bottom freight train"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Searching for a sand-bottom freight train" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-search-freight-train/" title="Searching for a sand-bottom freight train">Searching for a sand-bottom freight train</a></h1><p class="entry-excerpt">And Luke Hynd, Tim Bisso and Gearoid McDaid find it</p></header></article><article class="hentry related-post"><a href="/blogs/eos/first-10-surfboard-ads-first-issue-surfer/" title="The First 10 Surfboard Ads from the First Issue of SURFER"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The First 10 Surfboard Ads from the First Issue of SURFER" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/eos/" title="EOS">EOS</a></span><h1 class="entry-title"><a href="/blogs/eos/first-10-surfboard-ads-first-issue-surfer/" title="The First 10 Surfboard Ads from the First Issue of SURFER">The First 10 Surfboard Ads from SURFER's First Issue</a></h1><p class="entry-excerpt">The other pretty pictures from Vol.1, No.1</p></header></article><article class="hentry related-post"><a href="/features/mick-fanning-shark-attack-two-years-later/" title="The S-Word"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The S-Word" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-970x545.jpeg 970w, http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-640x360.jpeg 640w, http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-320x180.jpeg 320w, http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/mick-fanning-shark-attack-two-years-later/" title="The S-Word">Mick Fanning & The S-Word</a></h1><p class="entry-excerpt">Two years later, the ripples of Mick's J-Bay scare are still felt across the pro surf</p></header></article><article class="hentry related-post"><a href="/features/surfer-30-days-giveaways-day-22-cuater/" title="SURFER 30 Days of Giveaways, Day 22: Cuater"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER 30 Days of Giveaways, Day 22: Cuater" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surfer-30-days-giveaways-day-22-cuater/" title="SURFER 30 Days of Giveaways, Day 22: Cuater">SURFER 30 Days of Giveaways, Day 22: Cuater</a></h1><p class="entry-excerpt">30 days. 30 brands. 30 chances to win</p></header></article><article class="hentry related-post"><a href="/blogs/fantasy-surfer/fantasy-surfer-corona-open-j-bay-preview/" title="Fantasy Surfer: Corona Open J-Bay Preview"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fantasy Surfer: Corona Open J-Bay Preview" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/fantasy-surfer/" title="Fantasy Surfer">Fantasy Surfer</a></span><h1 class="entry-title"><a href="/blogs/fantasy-surfer/fantasy-surfer-corona-open-j-bay-preview/" title="Fantasy Surfer: Corona Open J-Bay Preview">Fantasy Surfer: Corona Open J-Bay Preview</a></h1><p class="entry-excerpt">All the info you'll need for the upcoming event at Jeffreys Bay</p></header></article><article class="hentry related-post"><a href="/videos/yago-dora-j-bay-8-days/" title="Eight Days In J-Bay With Yago Dora"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Eight Days In J-Bay With Yago Dora" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/yago-dora-j-bay-8-days/" title="Eight Days In J-Bay With Yago Dora">Eight Days In J-Bay With Yago Dora</a></h1><p class="entry-excerpt">Jumping on June's run of big-time swell</p></header></article><article class="hentry related-post"><a href="/features/koa-rothman-hit-by-surfboard/" title="Koa Rothman Hit In Head By Surfboard In Frightening Wipeout, Swallows His Broken Teeth"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Koa Rothman Hit In Head By Surfboard In Frightening Wipeout, Swallows His Broken Teeth" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/koa-rothman-hit-by-surfboard/" title="Koa Rothman Hit In Head By Surfboard In Frightening Wipeout, Swallows His Broken Teeth">Koa Rothman Hit In Head By Bailed Surfboard</a></h1><p class="entry-excerpt">"It could have been a lot worse. I honestly could have died."</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/puerto-escondido-june-2017-recap/" title="A Oaxacan Teaser"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Oaxacan Teaser" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/puerto-escondido-june-2017-recap/" title="A Oaxacan Teaser">A Oaxacan Teaser</a></h1><p class="entry-excerpt">Puerto Escondido sees barreling run of swell, with bigger conditions on the way</p></header></article><article class="hentry related-post"><a href="/videos/ethan-julien-egiguren-everything-we-love/" title="Everything We Love: 4K, Super 8, 16mm"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Everything We Love: 4K, Super 8, 16mm" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ethan-julien-egiguren-everything-we-love/" title="Everything We Love: 4K, Super 8, 16mm">Everything We Love: 4K, Super 8, 16mm</a></h1><p class="entry-excerpt">A many-res concoction from Ethan and Julen Egiguren's year around the globe</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/features/mick-fanning-shark-attack-two-years-later/" title="The S-Word"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The S-Word" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-970x545.jpeg 970w, http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-640x360.jpeg 640w, http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-320x180.jpeg 320w, http://cdn.surfer.com/uploads/2017/07/mick-fanning-JBay2015_jimmicane.jpg_2-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/mick-fanning-shark-attack-two-years-later/" title="The S-Word">Mick Fanning & The S-Word</a></h1><p class="entry-excerpt">Two years later, the ripples of Mick's J-Bay scare are still felt across the pro surf</p></header></article><article class="hentry related-post"><a href="/features/koa-rothman-hit-by-surfboard/" title="Koa Rothman Hit In Head By Surfboard In Frightening Wipeout, Swallows His Broken Teeth"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Koa Rothman Hit In Head By Surfboard In Frightening Wipeout, Swallows His Broken Teeth" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-1.30.47-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/koa-rothman-hit-by-surfboard/" title="Koa Rothman Hit In Head By Surfboard In Frightening Wipeout, Swallows His Broken Teeth">Koa Rothman Hit In Head By Bailed Surfboard</a></h1><p class="entry-excerpt">"It could have been a lot worse. I honestly could have died."</p></header></article><article class="hentry related-post"><a href="/features/breathe-like-a-superman/" title="Breathe Like A Superhuman"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Breathe Like A Superhuman" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2016/06/wim-hof-emerging-from-the-icy-cold-water-the-wim-hof-method-photo-credit-henny-boogert.jpg 970w, http://cdn.surfer.com/uploads/2016/06/wim-hof-emerging-from-the-icy-cold-water-the-wim-hof-method-photo-credit-henny-boogert-640x360.jpg 640w, http://cdn.surfer.com/uploads/2016/06/wim-hof-emerging-from-the-icy-cold-water-the-wim-hof-method-photo-credit-henny-boogert-320x180.jpg 320w, http://cdn.surfer.com/uploads/2016/06/wim-hof-emerging-from-the-icy-cold-water-the-wim-hof-method-photo-credit-henny-boogert-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/breathe-like-a-superman/" title="Breathe Like A Superhuman">Breathe Like A Superhuman</a></h1><p class="entry-excerpt">The Wim Hof Method takes root in surfing by the likes of Kelly Slater, Laird Hamilton</p></header></article><article class="hentry related-post"><a href="/features/surfer-30-days-giveaways-day-22-cuater/" title="SURFER 30 Days of Giveaways, Day 22: Cuater"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER 30 Days of Giveaways, Day 22: Cuater" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day22_Cuater_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surfer-30-days-giveaways-day-22-cuater/" title="SURFER 30 Days of Giveaways, Day 22: Cuater">SURFER 30 Days of Giveaways, Day 22: Cuater</a></h1><p class="entry-excerpt">30 days. 30 brands. 30 chances to win</p></header></article><article class="hentry related-post"><a href="/blogs/fantasy-surfer/fantasy-surfer-corona-open-j-bay-preview/" title="Fantasy Surfer: Corona Open J-Bay Preview"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fantasy Surfer: Corona Open J-Bay Preview" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-06-at-9.19.38-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/fantasy-surfer/" title="Fantasy Surfer">Fantasy Surfer</a></span><h1 class="entry-title"><a href="/blogs/fantasy-surfer/fantasy-surfer-corona-open-j-bay-preview/" title="Fantasy Surfer: Corona Open J-Bay Preview">Fantasy Surfer: Corona Open J-Bay Preview</a></h1><p class="entry-excerpt">All the info you'll need for the upcoming event at Jeffreys Bay</p></header></article><article class="hentry related-post"><a href="/videos/yago-dora-j-bay-8-days/" title="Eight Days In J-Bay With Yago Dora"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Eight Days In J-Bay With Yago Dora" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/yago-dora-j-bay-8-days/" title="Eight Days In J-Bay With Yago Dora">Eight Days In J-Bay With Yago Dora</a></h1><p class="entry-excerpt">Jumping on June's run of big-time swell</p></header></article><article class="hentry related-post"><a href="/features/surfer-30-days-giveaways-day-21-aluminati/" title="SURFER 30 Days of Giveaways, Day 21: Aluminati Skateboards"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER 30 Days of Giveaways, Day 21: Aluminati Skateboards" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/30Days2017_Day21_Aluminati_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day21_Aluminati_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day21_Aluminati_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day21_Aluminati_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surfer-30-days-giveaways-day-21-aluminati/" title="SURFER 30 Days of Giveaways, Day 21: Aluminati Skateboards">30 Days of Giveaways, Day 21: Aluminati Skateboards</a></h1><p class="entry-excerpt">30 days. 30 brands. 30 chances to win</p></header></article><article class="hentry related-post"><a href="/videos/the-search-freight-train/" title="Searching for a sand-bottom freight train"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Searching for a sand-bottom freight train" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-search-freight-train/" title="Searching for a sand-bottom freight train">Searching for a sand-bottom freight train</a></h1><p class="entry-excerpt">And Luke Hynd, Tim Bisso and Gearoid McDaid find it</p></header></article><article class="hentry related-post"><a href="/blogs/eos/first-10-surfboard-ads-first-issue-surfer/" title="The First 10 Surfboard Ads from the First Issue of SURFER"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The First 10 Surfboard Ads from the First Issue of SURFER" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SurfboardsByGordie-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/eos/" title="EOS">EOS</a></span><h1 class="entry-title"><a href="/blogs/eos/first-10-surfboard-ads-first-issue-surfer/" title="The First 10 Surfboard Ads from the First Issue of SURFER">The First 10 Surfboard Ads from SURFER's First Issue</a></h1><p class="entry-excerpt">The other pretty pictures from Vol.1, No.1</p></header></article><article class="hentry related-post"><a href="/videos/mick-fanning-kelly-slaters-wave-pool/" title="Mick Fanning Finally Invited to Kelly Slater&#8217;s Wave Pool"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mick Fanning Finally Invited to Kelly Slater&amp;#8217;s Wave Pool" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mick-fanning-kelly-slaters-wave-pool/" title="Mick Fanning Finally Invited to Kelly Slater&#8217;s Wave Pool">Mick Fanning Invited to Kelly Slater's Wave Pool</a></h1><p class="entry-excerpt">Does it rival Mick's Wave?</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/puerto-escondido-june-2017-recap/" title="A Oaxacan Teaser"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Oaxacan Teaser" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/JafetRamos-9840_Morales_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/puerto-escondido-june-2017-recap/" title="A Oaxacan Teaser">A Oaxacan Teaser</a></h1><p class="entry-excerpt">Puerto Escondido sees barreling run of swell, with bigger conditions on the way</p></header></article><article class="hentry related-post"><a href="/?p=333035" title="SURFER 30 Days of Giveaways, Day 23: Patagonia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER 30 Days of Giveaways, Day 23: Patagonia" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/30Days2017_Day23_Patagonia_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/?p=333035" title="SURFER 30 Days of Giveaways, Day 23: Patagonia">SURFER 30 Days of Giveaways, Day 23: Patagonia</a></h1><p class="entry-excerpt">30 days. 30 brands. 30 chances to win</p></header></article><article class="hentry related-post"><a href="/blogs/design-forum/cj-nelson-designs-sprout/" title="Are these the most radical longboards ever made?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Are these the most radical longboards ever made?" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/CJNelson_01JamesTullCutback_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/CJNelson_01JamesTullCutback_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/CJNelson_01JamesTullCutback_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/CJNelson_01JamesTullCutback_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/design-forum/" title="Design Forum">Design Forum</a></span><h1 class="entry-title"><a href="/blogs/design-forum/cj-nelson-designs-sprout/" title="Are these the most radical longboards ever made?">Design Forum: the most radical longboards ever?</a></h1><p class="entry-excerpt">CJ Nelson on his performance-driven, future-flashback longboard designs</p></header></article><article class="hentry related-post"><a href="/features/editors-note-surfer-magazine-58-4/" title="Editor&#8217;s Note: The Big Issue"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Editor&amp;#8217;s Note: The Big Issue" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/IB-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/IB-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/IB-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/IB-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/editors-note-surfer-magazine-58-4/" title="Editor&#8217;s Note: The Big Issue">Editor's Note: The Big Issue</a></h1><p class="entry-excerpt">The importance of vigilance for the sake of our home breaks, from our annual oversize</p></header></article><article class="hentry related-post"><a href="/blogs/departures/how-to-keep-waves-secret-with-ben-bourgeois/" title="Departures: How To Keep Waves Secret, With Ben Bourgeois"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Departures: How To Keep Waves Secret, With Ben Bourgeois" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/02/010128_burkard_24674-copy-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/02/010128_burkard_24674-copy-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/02/010128_burkard_24674-copy-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/02/010128_burkard_24674-copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/blogs/departures/" title="Departures">Departures</a></span><h1 class="entry-title"><a href="/blogs/departures/how-to-keep-waves-secret-with-ben-bourgeois/" title="Departures: How To Keep Waves Secret, With Ben Bourgeois">How To Keep Waves Secret, With Ben Bourgeois</a></h1><p class="entry-excerpt">Because before we had “Mick’s Wave, there was “Benny’s Right”</p></header></article><article class="hentry related-post"><a href="/videos/steph-gilmore-north-shore-getaway/" title="Stephanie Gilmore&#8217;s North Shore Getaway"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Stephanie Gilmore&amp;#8217;s North Shore Getaway" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/steph-gilmore-north-shore-getaway/" title="Stephanie Gilmore&#8217;s North Shore Getaway">Stephanie Gilmore's North Shore Getaway</a></h1><p class="entry-excerpt">Won't you come with?</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/we-knew-jack-oneill/" title="We Knew Jack O&#8217;Neill"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="We Knew Jack O&amp;#8217;Neill" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/JackONeill_ONeillArchives_0151_IKnewJack_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/we-knew-jack-oneill/" title="We Knew Jack O&#8217;Neill">We Knew Jack O'Neill</a></h1><p class="entry-excerpt">Pioneer. Maverick. Surfer</p></header></article><article class="hentry related-post"><a href="/videos/mick-fanning-kelly-slaters-wave-pool/" title="Mick Fanning Finally Invited to Kelly Slater&#8217;s Wave Pool"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mick Fanning Finally Invited to Kelly Slater&amp;#8217;s Wave Pool" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/MickFanning_KellySlaterWavePool_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mick-fanning-kelly-slaters-wave-pool/" title="Mick Fanning Finally Invited to Kelly Slater&#8217;s Wave Pool">Mick Fanning Invited to Kelly Slater's Wave Pool</a></h1><p class="entry-excerpt">Does it rival Mick's Wave?</p></header></article><article class="hentry related-post"><a href="/videos/steph-gilmore-north-shore-getaway/" title="Stephanie Gilmore&#8217;s North Shore Getaway"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Stephanie Gilmore&amp;#8217;s North Shore Getaway" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/StephGilmore_NorthShoreGetaway-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/steph-gilmore-north-shore-getaway/" title="Stephanie Gilmore&#8217;s North Shore Getaway">Stephanie Gilmore's North Shore Getaway</a></h1><p class="entry-excerpt">Won't you come with?</p></header></article><article class="hentry related-post"><a href="/videos/slippery-when-wet/" title="Throwback Clip Of The Week: Slippery When Wet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip Of The Week: Slippery When Wet" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/SlipperyWhenWet_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/slippery-when-wet/" title="Throwback Clip Of The Week: Slippery When Wet">Throwback: Slippery When Wet</a></h1><p class="entry-excerpt">Bruce Brown's first feature-length surf film</p></header></article><article class="hentry related-post"><a href="/videos/the-search-freight-train/" title="Searching for a sand-bottom freight train"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Searching for a sand-bottom freight train" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/Namibia_RipCurl_TheFreightTrain07-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-search-freight-train/" title="Searching for a sand-bottom freight train">Searching for a sand-bottom freight train</a></h1><p class="entry-excerpt">And Luke Hynd, Tim Bisso and Gearoid McDaid find it</p></header></article><article class="hentry related-post"><a href="/videos/yago-dora-j-bay-8-days/" title="Eight Days In J-Bay With Yago Dora"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Eight Days In J-Bay With Yago Dora" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-4.11.48-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/yago-dora-j-bay-8-days/" title="Eight Days In J-Bay With Yago Dora">Eight Days In J-Bay With Yago Dora</a></h1><p class="entry-excerpt">Jumping on June's run of big-time swell</p></header></article><article class="hentry related-post"><a href="/videos/ethan-julien-egiguren-everything-we-love/" title="Everything We Love: 4K, Super 8, 16mm"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Everything We Love: 4K, Super 8, 16mm" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-05-at-10.26.48-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ethan-julien-egiguren-everything-we-love/" title="Everything We Love: 4K, Super 8, 16mm">Everything We Love: 4K, Super 8, 16mm</a></h1><p class="entry-excerpt">A many-res concoction from Ethan and Julen Egiguren's year around the globe</p></header></article><article class="hentry related-post"><a href="/videos/happy-fourth-july/" title="Alex Gray Pulls in for America"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Alex Gray Pulls in for America" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2016/07/Screen-Shot-2016-07-04-at-12.40.48-PM.png 970w, http://cdn.surfer.com/uploads/2016/07/Screen-Shot-2016-07-04-at-12.40.48-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2016/07/Screen-Shot-2016-07-04-at-12.40.48-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2016/07/Screen-Shot-2016-07-04-at-12.40.48-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/happy-fourth-july/" title="Alex Gray Pulls in for America">Alex Gray Pulls in for America</a></h1><p class="entry-excerpt">Red, white, blue, and gaping barrels</p></header></article><article class="hentry related-post"><a href="/videos/nic-von-rupp-reef-road/" title="Of Wild Roads and Shallow Reefs"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Of Wild Roads and Shallow Reefs" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/NicVonRupp_ReefRoad_Featured1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/NicVonRupp_ReefRoad_Featured1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/NicVonRupp_ReefRoad_Featured1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/NicVonRupp_ReefRoad_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nic-von-rupp-reef-road/" title="Of Wild Roads and Shallow Reefs">Of Wild Roads and Shallow Reefs</a></h1><p class="entry-excerpt">Nic von Rupp documents a tube pilgrimage through Indo and Tahiti</p></header></article><article class="hentry related-post"><a href="/videos/lucas-silveira-indo-two-weeks/" title="Two Weeks With Lucas Silveira"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Two Weeks With Lucas Silveira" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-4.39.54-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-4.39.54-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-4.39.54-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-4.39.54-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/lucas-silveira-indo-two-weeks/" title="Two Weeks With Lucas Silveira">Two Weeks With Lucas Silveira</a></h1><p class="entry-excerpt">Making the most out of a holiday in Indo</p></header></article><article class="hentry related-post"><a href="/videos/troy-elmore-self-shaped-summer/" title="Troy Elmore&#8217;s Self-Shaped Summer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Troy Elmore&amp;#8217;s Self-Shaped Summer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-6.22.51-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-6.22.51-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-6.22.51-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/07/Screen-Shot-2017-07-02-at-6.22.51-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/troy-elmore-self-shaped-summer/" title="Troy Elmore&#8217;s Self-Shaped Summer">Troy Elmore's Self-Shaped Summer</a></h1><p class="entry-excerpt">Making the most of all conditions with custom-tailored surfcraft</p></header></article><article class="hentry related-post"><a href="/videos/arpad-leclere-belgium-born-bali-bred/" title="Born In Belgium, Bred In Bali"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Born In Belgium, Bred In Bali" data-sizes="auto" data-srcset="https://cdn.surfer.com/uploads/2017/06/ArpadLeclere-970x545.jpg 970w, https://cdn.surfer.com/uploads/2017/06/ArpadLeclere-640x360.jpg 640w, https://cdn.surfer.com/uploads/2017/06/ArpadLeclere-320x180.jpg 320w, https://cdn.surfer.com/uploads/2017/06/ArpadLeclere-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/arpad-leclere-belgium-born-bali-bred/" title="Born In Belgium, Bred In Bali">Born In Belgium, Bred In Bali</a></h1><p class="entry-excerpt">16-year-old Arpad Leclere has drive and talent in spades</p></header></article><article class="hentry related-post"><a href="/videos/j-bay-billabong-pro-2008/" title="Throwback Clip Of The Week: 2008 Billabong Pro J-Bay"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip Of The Week: 2008 Billabong Pro J-Bay" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/07/jeffreys-bay_Joli_JT3356-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/07/jeffreys-bay_Joli_JT3356-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/07/jeffreys-bay_Joli_JT3356-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/07/jeffreys-bay_Joli_JT3356-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/j-bay-billabong-pro-2008/" title="Throwback Clip Of The Week: 2008 Billabong Pro J-Bay">Throwback: 2008 Billabong Pro J-Bay</a></h1><p class="entry-excerpt">Crossing our fingers for more Southern Ocean juice during this year's Jeffreys Bay ev</p></header></article><article class="hentry related-post"><a href="/videos/in-the-shaping-bay-jon-pyzel/" title="In The Shaping Bay: Jon Pyzel"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In The Shaping Bay: Jon Pyzel" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-30-at-11.55.09-AM.png 970w, http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-30-at-11.55.09-AM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-30-at-11.55.09-AM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-30-at-11.55.09-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/in-the-shaping-bay-jon-pyzel/" title="In The Shaping Bay: Jon Pyzel">In The Shaping Bay: Jon Pyzel</a></h1><p class="entry-excerpt">A shaping journey that nearly never was</p></header></article><article class="hentry related-post"><a href="/videos/filipe-toledo-at-home/" title="A Small-Wave Samba For Filipe Toledo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Small-Wave Samba For Filipe Toledo" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-27-at-9.24.37-PM-970x545.png 970w, http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-27-at-9.24.37-PM-640x360.png 640w, http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-27-at-9.24.37-PM-320x180.png 320w, http://cdn.surfer.com/uploads/2017/06/Screen-Shot-2017-06-27-at-9.24.37-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/filipe-toledo-at-home/" title="A Small-Wave Samba For Filipe Toledo">Filipe Toledo, Small-Wave Samba Instructor</a></h1><p class="entry-excerpt">Evacuating the dance floor</p></header></article><article class="hentry related-post"><a href="/videos/sean-benik-showreel/" title="From A To Z To RED"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="From A To Z To RED" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/Filipe_SpeedOfNow_BenikShowreel-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/Filipe_SpeedOfNow_BenikShowreel-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/Filipe_SpeedOfNow_BenikShowreel-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/Filipe_SpeedOfNow_BenikShowreel-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/sean-benik-showreel/" title="From A To Z To RED">The Sean Benik showreel: from A to Z to RED</a></h1><p class="entry-excerpt">From spinning Filipe to the Geiselman brothers, presenting filmmaker Sean Benik's fir</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/dane-reynolds-craig-anderson-portugal/" title="The Sagres Sessions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Sagres Sessions" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/craig_ellis-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/craig_ellis-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/dane-reynolds-craig-anderson-portugal/" title="The Sagres Sessions">The Sagres Sessions</a></h1><p class="entry-excerpt">Dane Reynolds, Craig Anderson, Brendon Gibbens, and Nic von Rupp tear through Portuga</p></header></article><article class="hentry related-post"><a href="/photos/burleigh-heads-currumbin-kirra-ignite/" title="A Swell Worth Its Wait In Gold"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Swell Worth Its Wait In Gold" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/SHIELD_Currumbin_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/burleigh-heads-currumbin-kirra-ignite/" title="A Swell Worth Its Wait In Gold">A Swell worth its wait in Gold</a></h1><p class="entry-excerpt">A fleeting Gold Coast swell that deserved the superlatives</p></header></article><article class="hentry related-post"><a href="/photos/tahitian-roundabout/" title="Spotting A Tahitian Roundabout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Spotting A Tahitian Roundabout" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/Matehau_Tetopata_Dmosqueira-0533-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/tahitian-roundabout/" title="Spotting A Tahitian Roundabout">Photos: Spotting A Tahitian Roundabout</a></h1><p class="entry-excerpt">Pit-dizzy travelers find glassy conditions at the end of the road</p></header></article><article class="hentry related-post"><a href="/photos/photos-finals-day-fiji-2017/" title="Photos: Finals Day in Fiji"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Finals Day in Fiji" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/MattWilkinson_FijiPro17_Glasert_20170615_TAV_OK_0055_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-finals-day-fiji-2017/" title="Photos: Finals Day in Fiji">Photos: Finals Day in Fiji</a></h1><p class="entry-excerpt">Highlights from Wilko, O'Leary and more at the Outerknown Fiji Pro</p></header></article><article class="hentry related-post"><a href="/photos/john-severson-memorial-paddle-out/" title="Severson Memorial Paddle Out"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Severson Memorial Paddle Out" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/severson_paddle_out-1973-170609-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/john-severson-memorial-paddle-out/" title="Severson Memorial Paddle Out">Photos: Severson Memorial Paddle Out</a></h1><p class="entry-excerpt">Celebrating the incredible life of SURFER founder, John Severson</p></header></article><article class="hentry related-post"><a href="/photos/fiji-pro-2017-lay-days/" title="Time Off In Tavarua"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Time Off In Tavarua" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/johnjohnflorence-glazer-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/fiji-pro-2017-lay-days/" title="Time Off In Tavarua">Time Off In Tavarua</a></h1><p class="entry-excerpt">Following an eventful spell of lay days at the Fiji Pro, from Todd Glaser</p></header></article><article class="hentry related-post"><a href="/photos/the-right-mick-corbett/" title="The Rookie At The Right"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Rookie At The Right" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/06/brad-norris-7_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/the-right-mick-corbett/" title="The Rookie At The Right">The Rookie At The Right</a></h1><p class="entry-excerpt">Mick Corbett, long the subject of West Oz death waves, aims the lens for the first ti</p></header></article><article class="hentry related-post"><a href="/photos/perfect-day-somewhere/" title="Perfect Day: Somewhere"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Perfect Day: Somewhere" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/PerfectDay_SURFER58.2_MikalaJones_Somewhere_Childs-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/perfect-day-somewhere/" title="Perfect Day: Somewhere">It's A Perfect Day Somewhere</a></h1><p class="entry-excerpt">Mikala Jones, Photo by Childs</p></header></article><article class="hentry related-post"><a href="/photos/kelly-slater-and-john-florence-slotted-in-the-south-pacific/" title="Kelly Slater and John Florence, Slotted in The South Pacific"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly Slater and John Florence, Slotted in The South Pacific" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/glasert_201602_PRX_JJKS-2581_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/editors-picks/" title="Editors Picks">Editors Picks</a></span><h1 class="entry-title"><a href="/photos/kelly-slater-and-john-florence-slotted-in-the-south-pacific/" title="Kelly Slater and John Florence, Slotted in The South Pacific">The Once And Future Kings, Slotted in The South Pacific</a></h1><p class="entry-excerpt">The once and future kings go off the map to trade waves during the filming of Proximi</p></header></article><article class="hentry related-post"><a href="/photos/warming-up-in-fiji/" title="&#8216;CT Women Tackle Double-Overhead Fiji"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8216;CT Women Tackle Double-Overhead Fiji" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Bethany_Fiji17_Joli_Unknown-55-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/warming-up-in-fiji/" title="&#8216;CT Women Tackle Double-Overhead Fiji">Warming Up In Fiji</a></h1><p class="entry-excerpt">Women's Tour descends on Cloudbreak for early barrel prep</p></header></article><article class="hentry related-post"><a href="/photos/proximity-in-frame/" title="Proximity, In Frame"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Proximity, In Frame" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/gallery_4855_BW_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/proximity-in-frame/" title="Proximity, In Frame">Proximity, In Frame</a></h1><p class="entry-excerpt">Encinitas art gallery preludes San Diego premiere</p></header></article><article class="hentry related-post"><a href="/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" title="Inside Proximity: Rob And Ando Find Their Rhythm In South America"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside Proximity: Rob And Ando Find Their Rhythm In South America" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/glasert_201604_PRX_RMCA-D4_0890-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/inside-proximity-rob-and-ando-find-their-rhythm-in-chile/" title="Inside Proximity: Rob And Ando Find Their Rhythm In South America">Proximity: Rob And Ando Find Their Rhythm In South America</a></h1><p class="entry-excerpt">Stylish goofyfooters Rob Machado and Craig Anderson draw timeless lines</p></header></article><article class="hentry related-post"><a href="/photos/open-up-the-dungeon/" title="Open Up The Dungeon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Open Up The Dungeon" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Dungeons_4W4A5512JakeKolnikANTFOXPHOTO_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/open-up-the-dungeon/" title="Open Up The Dungeon">Open Up The Dungeon</a></h1><p class="entry-excerpt">South Africa's premier big-wave roars to life</p></header></article><article class="hentry related-post"><a href="/photos/inside-proximity-slab-hunting-with-shane-and-albee/" title="Inside Proximity: Slab-Hunting With Shane Dorian And Albee Layer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside Proximity: Slab-Hunting With Shane Dorian And Albee Layer" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/Glasert_Proximity_SDAL_201511-film-107_re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/inside-proximity-slab-hunting-with-shane-and-albee/" title="Inside Proximity: Slab-Hunting With Shane Dorian And Albee Layer">Inside Proximity: Slab-Hunting With Shane & Albee</a></h1><p class="entry-excerpt">Two fixtures of big-wave progression test their mettle along Scotland's coastline</p></header></article><article class="hentry related-post"><a href="/photos/out-of-the-gates-at-lowers/" title="Out Of The Gates At Lowers"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Out Of The Gates At Lowers" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/05/koloheA-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/05/koloheA-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/05/koloheA-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/05/koloheA-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/out-of-the-gates-at-lowers/" title="Out Of The Gates At Lowers">More Fins In The Lineup At Lowers</a></h1><p class="entry-excerpt">Plenty of fins in the lineup for opening week at Lower Trestles</p></header></article><article class="hentry related-post"><a href="/photos/brian-bielmanns-80s-hawaii-archive/" title="Portfolios: Brian Bielmann&#8217;s &#8217;80s North Shore Archive"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Portfolios: Brian Bielmann&amp;#8217;s &amp;#8217;80s North Shore Archive" data-sizes="auto" data-srcset="http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-970x545.jpg 970w, http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-640x360.jpg 640w, http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-320x180.jpg 320w, http://cdn.surfer.com/uploads/2017/04/larry-bertleman-1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/brian-bielmanns-80s-hawaii-archive/" title="Portfolios: Brian Bielmann&#8217;s &#8217;80s North Shore Archive">The '80s North Shore Archive, From Brian Bielmann</a></h1><p class="entry-excerpt">Tom Carroll, Cheyne Horan, Derek Ho, and more</p></header></article>
		</div>
		
	</div>
</div>

                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->

        </div><!-- #main -->

    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-3" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-335014 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="http://cdn.surfer.com/uploads/2017/05/58.3_SRFP-160700-COVER-700.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="http://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="http://twitter.com/SURFER_Magazine" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="http://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="http://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="http://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "surfermag",
						"channel": "D=v5",
						"pageName": 'Videos: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "We Knew Jack O&amp;#8217;Neill",
						"prop3": "D=v4",
						"eVar5": "Videos",
						"prop4": "D=v5",
						"eVar6": "Davis Jones",
						"prop6": "D=v6",
						"eVar7": "07/07/2017",
						"prop5": "D=v7",
						"eVar8": "we-knew-jack-oneill",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Videos: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "jack-oneill,jack-oneill-paddleout,oneill",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "surfer.com",
						"prop38": "D=v50",
						"eVar60": "surfer.com",
						"prop60": "D=v60",
						"list2": "jack-oneill,jack-oneill-paddleout,oneill"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: gpt-ad-slot-1
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill",[[950,100]],"gpt-ad-slot-1").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-1', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill",[[300,250]],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/videos/we-knew-jack-oneill","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["videos"]).setTargeting("tags", ["jack-oneill","jack-oneill-paddleout","oneill"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>