<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<!-- Apple iTunes Smart Banner -->
		<meta name="apple-itunes-app" content="app-id=535995104" />

		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<!-- Structured Data (Organization) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"#organization","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}</script>

		<!-- Structured Data (Website) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

        <!-- Structured Data (Article) -->
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Atlantic Seaboard&#8217;s Marine Life May Soon be Under Siege in Prep for Oil Drilling","description":"Whales, dolphins, a functioning oceanic ecosystem&mdash;who needs any of that crap, amirite? What we need is more real loud noises pumping through the Atlantic Ocean like a Danzig song, deafening sea mammals from Delaware to Florida. And more oil and gas drilling offshore. Yeah, that's the good stuff. Mainline that right into my veins. So","url":"https:\/\/www.surfer.com\/blogs\/opinion\/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling\/","genre":"Opinion","articleSection":"Blogs","datePublished":"2018-12-03T16:13:56","dateModified":"2018-12-03T16:13:56","keywords":["Atlantic coast","Marine life","Oil drilling"],"mentions":"Atlantic coast, Marine life, Oil drilling","alternativeHeadline":"White House okays new plan to bombard ocean with marine mammal destroying sound cannons to find new oil deposits","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/blogs\/opinion\/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/QfIQKPelQbTKk1eL-p1bJuathzk=\/1200x630\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc=","width":1200,"height":630},"author":{"@type":"Person","name":"Justin Housman","url":"https:\/\/www.surfer.com\/author\/jhousman\/","sameAs":["https:\/\/twitter.com\/JustinHousman"]},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/public\/logos\/amp\/surfer.com.png","width":"600","height":"60"},"sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}}
        </script>

		<!-- DNS Prefetch & rel="me" Support -->
		<link rel="dns-prefetch" href="//www.googletagmanager.com" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//www.googletagservices.com" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/?amp" />

		<!-- Google Tag Manager -->
		<script>

			var dataLayer = [{"page":{"site":"surfer.com","categories":["Features","Opinion"],"tags":["Atlantic coast","Marine life","Oil drilling"],"author":"Justin Housman"},"pageType":"article","categorySlug":"opinion","categoryName":"Opinion","author":"Justin Housman","inlineAds":"enabled"}];

			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
			new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
			"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,"script","dataLayer","GTM-M4Q4KX");

		</script>

<title>Atlantic Seaboard&#039;s Marine Life May Soon be Under Siege in Prep for Oil Drilling - SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="White House readies Atlantic for more oil drilling by bombarding sensitive marine environments with deadly sounds."/>
<meta name="news_keywords" content="atlantic coast, marine life, oil drilling, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/" />
<link rel="canonical" href="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="White House Gives Go-ahead to Bombard Atlantic with Marine Mammal-endangering Sounds to Find More Oil" />
<meta property="og:description" content="White House readies Atlantic for more oil drilling by bombarding sensitive marine environments with deadly sounds." />
<meta property="og:url" content="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Atlantic coast" />
<meta property="article:tag" content="Marine life" />
<meta property="article:tag" content="Oil drilling" />
<meta property="article:section" content="Opinion" />
<meta property="article:published_time" content="2018-12-03T16:13:56-08:00" />
<meta property="fb:admins" content="9320573" />
<meta property="og:image" content="https://thumb.grindnetworks.com/QfIQKPelQbTKk1eL-p1bJuathzk=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc=" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/QfIQKPelQbTKk1eL-p1bJuathzk=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc=" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="White House readies Atlantic for more oil drilling by bombarding sensitive marine environments with deadly sounds." />
<meta name="twitter:title" content="Atlantic Seaboard&#039;s Marine Life May Soon be Under Siege in Prep for Oil Drilling - SURFER Magazine" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/QfIQKPelQbTKk1eL-p1bJuathzk=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc=" />
<meta name="twitter:creator" content="@JustinHousman" />
<!-- / Yoast SEO Premium plugin. -->

		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.8" />
		<link rel="stylesheet" href="//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.20181203_153705" />
		<script src="//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.20181203_153705"></script>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#333333">
        <meta name="apple-mobile-web-app-title" content="Surfer">
        <meta name="application-name" content="Surfer">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#000000">


    </head>
    <body class="post-template-default single single-post postid-361765 single-format-standard takeover-off desktop-theme">
        
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div id="TakeoverBackground">

            <div id="PageContainer" class="hfeed site">
                <a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
                <a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
                <a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation">
                <h2 class="seo-heading">Site Navigation</h2>
                 <ul>
	<li class="nav-item-features  ">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/tHMgygt7M-kzj6ycRRxESQ5oJT8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvU3VyZmVyWFVuaXRlZF9GZWF0dXJlZE1vZHVsZTFfMTMyNy5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/BYMo-3Zes9uXci5CyjharreccuU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDUvQk9BUkRHVUlERTIwMTdfTUFOVExFXzEyMDBfU1VSRkVSX1JFLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/editors-note-dispelling-surfings-masculine-ideal-celebrating-womens-surfing/" title="Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal">
						<img data-src="https://thumb.grindnetworks.com/icMlRr9K9DsMnSe8f8Hgj8BbQG0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvU1JGUC0xODA2MDAtUEhPVE8tMDQ4LmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-dispelling-surfings-masculine-ideal-celebrating-womens-surfing/" title="Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal">Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal</a></span>
				</div>
				<div class="hentry">
					<a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
						<img data-src="https://thumb.grindnetworks.com/CL4ZcG4if87jnORtg0J-a7CByvk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvcmluY29uLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/videos/take-a-look-inside-torren-martyns-twin-fin-quiver/" title="Take a Look Inside Torren Martyn&#8217;s Groovy Quiver">
						<img data-src="https://thumb.grindnetworks.com/DnrKNj2OXa7q_DUOnIEWgyPfq0g=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMy1hdC00LTQ4LTA3LXBtLnBuZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Take a Look Inside Torren Martyn&#8217;s Groovy Quiver">
					</a>
					<span class="entry-category">Design Forum</span>
					<span class="entry-title"><a href="/videos/take-a-look-inside-torren-martyns-twin-fin-quiver/" title="Take a Look Inside Torren Martyn&#8217;s Groovy Quiver">Take a Look Inside Torren Martyn&#8217;s Groovy Quiver</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/" title="Atlantic Seaboard&#8217;s Marine Life May Soon be Under Siege in Prep for Oil Drilling">
						<img data-src="https://thumb.grindnetworks.com/6JFb-dVDLwtClSplySmgpo4UJfM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Atlantic Seaboard&#8217;s Marine Life May Soon be Under Siege in Prep for Oil Drilling">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/" title="Atlantic Seaboard&#8217;s Marine Life May Soon be Under Siege in Prep for Oil Drilling">Atlantic Seaboard&#8217;s Marine Life May Soon be Under Siege in Prep for Oil Drilling</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-thebar  ">
		<a href="http://surferthebar.com/" title="The Bar">
			The Bar
		</a>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer" title="SURFER Magazine on YouTube">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x" title="Search SURFER Magazine"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <div id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </div><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  ">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-thebar  ">
		<a href="http://surferthebar.com/" title="The Bar">
			The Bar
		</a>
		
	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/" title="SURFER Magazine on Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="SURFER Magazine on Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="SURFER Magazine RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="SURFER Magazine Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="ten-ad-lazyload pagebuilder_ad billboard" data-width='970' data-height='250' data-additional-sizes='[{"width":728,"height":90},{"width":970,"height":90}]' data-position='top' data-identifier='billboard' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"]}' data-ad-type='billboard' data-sizes='[[970,250],[728,90],[970,90]]'></div>
    
    
    <article id="post-361765" class="post-361765 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-opinion tag-atlantic-coast tag-marine-life tag-oil-drilling">
        <div class="article-wide-block">

            
            
            
            <figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload post-marquee" alt="Image #361766" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dxn7U65qhB4IL2HITjTfmi7fzb0=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc= 1920w, https://thumb.grindnetworks.com/CfSjqWt67fiUNDYdxMaCZ_LYzb0=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc= 970w, https://thumb.grindnetworks.com/QhgFnbi9c8uiYiSILXbiANbIBxc=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc= 640w, https://thumb.grindnetworks.com/k_Bpyxo16pMh2FF697K0Md9GBDo=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvYXRsYW50aWNfd2hpdGUtc2lkZWRfZG9scGhpbi5qcGc= 320w" /></figure>
            
            <div id="plate" class="ten-ad-lazyload pagebuilder_ad plate" data-width='950' data-height='100' data-additional-sizes='[]' data-position='top' data-identifier='plate' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"],"fixed":true}' data-ad-type='leaderboard' data-sizes='[950,100]'></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Atlantic Seaboard&#8217;s Marine Life May Soon be Under Siege in Prep for Oil Drilling</h1>
<p class="entry-subtitle">White House okays new plan to bombard ocean with marine mammal destroying sound cannons to find new oil deposits</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-12-03T16:13:56-08:00">December 3, 2018</time>

                By <a href="https://www.surfer.com/author/jhousman/?rel=author" rel="author" title="Posts by Justin Housman">Justin Housman</a>        
                <a href="http://surfermag.com" title="Justin Housman's' Website"><i class="fa fa-globe"></i></a>
        
        
                <a href="https://twitter.com/JustinHousman" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
        
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="ten-ad-lazyload pagebuilder_ad " data-width='157' data-height='60' data-additional-sizes='[]' data-position='top' data-identifier='ad-btyb' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"]}' data-sizes='[157,60]'></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p>Whales, dolphins, a functioning oceanic ecosystem&mdash;who needs any of that crap, amirite? What we need is more real loud noises pumping through the Atlantic Ocean like a Danzig song, deafening sea mammals from Delaware to Florida. And more oil and gas drilling offshore. Yeah, that's the good stuff. Mainline that right into my veins.</p><p>So says, seemingly, the White House and the Department of the Interior as they've recently given the go-ahead to private companies to begin blasting the hell out of the Atlantic with things called "seismic airguns" that fill the water with incredible noise in an effort to detect oil and gas deposits under the seafloor.</p><p>Every ten seconds, 24 hours per day, 7 days per week, these guns go off. They can cause deafness, total abandonment of habitat, kill larvae and eggs, and cause beachings and death. Whales and dolphins, you'll note, live by their ability to navigate with sonar and hearing, and constant, ear-splitting noise is even worse for them than it would be for you.</p><p>Maybe worse, is the fact that these airgun surveys mean drilling is just around the corner, as the Interior Department has declared a field day for oil and gas drilling off the coast. This, right on the heels of damning and, frankly terrifying, reports about the state of the climate and the role of continued fossil fuel burning in the warming and rising of the seas, and massive disruption of ecosystems worldwide.</p><div id="TeadsNativeDiv"></div></aside><p>Last week, the National Marine Fisheries Service started issuing authorizations to screw with marine life by beginning airgun blasting. Amazingly, these permits will allow for the killing of mammals that are, ostensibly anyway, protected by the Endangered Species Act. North Atlantic right whales, for example, live right in the heart of where most of the blasting will occur, and their numbers are already at dismal lows.</p><p>"We will continue to fight back against [these] dangerous plans to subject our coasts to seismic blasting and expanded offshore drilling," <a href="https://earthjustice.org/news/press/2018/trump-administration-allows-incidental-injury-to-endangered-whales-in-seismic-blast-zones">said </a>the Sierra Club's Athan Manuel.</p><p>NOAA has been in communication with the Interior Department and has insisted that these blasts can be done without significant harm to marine life. In theory, NOAA advisors will be monitoring blast zones to ensure there are no whales present when it's time to sound off with the guns. This, of course, seems like an overly optimistic approach considering whales and dolphins can dive to incredible depths and can't always be detected. Not to mention the fact that these sounds will travel great distances in an already incredibly noisy oceanic ecosystem, filled with a cacophony of drilling and boat engine sounds.</p><p>"A study published last summer found the smallest members of the oceanic food chain can be killed by seismic air blasts. Zooplankton&mdash;tiny creatures like baby jellyfish, crustaceans, and larvae&mdash;were found to have declined by 64 percent within 4,000 feet of the blast," reported the <a href="https://www.nationalgeographic.com/environment/2018/11/noaa-approves-seismic-airgun-blasting-oil-gas-drilling-atlantic-ocean/">National Geographic</a> last week.</p><aside class="ad-injected"><h1>Advertisement</h1><div id="injected-ad-1" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='injected-ad-1' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"]}' data-ad-type='lrec' data-sizes='[300,250]'></div></aside><p>Zooplankton, of course, is a foundational member of the food web, and a 64 percent decline would be disastrous for all marine life in those death zones.</p><p>Environmental organizations have already begun fighting this new proposal and, if you're so inclined, <a href="https://oceana.org/our-work/climate-energy/seismic-airgun-blasting/overview">Oceana</a>, the <a href="https://www.sierraclub.org/sierra/seismic-testing-s-deafening-noise-threatens-marine-mammals">Sierra Club</a>, and <a href="https://earthjustice.org/news/press/2018/trump-administration-allows-incidental-injury-to-endangered-whales-in-seismic-blast-zones">Earthjustice</a> have a lot more info on what they plan to do.</p><p>Are you on the Atlantic coast? Not stoked with the idea of massive new oil drilling projects with the potential to unleash environmental hell on your favorite beaches? Are you not on the Atlantic, but not thrilled with double and tripling-down on fossil fuel extraction and burning when the whole world knows what that means for the future?</p><p>Well, this would be a good time to get involved in standing up to protect the oceans, which you love or else you wouldn't be on this website in the first place.</p>                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/atlantic-coast/" title="Atlantic coast">#Atlantic coast</a>
                                                                    <a href="https://www.surfer.com/tag/marine-life/" title="Marine life">#Marine life</a>
                                                                    <a href="https://www.surfer.com/tag/oil-drilling/" title="Oil drilling">#Oil drilling</a>
                                                        </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/surfer-found-dead-at-upper-trestles/" rel="prev">Prev</a></div><div class="nav-next"><a href="https://www.surfer.com/videos/take-a-look-inside-torren-martyns-twin-fin-quiver/" rel="next">Next</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                
<a href="/" title="Submit Success" id="articleNewsSubmit" style="padding-top:70px;color:transparent;pointer-events:none;outline:none;">Sign Up For Our Newsletter</a>
<aside class="newsletter-article-sub">
        <h3>Sign Up For Our Newsletter</h3>

        
            <p class="sub-blurb">
                Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.            </p>

                        <form class="news-form" action="https://secure.whatcounts.com/bin/listctrl" method="POST">
            
                <input type="hidden" name="cmd" value="subscribe">
                <input type="hidden" name="slid" value="6700EAF45F07D38EC90DC1C45D51DEBF">
                <input type="hidden" name="goto" value="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/?status=success#articleNewsSubmit">
                <input type="hidden" name="errors_to" value="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/?status=fail#articleNewsSubmit">
                <input type="hidden" id="format_html" name="format" value="html">
                <input type="text" id="email" name="email" placeholder="Enter Your Email Address" size="100">
                <input type="submit" value="Subscribe">

            </form>

            <p class="sub-legal-txt">By signing up you agree to our <a href="http://www.enthusiastnetwork.com/terms-of-use/" title ="Terms of Use">Terms of Use</a> and <a href="http://www.enthusiastnetwork.com/privacy-policy/" title ="Privacy Policy">Privacy Policy</a>.</p>

        
</aside>


                
<aside class="featured-video-connatix">
    <h3 class="seo-heading">Top Articles</h3>
    <script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='be598420-b512-4d3e-b5c0-74bf444070f1'></script></aside>


                                <div class="article-comments">
                    <h3>Comments</h3>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the comments on SURFER Magazine.</noscript>
<script>

    var disqus_config = function() {
         this.page.url = 'https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/';
    };

    (function() {
        var d = document,
            s = d.createElement('script');
        s.src = '//surfermagazine.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

</script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-446" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-446' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"]}' data-sizes='[null,null]'></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/blogs/opinion/op-ed-leave-hollister-ranch-alone/" title="Op-Ed: Actually, Leave Hollister Ranch Alone"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Op-Ed: Actually, Leave Hollister Ranch Alone" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/b4Vqfz8yzy-jSj5jjz2dJkVH9PQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 1920w, https://thumb.grindnetworks.com/wUW8E-38Jg8sNRFnLYsnyodS3uc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 970w, https://thumb.grindnetworks.com/o3050I4pfznvEmQjoTuqGOUwcAw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 640w, https://thumb.grindnetworks.com/wMrJe1O2U46Ej9RWWFWN4t5KIVw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/op-ed-leave-hollister-ranch-alone/" title="Op-Ed: Actually, Leave Hollister Ranch Alone">Op-Ed: Actually, Leave Hollister Ranch Alone</a></h1><p class="entry-excerpt">Maybe the Ranch already has the perfect balance of exclusivity and access</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/blue-uprising-vote-like-a-surfer/" title="Vote Like a Surfer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Vote Like a Surfer" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Z4k61DdT_jnX00k9PaNBrFg8fW0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19hbGV4X2tub3N0LTcyLmpwZw== 1920w, https://thumb.grindnetworks.com/bKBg69i0jpvkQjT7Xh5jTK1-RmI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19hbGV4X2tub3N0LTcyLmpwZw== 970w, https://thumb.grindnetworks.com/Rg0A85oLNypIpkSP4qh83U2xPtk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19hbGV4X2tub3N0LTcyLmpwZw== 640w, https://thumb.grindnetworks.com/PLDvZRG5jOnb3LMBc2FKvrTZCiY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19hbGV4X2tub3N0LTcyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/blue-uprising-vote-like-a-surfer/" title="Vote Like a Surfer">Vote Like a Surfer</a></h1><p class="entry-excerpt">Blue Uprising reminds you that it's your surf world—vote like it</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/where-is-all-the-star-power-in-surfing/" title="Where’s All the Star Power in Surfing?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Where’s All the Star Power in Surfing?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/X5kJ5W9E8KXjpSVvZvWW6z1C0bA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvSlcxOEVTUDA2MTMuanBn 1920w, https://thumb.grindnetworks.com/bUMMarmW_MgxUiuGX_BLOBivsEk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvSlcxOEVTUDA2MTMuanBn 970w, https://thumb.grindnetworks.com/pcIerxDV1ZoTKVZi3vaOjkhRshY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvSlcxOEVTUDA2MTMuanBn 640w, https://thumb.grindnetworks.com/yKFd6h5MI5LUEcxOmBnuQRlOuzA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvSlcxOEVTUDA2MTMuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/where-is-all-the-star-power-in-surfing/" title="Where’s All the Star Power in Surfing?">Where’s All the Star Power in Surfing?</a></h1><p class="entry-excerpt">We're all just waiting for the next big thing step up</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/you-like-live-contests-or-highlights/" title="Were Contests More Interesting Before They Were Live?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Were Contests More Interesting Before They Were Live?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/O-Ro_FdngA15SK4Kvzw3VyYavLQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL29jY3ktdGhyb3VnaC10aGUtYWdlcy9vY2N5X2Rvcmlhbl9qb2xpX3ZqMzMyLmpwZw== 1920w, https://thumb.grindnetworks.com/-AKcvem7TCSKsiXQv88i22vP8n4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL29jY3ktdGhyb3VnaC10aGUtYWdlcy9vY2N5X2Rvcmlhbl9qb2xpX3ZqMzMyLmpwZw== 970w, https://thumb.grindnetworks.com/rSq83a5--_ZuCgQNsioq0wFdjR0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL29jY3ktdGhyb3VnaC10aGUtYWdlcy9vY2N5X2Rvcmlhbl9qb2xpX3ZqMzMyLmpwZw== 640w, https://thumb.grindnetworks.com/nnNs3mVs--l2AcGP-WL_GdYUemI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL29jY3ktdGhyb3VnaC10aGUtYWdlcy9vY2N5X2Rvcmlhbl9qb2xpX3ZqMzMyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/you-like-live-contests-or-highlights/" title="Were Contests More Interesting Before They Were Live?">Were Contests Better Before They Were Live?</a></h1><p class="entry-excerpt">We loved pro surfing even before the live webcast—should that tell us something?</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/big-giant-missing-ingredient-wavepools/" title="The Big, Giant, Missing Ingredient in Wavepools"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Big, Giant, Missing Ingredient in Wavepools" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qY5hnVlj6GXYzw-ZuxbYUya50-c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvZW1wdHlfb3R3X2JvbWItMTIwNi0xODAxMDctUnlhbl9DaGFjaGlfQ3JhaWcuanBn 1920w, https://thumb.grindnetworks.com/1L_-ON6b4d9JugMOs_7AMFSBX40=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvZW1wdHlfb3R3X2JvbWItMTIwNi0xODAxMDctUnlhbl9DaGFjaGlfQ3JhaWcuanBn 970w, https://thumb.grindnetworks.com/QTbm-voYF9yEAGyEHElREo2bDmo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvZW1wdHlfb3R3X2JvbWItMTIwNi0xODAxMDctUnlhbl9DaGFjaGlfQ3JhaWcuanBn 640w, https://thumb.grindnetworks.com/pZW0bsfIVJRvqR5iLNDNT_oydRs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDUvZW1wdHlfb3R3X2JvbWItMTIwNi0xODAxMDctUnlhbl9DaGFjaGlfQ3JhaWcuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/big-giant-missing-ingredient-wavepools/" title="The Big, Giant, Missing Ingredient in Wavepools">What's Missing from Wavepools?</a></h1><p class="entry-excerpt">Hey, remember the ocean? The reason you probably got into surfing in the first place?</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/there-will-be-sharks/" title="There Will Be Sharks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="There Will Be Sharks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZQGkc9ymBbOBBrNxaMQpsUA-1Gg=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2Zhbm5pbmctc2hhcmsvbWlsbGVyci1zYTE1LTA1NDItanBnLmpwZw== 1920w, https://thumb.grindnetworks.com/jVb66YtGGx2qD2XteNadxoZA74w=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2Zhbm5pbmctc2hhcmsvbWlsbGVyci1zYTE1LTA1NDItanBnLmpwZw== 970w, https://thumb.grindnetworks.com/tG2Hz8zT2lRrBtRCnvz20jO-EkE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2Zhbm5pbmctc2hhcmsvbWlsbGVyci1zYTE1LTA1NDItanBnLmpwZw== 640w, https://thumb.grindnetworks.com/NurefINGZkaA--vtToKHmCZWyOk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2Zhbm5pbmctc2hhcmsvbWlsbGVyci1zYTE1LTA1NDItanBnLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/there-will-be-sharks/" title="There Will Be Sharks">There Will be Sharks</a></h1><p class="entry-excerpt">Was canceling Margies about safety? Or avoiding the gruesome optics of a shark attack</p></header></article><article class="hentry related-post"><a href="/features/will-the-margaret-river-pro-go-on-update-no-no-it-will-not/" title="Will the Margaret River Pro Go On? Update: No—No it Will Not"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Will the Margaret River Pro Go On? Update: No—No it Will Not" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Z6nXQNckt8JKuuMY060gHPMgm00=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2RheS00LWRydWdzL3ByZS1kYXduLWpvbGktd2FhNjIxMy1qcGcuanBn 1920w, https://thumb.grindnetworks.com/Ddoz7pcq6kwcpHVQThG9vEEdcsk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2RheS00LWRydWdzL3ByZS1kYXduLWpvbGktd2FhNjIxMy1qcGcuanBn 970w, https://thumb.grindnetworks.com/wc6LWka08sdvtpqtrLBWV7pgrWk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2RheS00LWRydWdzL3ByZS1kYXduLWpvbGktd2FhNjIxMy1qcGcuanBn 640w, https://thumb.grindnetworks.com/7Qql6jsweQNYXp-LIUOni5cFcrY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL2RheS00LWRydWdzL3ByZS1kYXduLWpvbGktd2FhNjIxMy1qcGcuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/will-the-margaret-river-pro-go-on-update-no-no-it-will-not/" title="Will the Margaret River Pro Go On? Update: No—No it Will Not">The Margaret River Pro Will Not Go </a></h1><p class="entry-excerpt">The WSL pulls the plug</p></header></article><article class="hentry related-post"><a href="/features/will-margaret-river-pro-go/" title="Will the Margaret River Pro Go On?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Will the Margaret River Pro Go On?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/X1ZiC5fc-da4PdvKFBPiq0tuqu4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvbWFyZ2FyZXQuanBlZw== 1920w, https://thumb.grindnetworks.com/rU5HURyLgFCzojKPd89BFzOhUUY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvbWFyZ2FyZXQuanBlZw== 970w, https://thumb.grindnetworks.com/yOrOq7j_PqGlHEXqd-0t4U3TIBQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvbWFyZ2FyZXQuanBlZw== 640w, https://thumb.grindnetworks.com/2bNSGHGXGZnlUc0lnFHZ2ICk_-8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvbWFyZ2FyZXQuanBlZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/will-margaret-river-pro-go/" title="Will the Margaret River Pro Go On?">Will the Margaret River Pro Go On?</a></h1><p class="entry-excerpt">The WSL has an awfully hard choice to make</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/mindblowing-2018-global-wave-conference/" title="The Mindblowing 2018 Global Wave Conference"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Mindblowing 2018 Global Wave Conference" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/C6WcClGLdZLsLLnKYgrVywbFscA=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU2NyZWVuLVNob3QtMjAxOC0wMy0wOC1hdC0xMi4yNi4zMS1QTS5wbmc= 1920w, https://thumb.grindnetworks.com/pzlTfdFa2PVzBeV-Fa5VcP07_HU=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU2NyZWVuLVNob3QtMjAxOC0wMy0wOC1hdC0xMi4yNi4zMS1QTS5wbmc= 970w, https://thumb.grindnetworks.com/Oujqq9JoKAddqhAH9eTEI9-9ii4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU2NyZWVuLVNob3QtMjAxOC0wMy0wOC1hdC0xMi4yNi4zMS1QTS5wbmc= 640w, https://thumb.grindnetworks.com/dQzM-2NsP9TSEl8zYauf_4cW5ko=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU2NyZWVuLVNob3QtMjAxOC0wMy0wOC1hdC0xMi4yNi4zMS1QTS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/mindblowing-2018-global-wave-conference/" title="The Mindblowing 2018 Global Wave Conference">The Mindblowing 2018 Global Wave Conference</a></h1><p class="entry-excerpt">Experts convened in Santa Cruz to discuss the ocean's future—will the wider surf in</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/opinion-kellys-wave-pool-anyway/" title="Opinion: Who Is Kelly&#8217;s Wave For, Anyway?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Opinion: Who Is Kelly&#8217;s Wave For, Anyway?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aMgs3YsqhPFKwcccugzTK1ZjaIo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvTGlxdWlkSWRlYWxzX0tlbGx5c1dhdmVfR2xhc2VyLmpwZw== 1920w, https://thumb.grindnetworks.com/m58L9bsOiW-nU_tGTSEgxg4YZps=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvTGlxdWlkSWRlYWxzX0tlbGx5c1dhdmVfR2xhc2VyLmpwZw== 970w, https://thumb.grindnetworks.com/ZWcf9K-iiiU15TpFNC2AbcQdIos=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvTGlxdWlkSWRlYWxzX0tlbGx5c1dhdmVfR2xhc2VyLmpwZw== 640w, https://thumb.grindnetworks.com/gOrGynlp3hfDoS-TaCI6QeKvbJk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDQvTGlxdWlkSWRlYWxzX0tlbGx5c1dhdmVfR2xhc2VyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/opinion-kellys-wave-pool-anyway/" title="Opinion: Who Is Kelly&#8217;s Wave For, Anyway?">Who Is Kelly's Wave For, Anyway?</a></h1><p class="entry-excerpt">Examining whether or not regular surfers have a place at the machine-made trough</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/surfing-through-the-insanity-of-the-las-vegas-shooting/" title="Surfing Through the Insanity"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surfing Through the Insanity" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Rg5FXyR_NqNGK4ljvVoq2V0p820=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvR3JlZ0xvbmdfTWF2c19HbGFzZXJfMjAxMjAybWF2c19ncmVnMXN0Z3V5b3V0X3JlLmpwZw== 1920w, https://thumb.grindnetworks.com/zzGatUhrTJiyLDWa0Ma0qsVWxdg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvR3JlZ0xvbmdfTWF2c19HbGFzZXJfMjAxMjAybWF2c19ncmVnMXN0Z3V5b3V0X3JlLmpwZw== 970w, https://thumb.grindnetworks.com/2WbRWZtMUeGqH-3_7_oYYFSVNtA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvR3JlZ0xvbmdfTWF2c19HbGFzZXJfMjAxMjAybWF2c19ncmVnMXN0Z3V5b3V0X3JlLmpwZw== 640w, https://thumb.grindnetworks.com/LTslT20uGNQyvtj8cNHYseUcmD8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvR3JlZ0xvbmdfTWF2c19HbGFzZXJfMjAxMjAybWF2c19ncmVnMXN0Z3V5b3V0X3JlLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/surfing-through-the-insanity-of-the-las-vegas-shooting/" title="Surfing Through the Insanity">Opinion: Surfing Through the Insanity</a></h1><p class="entry-excerpt">I don't know what to make of this world today, so I'm going surfing</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/on-creating-a-wsl-senior-tour/" title="Would You Watch a WSL Senior Tour?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Would You Watch a WSL Senior Tour?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aaBhB8CepoiSt_Tvd_ahCY3ZG-w=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDcvTHVrZUVnYW5fRWxsaXNfRmVhdHVyZWQuanBn 1920w, https://thumb.grindnetworks.com/b3dmwaPGCCNWg4Ijp1O-Dr_tu4k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDcvTHVrZUVnYW5fRWxsaXNfRmVhdHVyZWQuanBn 970w, https://thumb.grindnetworks.com/Qlcv1lU1yK9bFG0bSxnLrQO1s_I=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDcvTHVrZUVnYW5fRWxsaXNfRmVhdHVyZWQuanBn 640w, https://thumb.grindnetworks.com/U98NfXKA4O1dNJIUacDCB3TGoPc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDcvTHVrZUVnYW5fRWxsaXNfRmVhdHVyZWQuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/on-creating-a-wsl-senior-tour/" title="Would You Watch a WSL Senior Tour?">Opinion: The case for a WSL Senior Tour</a></h1><p class="entry-excerpt">It works for the PGA -- maybe it would work for surfing, too</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/i-dream-of-an-interesting-2017-wct/" title="I Dream Of An Interesting 2017 WCT"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="I Dream Of An Interesting 2017 WCT" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1QiLw4I0GRFAPlwg-TZjxUfSUrQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDMvV1NMXzIwMTdDb21tZXJjaWFsLmpwZw== 1920w, https://thumb.grindnetworks.com/xJNe2oR77mzemr_spr71ZxU4fC0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDMvV1NMXzIwMTdDb21tZXJjaWFsLmpwZw== 970w, https://thumb.grindnetworks.com/rAMX3ymXph1U7MrUElCSu6lEOH8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDMvV1NMXzIwMTdDb21tZXJjaWFsLmpwZw== 640w, https://thumb.grindnetworks.com/a9r_qlqsygRkultSFAOMEUO3ldo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDMvV1NMXzIwMTdDb21tZXJjaWFsLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/i-dream-of-an-interesting-2017-wct/" title="I Dream Of An Interesting 2017 WCT">I Dream Of An Interesting 2017 WCT</a></h1><p class="entry-excerpt">Things I wish would happen but definitely won't, by a long-time Tour observer</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/a-case-for-off-the-rack-surfcraft/" title="A Case For Off-The-Rack Surfcraft"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Case For Off-The-Rack Surfcraft" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KBDq8mCJ5-nwvih8NZgJLEbEVTk=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMTEvZmVhdC1zaXplZC5qcGc= 1920w, https://thumb.grindnetworks.com/EEM5B3hFwHgTrJkg51waC71XAJQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMTEvZmVhdC1zaXplZC5qcGc= 970w, https://thumb.grindnetworks.com/PFQbAEY6jD4Jn6NkCW__lu5Y7i8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMTEvZmVhdC1zaXplZC5qcGc= 640w, https://thumb.grindnetworks.com/8SM-edW6YG5dDi8VXPStEQmKUso=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMTEvZmVhdC1zaXplZC5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/a-case-for-off-the-rack-surfcraft/" title="A Case For Off-The-Rack Surfcraft">A Case For Off-The-Rack Surfcraft</a></h1><p class="entry-excerpt">Sometimes the only thing better than a custom board is walking out of the shop with a</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/ocean-floor-mining-is-the-next-terrible-thing/" title="Ocean Floor Mining: The Next Terrible Thing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Ocean Floor Mining: The Next Terrible Thing" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/gwdnBOSo4SK_LTrofeNnZaf2hrM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvbWluZS5qcGc= 1920w, https://thumb.grindnetworks.com/gIAoQGupaUshDVErnYrbzkpK0to=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvbWluZS5qcGc= 970w, https://thumb.grindnetworks.com/xfsUlNSkD3_ASdt7wU_wPEbD8n0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvbWluZS5qcGc= 640w, https://thumb.grindnetworks.com/iPsNV7oeHmNFuz9jIHDVCEnK0NQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvbWluZS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/ocean-floor-mining-is-the-next-terrible-thing/" title="Ocean Floor Mining: The Next Terrible Thing">Ocean Floor Mining: The Next Terrible Thing</a></h1><p class="entry-excerpt">"The New Gold Rush" doesn't sound so great for the oceans</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/hydrofoils-are-the-mopeds-of-surfing/" title="Hydrofoils: The Mopeds of Surfing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hydrofoils: The Mopeds of Surfing" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dRVDtIO5a39PxJRvG3wQc4Wkrfo=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvU2NyZWVuLVNob3QtMjAxNi0wNy0wNi1hdC00LjMwLjE5LVBNLnBuZw== 1920w, https://thumb.grindnetworks.com/GziBSEqJj8m4-BBW8dlUaRh6NTc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvU2NyZWVuLVNob3QtMjAxNi0wNy0wNi1hdC00LjMwLjE5LVBNLnBuZw== 970w, https://thumb.grindnetworks.com/YYwwJj2jRTTDzJosT9wl0U3C5sM=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvU2NyZWVuLVNob3QtMjAxNi0wNy0wNi1hdC00LjMwLjE5LVBNLnBuZw== 640w, https://thumb.grindnetworks.com/5RuPk_M4A3SgS8Gc2ZAA0lFgNYc=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTYvMDcvU2NyZWVuLVNob3QtMjAxNi0wNy0wNi1hdC00LjMwLjE5LVBNLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/hydrofoils-are-the-mopeds-of-surfing/" title="Hydrofoils: The Mopeds of Surfing">Hydrofoils: The Mopeds of Surfing</a></h1><p class="entry-excerpt">Fun to ride, but don't let your friends catch you on one</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/features/surfer-found-dead-at-upper-trestles/" title="Surfer Found Dead at Upper Trestles"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surfer Found Dead at Upper Trestles" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LoUKvwnbgMO_9-3ODZleNFqpZVA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTQvMDUvdXBwZXJzLWNoZWNrd29vZC5qcGc= 1920w, https://thumb.grindnetworks.com/lZJHqSaeLVRUUSP897GL5bkpRXY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTQvMDUvdXBwZXJzLWNoZWNrd29vZC5qcGc= 970w, https://thumb.grindnetworks.com/qUDfjFqyCiqi2XuV4qTl6Vjnb0U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTQvMDUvdXBwZXJzLWNoZWNrd29vZC5qcGc= 640w, https://thumb.grindnetworks.com/jtyZREkQZquSuFeUBTPqKEIBjZE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTQvMDUvdXBwZXJzLWNoZWNrd29vZC5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surfer-found-dead-at-upper-trestles/" title="Surfer Found Dead at Upper Trestles">Surfer Found Dead at Upper Trestles</a></h1><p class="entry-excerpt">Man in his mid-40s passed away Saturday morning after seen struggling in the lineup</p></header></article><article class="hentry related-post"><a href="/features/did-judges-over-score-uncompleted-rides-at-the-jaws-challenge/" title="Do The Big Wave Tour Judges Need to Rethink Their Criteria After Jaws?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Do The Big Wave Tour Judges Need to Rethink Their Criteria After Jaws?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pigD_i72pZnOLmT_NadBL-u9E8g=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYmlsbHlfa2VtcGVyLTAyODAtMTgxMTI2LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 1920w, https://thumb.grindnetworks.com/B5xSxcrwdLk8Ngci_9qtkmur3yo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYmlsbHlfa2VtcGVyLTAyODAtMTgxMTI2LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 970w, https://thumb.grindnetworks.com/HxSp3ILjEIFu-KoDhON7TBFK-M0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYmlsbHlfa2VtcGVyLTAyODAtMTgxMTI2LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 640w, https://thumb.grindnetworks.com/Ne1nyP-EXbo2AD2p1bcCZguISuc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYmlsbHlfa2VtcGVyLTAyODAtMTgxMTI2LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/did-judges-over-score-uncompleted-rides-at-the-jaws-challenge/" title="Do The Big Wave Tour Judges Need to Rethink Their Criteria After Jaws?">Did the Judges Blow it at Jaws?</a></h1><p class="entry-excerpt">Commitment trumped completion at Jaws, and many fans and pros alike are skeptical</p></header></article><article class="hentry related-post"><a href="/videos/sebastian-soto-puerto-escondido-2018/" title="The Unflinching Line of Sebastian Soto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Unflinching Line of Sebastian Soto" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VfRCr1JpYfjviBNtBYNxMi-pKs4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 1920w, https://thumb.grindnetworks.com/V8quTMYxaaY0mSwLMPcvxEkg7AI=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 970w, https://thumb.grindnetworks.com/VYv_4W2DGbEhW2xILu4xT94H8Iw=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 640w, https://thumb.grindnetworks.com/dAhLehqCqyXpxEFu24mKD2bT7Sg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/sebastian-soto-puerto-escondido-2018/" title="The Unflinching Line of Sebastian Soto">The Unflinching Line of Sebastian Soto</a></h1><p class="entry-excerpt">When others pull back, Soto goes</p></header></article><article class="hentry related-post"><a href="/features/pioneering-south-atlantic-waves/" title="Just North of Nowhere"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Just North of Nowhere" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6iRjLkMa3VD7iyj9dGqsmilWAbU=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 1920w, https://thumb.grindnetworks.com/DF20a2_nG8YuuYnXnkbQB8tMGvQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 970w, https://thumb.grindnetworks.com/TWrDfZyaoCWqEoIzHwHwAoK1VFw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 640w, https://thumb.grindnetworks.com/PzHcVIQ-dvQNXFa_eJPZzena4qo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/pioneering-south-atlantic-waves/" title="Just North of Nowhere">Pioneering Surf in the South Atlantic</a></h1><p class="entry-excerpt">Surfers barter crude oil and beer for access to a sparsely populated island in the So</p></header></article><article class="hentry related-post"><a href="/videos/2018-surfer-awards-best-documentary/" title="2018 SURFER Awards: Best Documentary"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 SURFER Awards: Best Documentary" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/5xCGOMOmPzg0bdOKYxMaMfV8aZ4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 1920w, https://thumb.grindnetworks.com/pkj7Qj3DYx9BDnIEJOjha9fVaJY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 970w, https://thumb.grindnetworks.com/RIXas7pYDl9I3TKMc8kxkzhp8K4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 640w, https://thumb.grindnetworks.com/firgMkzV1K7ur2nfAOZgme62VMk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/2018-surfer-awards-best-documentary/" title="2018 SURFER Awards: Best Documentary">2018 SURFER Awards: Best Documentary Nominees</a></h1><p class="entry-excerpt">Surfing's rich history and important contemporary happenings told through the art of</p></header></article><article class="hentry related-post"><a href="/videos/hawaii-live-week-2/" title="Lots of Sloppy but Fun Hawaiian Ramps"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Lots of Sloppy but Fun Hawaiian Ramps" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Gz1IyIh0adYuFq7W1ZXDLUG3VCM=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 1920w, https://thumb.grindnetworks.com/C493xaNnYTcxHqRSqRA3pVItUFE=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 970w, https://thumb.grindnetworks.com/QQ5QBLUDJaVOmtVhbuwFJt804RU=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 640w, https://thumb.grindnetworks.com/Jd227dLO9E5LiAZ4Ns8WTgPZ4SQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/hawaii-live-week-2/" title="Lots of Sloppy but Fun Hawaiian Ramps">A Minute and a Half of Pure North Shore Ripping</a></h1><p class="entry-excerpt">Jordy Smith, Ian Crane, Brett Barley and more get loose on some rippable North Shore</p></header></article><article class="hentry related-post"><a href="/videos/shed-sessions-ocean-beach-san-francisco/" title="Shed Sessions: Ocean Beach, SF"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Shed Sessions: Ocean Beach, SF" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/xiPY9GR5p3CNF76O3IS0KzDW1U0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 1920w, https://thumb.grindnetworks.com/ckPFmDlw04a05aCxJpneC5c6gUI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 970w, https://thumb.grindnetworks.com/YD7HItMipKf3ogcDCJDGh9XNPG0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 640w, https://thumb.grindnetworks.com/-G907xPNMuXqjXSLgXsrWGUg85w=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/shed-sessions-ocean-beach-san-francisco/" title="Shed Sessions: Ocean Beach, SF">Bird Pulls Out Some Funky Boards for Ocean Beach</a></h1><p class="entry-excerpt">Bird pulls down some paddle-friendly boards for the notoriously rip current-torn beac</p></header></article><article class="hentry related-post"><a href="/videos/2018-surfer-awards-trophy-alrik-yuill/" title="SURFER Awards: Behind the Trophy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER Awards: Behind the Trophy" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Lw8Em-SKHQsJmjo4O9EmX_zgr3w=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/Sl8FrjRfy18enA9j-A0xGCbYXws=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/foMuwoudJcKSK5HJ6X67T5rpRAk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/_Og4rUL2JEZP0JJGt8jQB6PDeLg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/2018-surfer-awards-trophy-alrik-yuill/" title="SURFER Awards: Behind the Trophy">SURFER Awards: Making the Trophy</a></h1><p class="entry-excerpt">Fine artist Alrik Yuill on the process and inspiration behind the bronze sculptures f</p></header></article><article class="hentry related-post"><a href="/videos/2018-surfer-awards-best-male-performance/" title="2018 Surfer Awards: Best Male Performance Nominees"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 Surfer Awards: Best Male Performance Nominees" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ffetnXOqkQRYo-9ngX5sUlNs-t8=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/_7VkjVhyvInVsCQJ9RNY39pBSS8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 970w, https://thumb.grindnetworks.com/TY53NOdP6Hd4DFCjzeXPLAXwWUs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 640w, https://thumb.grindnetworks.com/KT4cQnWcNFvt0Vv9njDMP4syKkI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/2018-surfer-awards-best-male-performance/" title="2018 Surfer Awards: Best Male Performance Nominees">2018 Surfer Awards: Best Male Performance Nominees</a></h1><p class="entry-excerpt">Style, showmanship, undisputable skill</p></header></article><article class="hentry related-post"><a href="/blogs/agents-of-change/agents-change-fallen-watermans-foundation/" title="Agents of Change: Fallen Waterman&#8217;s Foundation"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Agents of Change: Fallen Waterman&#8217;s Foundation" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iqVolOZtF6JtGARHe-09-GpeMas=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMC0yOC0yMy1wbS5qcGc= 1920w, https://thumb.grindnetworks.com/XdgRgkO0ApS0nx7dW8iGFx6L5eY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMC0yOC0yMy1wbS5qcGc= 970w, https://thumb.grindnetworks.com/fVQ7RkKnOjVqixvnlJokdcxYgH8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMC0yOC0yMy1wbS5qcGc= 640w, https://thumb.grindnetworks.com/zZ2mZVgjtgICCArPgitWCEQ3T5o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMC0yOC0yMy1wbS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/agents-of-change/" title="Agents of Change">Agents of Change</a></span><h1 class="entry-title"><a href="/blogs/agents-of-change/agents-change-fallen-watermans-foundation/" title="Agents of Change: Fallen Waterman&#8217;s Foundation">Agents of Change: Fallen Waterman's Foundation</a></h1><p class="entry-excerpt">California organization supports the children of fallen watermen and women</p></header></article><article class="hentry related-post"><a href="/videos/channel-islands-small-wave-boards/" title="Five Aussies Shred on CI&#8217;s Small-wave Scalpels"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Five Aussies Shred on CI&#8217;s Small-wave Scalpels" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/PV19TyQ4da4IZCiZiVDB0RUb6_Y=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 1920w, https://thumb.grindnetworks.com/WW_eNuQNbxyzy-3E9gEBewXRSFw=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 970w, https://thumb.grindnetworks.com/kWJvjfELV6cXvfDxuPTzM7ctA-M=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 640w, https://thumb.grindnetworks.com/t74l3hdGdkOmxoIThd_trHoGQaY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/channel-islands-small-wave-boards/" title="Five Aussies Shred on CI&#8217;s Small-wave Scalpels">Five Aussies Shred on CI's Small-wave Scalpels</a></h1><p class="entry-excerpt">Channel Islands Surfboards' arsenal of small wave boards look damn fun</p></header></article><article class="hentry related-post"><a href="/videos/koa-rothman-jaws-challenge/" title="Jaws Challenge Through the Eyes of Finalist Koa Rothman"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jaws Challenge Through the Eyes of Finalist Koa Rothman" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HD9RyN3o7URKRdy3tQ-f6SekzRY=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 1920w, https://thumb.grindnetworks.com/uXILAwSSlT4Am_q2mIj1YzmMW8E=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 970w, https://thumb.grindnetworks.com/OrKmq-LtBYN_8BTmyALk5-6wAs0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 640w, https://thumb.grindnetworks.com/q1JQK-WTq_OWnErD78gZD61Gi5Q=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/koa-rothman-jaws-challenge/" title="Jaws Challenge Through the Eyes of Finalist Koa Rothman">Jaws Challenge Through the Eyes of Koa Rothman</a></h1><p class="entry-excerpt">When it comes to huge waves, "The nerves never stop but you just go"</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/op-ed-leave-hollister-ranch-alone/" title="Op-Ed: Actually, Leave Hollister Ranch Alone"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Op-Ed: Actually, Leave Hollister Ranch Alone" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/b4Vqfz8yzy-jSj5jjz2dJkVH9PQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 1920w, https://thumb.grindnetworks.com/wUW8E-38Jg8sNRFnLYsnyodS3uc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 970w, https://thumb.grindnetworks.com/o3050I4pfznvEmQjoTuqGOUwcAw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 640w, https://thumb.grindnetworks.com/wMrJe1O2U46Ej9RWWFWN4t5KIVw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcvU1JGUC0xNjA2MDAtQUVSSUFMLTQyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/op-ed-leave-hollister-ranch-alone/" title="Op-Ed: Actually, Leave Hollister Ranch Alone">Op-Ed: Actually, Leave Hollister Ranch Alone</a></h1><p class="entry-excerpt">Maybe the Ranch already has the perfect balance of exclusivity and access</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/2018-worst-wipeout-vote/" title="SURFER Awards 2018: Worst Wipeout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER Awards 2018: Worst Wipeout" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dEUpfgHf1BC0eiIezKjsUiD_7O0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC0xMS01OC01Ny1hbS5qcGc= 1920w, https://thumb.grindnetworks.com/9AsWCZRaGKNV6PncjpDYgm7jFiU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC0xMS01OC01Ny1hbS5qcGc= 970w, https://thumb.grindnetworks.com/PH9PvgnjJok5-qjVIEmMJdiYwww=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC0xMS01OC01Ny1hbS5qcGc= 640w, https://thumb.grindnetworks.com/PmoiT7uvY6R8B-Sib_QwRVZ50W8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC0xMS01OC01Ny1hbS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/2018-worst-wipeout-vote/" title="SURFER Awards 2018: Worst Wipeout">Vote Now: SURFER Awards 2018, Worst Wipeout</a></h1><p class="entry-excerpt">The Best of the Worst</p></header></article><article class="hentry related-post"><a href="/videos/shaun-manners-west-oz-blastoid/" title="Shaun Manners&#8217; West Oz Odyssey, &#8220;Blastoid&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Shaun Manners&#8217; West Oz Odyssey, &#8220;Blastoid&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/SE0-uimkIM2ty-1-X8DwVGeYdCU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/KrVdVL4h3n8XjH48Yt3o15gXZjA=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 970w, https://thumb.grindnetworks.com/g9lFY2q6XDhm1h3BYsqCnVV978o=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 640w, https://thumb.grindnetworks.com/GyeoY4LRAAjH8f4jqfv50m9cBE4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/shaun-manners-west-oz-blastoid/" title="Shaun Manners&#8217; West Oz Odyssey, &#8220;Blastoid&#8221;">Shaun Manners' "Blastoid" is a Must-watch Surf Flick</a></h1><p class="entry-excerpt">Manners embodies the Western Australia Surfing ethos of deep barrels and big airs in</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/2018-surfer-awards-best-female-performance/" title="2018 Surfer Awards: Best Female Performance"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 Surfer Awards: Best Female Performance" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-q7X3t1MiQbl232D3_90z0exzcw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 1920w, https://thumb.grindnetworks.com/4nqaXgryjrJxTpfG52gQMFnF9no=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 970w, https://thumb.grindnetworks.com/Aycrzg5BRC7A2c0_UpDL_ZCLpm8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 640w, https://thumb.grindnetworks.com/T9C_42lbYSZTF8RIMTpUj1IeCO8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/2018-surfer-awards-best-female-performance/" title="2018 Surfer Awards: Best Female Performance">2018 Surfer Awards: Best Female Performance</a></h1><p class="entry-excerpt">A new category for 2018 and years to come!</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/take-a-look-inside-torren-martyns-twin-fin-quiver/" title="Take a Look Inside Torren Martyn&#8217;s Groovy Quiver"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Take a Look Inside Torren Martyn&#8217;s Groovy Quiver" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wTtzHreOVWFr9tdrZLyuTdaoSco=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMy1hdC00LTQ4LTA3LXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/gt6RaDFZzBIOGf2apMTkjrzFEGM=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMy1hdC00LTQ4LTA3LXBtLnBuZw== 970w, https://thumb.grindnetworks.com/gt6kBtINZZS5UOyL8u_aZRO9_fc=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMy1hdC00LTQ4LTA3LXBtLnBuZw== 640w, https://thumb.grindnetworks.com/DnrKNj2OXa7q_DUOnIEWgyPfq0g=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMy1hdC00LTQ4LTA3LXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/take-a-look-inside-torren-martyns-twin-fin-quiver/" title="Take a Look Inside Torren Martyn&#8217;s Groovy Quiver">Inside Torren Martyn's Quiver</a></h1><p class="entry-excerpt">The Byron Bay stylemaster breaks down his all-twin fin collection of boards</p></header></article><article class="hentry related-post"><a href="/videos/sebastian-soto-puerto-escondido-2018/" title="The Unflinching Line of Sebastian Soto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Unflinching Line of Sebastian Soto" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VfRCr1JpYfjviBNtBYNxMi-pKs4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 1920w, https://thumb.grindnetworks.com/V8quTMYxaaY0mSwLMPcvxEkg7AI=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 970w, https://thumb.grindnetworks.com/VYv_4W2DGbEhW2xILu4xT94H8Iw=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 640w, https://thumb.grindnetworks.com/dAhLehqCqyXpxEFu24mKD2bT7Sg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0wMi1hdC03LTA3LTMwLWFtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/sebastian-soto-puerto-escondido-2018/" title="The Unflinching Line of Sebastian Soto">The Unflinching Line of Sebastian Soto</a></h1><p class="entry-excerpt">When others pull back, Soto goes</p></header></article><article class="hentry related-post"><a href="/videos/2018-surfer-awards-trophy-alrik-yuill/" title="SURFER Awards: Behind the Trophy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER Awards: Behind the Trophy" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Lw8Em-SKHQsJmjo4O9EmX_zgr3w=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/Sl8FrjRfy18enA9j-A0xGCbYXws=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/foMuwoudJcKSK5HJ6X67T5rpRAk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/_Og4rUL2JEZP0JJGt8jQB6PDeLg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYnktZGVmYXVsdC0yMDE4LTExLTMwLWF0LTExLTUxLTE0LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/2018-surfer-awards-trophy-alrik-yuill/" title="SURFER Awards: Behind the Trophy">SURFER Awards: Making the Trophy</a></h1><p class="entry-excerpt">Fine artist Alrik Yuill on the process and inspiration behind the bronze sculptures f</p></header></article><article class="hentry related-post"><a href="/videos/hawaii-live-week-2/" title="Lots of Sloppy but Fun Hawaiian Ramps"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Lots of Sloppy but Fun Hawaiian Ramps" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Gz1IyIh0adYuFq7W1ZXDLUG3VCM=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 1920w, https://thumb.grindnetworks.com/C493xaNnYTcxHqRSqRA3pVItUFE=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 970w, https://thumb.grindnetworks.com/QQ5QBLUDJaVOmtVhbuwFJt804RU=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 640w, https://thumb.grindnetworks.com/Jd227dLO9E5LiAZ4Ns8WTgPZ4SQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC0xMi0zMi0wMC1wbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/hawaii-live-week-2/" title="Lots of Sloppy but Fun Hawaiian Ramps">A Minute and a Half of Pure North Shore Ripping</a></h1><p class="entry-excerpt">Jordy Smith, Ian Crane, Brett Barley and more get loose on some rippable North Shore</p></header></article><article class="hentry related-post"><a href="/videos/2018-surfer-awards-best-documentary/" title="2018 SURFER Awards: Best Documentary"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 SURFER Awards: Best Documentary" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/5xCGOMOmPzg0bdOKYxMaMfV8aZ4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 1920w, https://thumb.grindnetworks.com/pkj7Qj3DYx9BDnIEJOjha9fVaJY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 970w, https://thumb.grindnetworks.com/RIXas7pYDl9I3TKMc8kxkzhp8K4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 640w, https://thumb.grindnetworks.com/firgMkzV1K7ur2nfAOZgme62VMk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvbW9tZW50dW0tZG9jLTMucG5n 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/2018-surfer-awards-best-documentary/" title="2018 SURFER Awards: Best Documentary">2018 SURFER Awards: Best Documentary Nominees</a></h1><p class="entry-excerpt">Surfing's rich history and important contemporary happenings told through the art of</p></header></article><article class="hentry related-post"><a href="/videos/2018-surfer-awards-best-male-performance/" title="2018 Surfer Awards: Best Male Performance Nominees"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 Surfer Awards: Best Male Performance Nominees" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ffetnXOqkQRYo-9ngX5sUlNs-t8=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/_7VkjVhyvInVsCQJ9RNY39pBSS8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 970w, https://thumb.grindnetworks.com/TY53NOdP6Hd4DFCjzeXPLAXwWUs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 640w, https://thumb.grindnetworks.com/KT4cQnWcNFvt0Vv9njDMP4syKkI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xMi1hdC00LTAxLTMyLXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/2018-surfer-awards-best-male-performance/" title="2018 Surfer Awards: Best Male Performance Nominees">2018 Surfer Awards: Best Male Performance Nominees</a></h1><p class="entry-excerpt">Style, showmanship, undisputable skill</p></header></article><article class="hentry related-post"><a href="/videos/channel-islands-small-wave-boards/" title="Five Aussies Shred on CI&#8217;s Small-wave Scalpels"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Five Aussies Shred on CI&#8217;s Small-wave Scalpels" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/PV19TyQ4da4IZCiZiVDB0RUb6_Y=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 1920w, https://thumb.grindnetworks.com/WW_eNuQNbxyzy-3E9gEBewXRSFw=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 970w, https://thumb.grindnetworks.com/kWJvjfELV6cXvfDxuPTzM7ctA-M=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 640w, https://thumb.grindnetworks.com/t74l3hdGdkOmxoIThd_trHoGQaY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0zMC1hdC04LTM0LTQ0LWFtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/channel-islands-small-wave-boards/" title="Five Aussies Shred on CI&#8217;s Small-wave Scalpels">Five Aussies Shred on CI's Small-wave Scalpels</a></h1><p class="entry-excerpt">Channel Islands Surfboards' arsenal of small wave boards look damn fun</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/2018-surfer-awards-best-female-performance/" title="2018 Surfer Awards: Best Female Performance"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 Surfer Awards: Best Female Performance" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-q7X3t1MiQbl232D3_90z0exzcw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 1920w, https://thumb.grindnetworks.com/4nqaXgryjrJxTpfG52gQMFnF9no=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 970w, https://thumb.grindnetworks.com/Aycrzg5BRC7A2c0_UpDL_ZCLpm8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 640w, https://thumb.grindnetworks.com/T9C_42lbYSZTF8RIMTpUj1IeCO8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvMjU3NTg2MDE2LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/2018-surfer-awards-best-female-performance/" title="2018 Surfer Awards: Best Female Performance">2018 Surfer Awards: Best Female Performance</a></h1><p class="entry-excerpt">A new category for 2018 and years to come!</p></header></article><article class="hentry related-post"><a href="/videos/koa-rothman-jaws-challenge/" title="Jaws Challenge Through the Eyes of Finalist Koa Rothman"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jaws Challenge Through the Eyes of Finalist Koa Rothman" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HD9RyN3o7URKRdy3tQ-f6SekzRY=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 1920w, https://thumb.grindnetworks.com/uXILAwSSlT4Am_q2mIj1YzmMW8E=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 970w, https://thumb.grindnetworks.com/OrKmq-LtBYN_8BTmyALk5-6wAs0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 640w, https://thumb.grindnetworks.com/q1JQK-WTq_OWnErD78gZD61Gi5Q=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOS1hdC0xMS0zMS0xOC1hbS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/koa-rothman-jaws-challenge/" title="Jaws Challenge Through the Eyes of Finalist Koa Rothman">Jaws Challenge Through the Eyes of Koa Rothman</a></h1><p class="entry-excerpt">When it comes to huge waves, "The nerves never stop but you just go"</p></header></article><article class="hentry related-post"><a href="/videos/shaun-manners-west-oz-blastoid/" title="Shaun Manners&#8217; West Oz Odyssey, &#8220;Blastoid&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Shaun Manners&#8217; West Oz Odyssey, &#8220;Blastoid&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/SE0-uimkIM2ty-1-X8DwVGeYdCU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/KrVdVL4h3n8XjH48Yt3o15gXZjA=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 970w, https://thumb.grindnetworks.com/g9lFY2q6XDhm1h3BYsqCnVV978o=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 640w, https://thumb.grindnetworks.com/GyeoY4LRAAjH8f4jqfv50m9cBE4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yOC1hdC05LTIzLTIwLXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/shaun-manners-west-oz-blastoid/" title="Shaun Manners&#8217; West Oz Odyssey, &#8220;Blastoid&#8221;">Shaun Manners' "Blastoid" is a Must-watch Surf Flick</a></h1><p class="entry-excerpt">Manners embodies the Western Australia Surfing ethos of deep barrels and big airs in</p></header></article><article class="hentry related-post"><a href="/videos/shed-sessions-ocean-beach-san-francisco/" title="Shed Sessions: Ocean Beach, SF"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Shed Sessions: Ocean Beach, SF" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/xiPY9GR5p3CNF76O3IS0KzDW1U0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 1920w, https://thumb.grindnetworks.com/ckPFmDlw04a05aCxJpneC5c6gUI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 970w, https://thumb.grindnetworks.com/YD7HItMipKf3ogcDCJDGh9XNPG0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 640w, https://thumb.grindnetworks.com/-G907xPNMuXqjXSLgXsrWGUg85w=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNy1hdC0xMi0xNS00My1wbS1jb3B5LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/shed-sessions-ocean-beach-san-francisco/" title="Shed Sessions: Ocean Beach, SF">Bird Pulls Out Some Funky Boards for Ocean Beach</a></h1><p class="entry-excerpt">Bird pulls down some paddle-friendly boards for the notoriously rip current-torn beac</p></header></article><article class="hentry related-post"><a href="/videos/jack-robinson-shaun-manners-west-oz/" title="Jack Robinson and Shaun Manners Destroy a West Oz Right"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jack Robinson and Shaun Manners Destroy a West Oz Right" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fCzWvCHxxFqFj31HMXXCEyLX1uE=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNS1hdC0yLTE2LTU2LXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/sgpgmqiKXAVNFvY5mbZ6lExyF7Q=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNS1hdC0yLTE2LTU2LXBtLnBuZw== 970w, https://thumb.grindnetworks.com/DKtW2m5q6b-lU9Eo3TVTHUUfCxo=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNS1hdC0yLTE2LTU2LXBtLnBuZw== 640w, https://thumb.grindnetworks.com/1wLfnV-TFEUJoSm62o8qFmDnxiQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yNS1hdC0yLTE2LTU2LXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jack-robinson-shaun-manners-west-oz/" title="Jack Robinson and Shaun Manners Destroy a West Oz Right">Jack Robbo & Shaun Manners Destroy a West Oz Right</a></h1><p class="entry-excerpt">A few clean airs and deep tubes</p></header></article><article class="hentry related-post"><a href="/videos/matt-passaquindici-europe/" title="Some Old World Pits and Hits"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Some Old World Pits and Hits" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/rx3eJ4aBbtDW5sbsK1xJB47cWQA=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMS0zOC0wOC1hbS5wbmc= 1920w, https://thumb.grindnetworks.com/4xrCaXc080kbuL3OUyD2GlfrpHw=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMS0zOC0wOC1hbS5wbmc= 970w, https://thumb.grindnetworks.com/kAiVEKeq6_IipIxreg-K0hcLs1w=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMS0zOC0wOC1hbS5wbmc= 640w, https://thumb.grindnetworks.com/kaZ_5nqdMWndrGR5LzVg4wor9SI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMS0zOC0wOC1hbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/matt-passaquindici-europe/" title="Some Old World Pits and Hits">Some Old World Pits and Hits</a></h1><p class="entry-excerpt">Highlights from Matty P's European vacation</p></header></article><article class="hentry related-post"><a href="/videos/oneill-team-north-shore/" title="Two Minutes of Rapid Fire North Shore Shredding"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Two Minutes of Rapid Fire North Shore Shredding" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/nelYbcN2RW1ofvAmJVZhJczxkYA=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMC1hdC0zLTU5LTU5LXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/D-Ph5zUdiWFV34QYcDkbqGaiKGE=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMC1hdC0zLTU5LTU5LXBtLnBuZw== 970w, https://thumb.grindnetworks.com/Cnxnt8AYqWbgKxgwZXxkAv1l-P4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMC1hdC0zLTU5LTU5LXBtLnBuZw== 640w, https://thumb.grindnetworks.com/KRNMA03_DFhfXzBn8Qy6yTsU8Yc=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMC1hdC0zLTU5LTU5LXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/oneill-team-north-shore/" title="Two Minutes of Rapid Fire North Shore Shredding">Two Minutes of Rapid Fire North Shore Shredding</a></h1><p class="entry-excerpt">A Seven Mile Miracle clip-stack from O'Neill's finest</p></header></article><article class="hentry related-post"><a href="/videos/how-to-fix-broken-fin-box/" title="How to Fix Your Broken Fin Box"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="How to Fix Your Broken Fin Box" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/vNfQsJuZoZgtWujPp0N9SkZVSSo=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMy1hdC0xMi01Ny00NC1wbS5wbmc= 1920w, https://thumb.grindnetworks.com/xS9N7TgNvXIhd_mHdS8PSDzmK5E=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMy1hdC0xMi01Ny00NC1wbS5wbmc= 970w, https://thumb.grindnetworks.com/bw-LptYkZ-Ie3qq69J5WIIwq4eA=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMy1hdC0xMi01Ny00NC1wbS5wbmc= 640w, https://thumb.grindnetworks.com/_5uwosZmGvDkzGPQAM11xQgOUkM=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMy1hdC0xMi01Ny00NC1wbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/how-to-fix-broken-fin-box/" title="How to Fix Your Broken Fin Box">How to Fix Your Broken Fin Box</a></h1><p class="entry-excerpt">San Diego charger Jojo Roper shows step-by-step how to replace a busted fin box</p></header></article><article class="hentry related-post"><a href="/videos/many-questions-soli-bailey/" title="So Many Questions for Soli Bailey"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="So Many Questions for Soli Bailey" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/mBhAcPb6H1USg5I_3sekpTar73E=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMC0yMS0xMy1hbS5wbmc= 1920w, https://thumb.grindnetworks.com/NqSWd5X9JCar104GdwLbDDK6HZQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMC0yMS0xMy1hbS5wbmc= 970w, https://thumb.grindnetworks.com/C5K5vTxD6YAj4W-quWmR3Y31I4Y=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMC0yMS0xMy1hbS5wbmc= 640w, https://thumb.grindnetworks.com/FSg2AyUDFAk8jfkhz7ukNrZmvJc=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0yMS1hdC0xMC0yMS0xMy1hbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/many-questions-soli-bailey/" title="So Many Questions for Soli Bailey">So Many Questions for Soli Bailey</a></h1><p class="entry-excerpt">Footage of (and a quick interview with) Soli Bailey all shot between 'QS events</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/features/pioneering-south-atlantic-waves/" title="Just North of Nowhere"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Just North of Nowhere" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6iRjLkMa3VD7iyj9dGqsmilWAbU=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 1920w, https://thumb.grindnetworks.com/DF20a2_nG8YuuYnXnkbQB8tMGvQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 970w, https://thumb.grindnetworks.com/TWrDfZyaoCWqEoIzHwHwAoK1VFw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 640w, https://thumb.grindnetworks.com/PzHcVIQ-dvQNXFa_eJPZzena4qo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEwMDAtZmF1bGthbmQtMDE0LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/pioneering-south-atlantic-waves/" title="Just North of Nowhere">Pioneering Surf in the South Atlantic</a></h1><p class="entry-excerpt">Surfers barter crude oil and beer for access to a sparsely populated island in the So</p></header></article><article class="hentry related-post"><a href="/features/descendent-noa-deane-interview/" title="The Descendent: The Noa Deane Interview"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Descendent: The Noa Deane Interview" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/7_XZNCWEV2iKLNFLLUzrYT12e0s=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvZGVhbmVfZmVhc3RfZGVzY2VuZGVudF80NzY1LmpwZw== 1920w, https://thumb.grindnetworks.com/uzT5AUUqzLzmcVSedPIHzTa2TZk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvZGVhbmVfZmVhc3RfZGVzY2VuZGVudF80NzY1LmpwZw== 970w, https://thumb.grindnetworks.com/FP7HlrlznCIZi8jPHptnPhM9gOs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvZGVhbmVfZmVhc3RfZGVzY2VuZGVudF80NzY1LmpwZw== 640w, https://thumb.grindnetworks.com/1vsWgkEpvUmCJeoeTjPuZQwis-s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvZGVhbmVfZmVhc3RfZGVzY2VuZGVudF80NzY1LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/descendent-noa-deane-interview/" title="The Descendent: The Noa Deane Interview">The Descendent: The Noa Deane Interview</a></h1><p class="entry-excerpt">Deane’s punk sensibilities and go-for-broke approach may connect him to freesurfing</p></header></article><article class="hentry related-post"><a href="/photos/will-skudin-nazare-freesurf-gallery/" title="The Nazaré Devil Looked Rather Handsome Yesterday"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Nazaré Devil Looked Rather Handsome Yesterday" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/zTSwrBPakAgRIzh93TyWsIJ35nE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvanVzdGluZS1kdXBvbnQtbGVmdC1sdWNhcy1jaGlhbmNhLXJpZ2h0LTQzOTAuanBn 1920w, https://thumb.grindnetworks.com/WR7XV-5QZ-dGQL8PeqVIoYgthbM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvanVzdGluZS1kdXBvbnQtbGVmdC1sdWNhcy1jaGlhbmNhLXJpZ2h0LTQzOTAuanBn 970w, https://thumb.grindnetworks.com/pPLLJivarr_jWhLkeoNKf7c4f3E=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvanVzdGluZS1kdXBvbnQtbGVmdC1sdWNhcy1jaGlhbmNhLXJpZ2h0LTQzOTAuanBn 640w, https://thumb.grindnetworks.com/l8BYHX_9r_6A2vMXeauiR3prUJ4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvanVzdGluZS1kdXBvbnQtbGVmdC1sdWNhcy1jaGlhbmNhLXJpZ2h0LTQzOTAuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/will-skudin-nazare-freesurf-gallery/" title="The Nazaré Devil Looked Rather Handsome Yesterday">Nazaré Plays Nice for Fun Freesurfs</a></h1><p class="entry-excerpt">New Yorker Will Skudin managed to snap a few big-wave action shots between running re</p></header></article><article class="hentry related-post"><a href="/videos/behind-photo-kelly-slater-pipeline-chachi/" title="Behind the Photo: Slater&#8217;s Pipeline Speed Blur"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Slater&#8217;s Pipeline Speed Blur" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yjnigB4PPGa8CyUq9WX4DD1M9Gc=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0wMS1hdC0yLTU4LTQwLXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/mb9f7bnZjBiKhzKmXCgp3FTmxS8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0wMS1hdC0yLTU4LTQwLXBtLnBuZw== 970w, https://thumb.grindnetworks.com/fj2058UqVY6b6hh6ZuSxX2X1-J4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0wMS1hdC0yLTU4LTQwLXBtLnBuZw== 640w, https://thumb.grindnetworks.com/eLWppBheTqvltVMsriULY0QMP2E=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvc2NyZWVuLXNob3QtMjAxOC0xMS0wMS1hdC0yLTU4LTQwLXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/behind-photo-kelly-slater-pipeline-chachi/" title="Behind the Photo: Slater&#8217;s Pipeline Speed Blur">Slater & Pipe Pose for Rookie Photog</a></h1><p class="entry-excerpt">As the most inexperienced photographer on the beach in 2004, Chachi managed to take t</p></header></article><article class="hentry related-post"><a href="/photos/duct-tape-invitational-china-freesurfs/" title="Vans Duct Tape Invitational Kicks Off in China in a Few Hours"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Vans Duct Tape Invitational Kicks Off in China in a Few Hours" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fuGChF15JT_8LXwK2J8V_4PzKPE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvancxOGNuMWQwMDk5LmpwZw== 1920w, https://thumb.grindnetworks.com/K3CSez1ilBIth5nLAI_Ok7ds-zA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvancxOGNuMWQwMDk5LmpwZw== 970w, https://thumb.grindnetworks.com/xwYmxCt0MR4JIuNi2IxE3BvDKBg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvancxOGNuMWQwMDk5LmpwZw== 640w, https://thumb.grindnetworks.com/suQL_5aXM7i71vz8X17qKsce8Vg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvancxOGNuMWQwMDk5LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/duct-tape-invitational-china-freesurfs/" title="Vans Duct Tape Invitational Kicks Off in China in a Few Hours">Fun Pre-Gaming Freesurfs from DTI China</a></h1><p class="entry-excerpt">Check out photos from the freesurfs that went down so far at Riyue Bay on Hainan Isla</p></header></article><article class="hentry related-post"><a href="/photos/central-coast-california-peter-taras/" title="Liquid Portraits: California&#8217;s Central Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Liquid Portraits: California&#8217;s Central Coast" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Ok7c9Nk7Xg1CMt4z1oyWIbT0XoQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYjhhMzg0MC0xLmpwZw== 1920w, https://thumb.grindnetworks.com/477ds9xtITWUgZ-3Y_CjxCnYFrk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYjhhMzg0MC0xLmpwZw== 970w, https://thumb.grindnetworks.com/Hod0C4ZsQB5pqzoO9KJzNmiMwkQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYjhhMzg0MC0xLmpwZw== 640w, https://thumb.grindnetworks.com/FByyiq2-SgNKA_bDkt8Asx8HcxA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvYjhhMzg0MC0xLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/central-coast-california-peter-taras/" title="Liquid Portraits: California&#8217;s Central Coast">Wild, Fickle and Gorgeous Central California</a></h1><p class="entry-excerpt">For years the fickle, wild and beautiful region was not only Southern California-base</p></header></article><article class="hentry related-post"><a href="/photos/perfect-day-teahupoo/" title="Perfect Day: Teahupo&#8217;o, Tahiti"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Perfect Day: Teahupo&#8217;o, Tahiti" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dm7r9tUEDHAURzNW_Qp-s6ZlyqE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvcGVjYXJyb190YWhpdGlfdGhvdWFyZC5qcGc= 1920w, https://thumb.grindnetworks.com/XAJ9Oqhv_nR2kzOouL7Y5eY-dNY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvcGVjYXJyb190YWhpdGlfdGhvdWFyZC5qcGc= 970w, https://thumb.grindnetworks.com/ni5xXdse9wpiDsEDCGi0vutwu1E=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvcGVjYXJyb190YWhpdGlfdGhvdWFyZC5qcGc= 640w, https://thumb.grindnetworks.com/FgC-_viyLESuTbRwFEMtUk4_wyA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvcGVjYXJyb190YWhpdGlfdGhvdWFyZC5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/perfect-day-teahupoo/" title="Perfect Day: Teahupo&#8217;o, Tahiti">Perfect Day: Teahupo'o, Tahiti</a></h1><p class="entry-excerpt">With a little bit of patience and possibly birthday magic, Hawaiian Shayden Pacarro g</p></header></article><article class="hentry related-post"><a href="/videos/never-lose-hope-kepa-acero/" title="Three of Basque Country&#8217;s Finest Chase a Mirage in India"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Three of Basque Country&#8217;s Finest Chase a Mirage in India" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/gbN_-ZR_PfOQlA8wazfOjTWSNYM=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvbmxoX2pvbi1hc3B1cnUyLnBuZw== 1920w, https://thumb.grindnetworks.com/oMKOZACpNnVl2kN2V13sXdOBXIE=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvbmxoX2pvbi1hc3B1cnUyLnBuZw== 970w, https://thumb.grindnetworks.com/xps502UzydNyt1O8_yVBTLdqYNc=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvbmxoX2pvbi1hc3B1cnUyLnBuZw== 640w, https://thumb.grindnetworks.com/W9MmFIzJEsG52vKy5LqxdFxv_9Y=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvbmxoX2pvbi1hc3B1cnUyLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/never-lose-hope-kepa-acero/" title="Three of Basque Country&#8217;s Finest Chase a Mirage in India">Kepa, Aritz and Natxo get Seduced by Google Earth</a></h1><p class="entry-excerpt">Kepa Acero, Aritz Aranburu and Natxo Gonzales get seduced by Google Earth fool's gold</p></header></article><article class="hentry related-post"><a href="/videos/behind-photo-andy-irons-teahupoo-servais/" title="Behind the Photo: Andy Irons&#8217; &#8220;Most Memorable&#8221; Wave of His Career"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Andy Irons&#8217; &#8220;Most Memorable&#8221; Wave of His Career" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8Vc1myY81bV9Eh7qFno2LZStaEU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0yNC1hdC0xMC0zMi01MS1hbS5wbmc= 1920w, https://thumb.grindnetworks.com/K6AVxyD-AkUhKdYFZmbPxPFjTLU=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0yNC1hdC0xMC0zMi01MS1hbS5wbmc= 970w, https://thumb.grindnetworks.com/VjhgK5tf_MOA8whL_Oq5FtUZKgg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0yNC1hdC0xMC0zMi01MS1hbS5wbmc= 640w, https://thumb.grindnetworks.com/_phPlvWsojTrnDMW6gwRQou9ecQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0yNC1hdC0xMC0zMi01MS1hbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/behind-photo-andy-irons-teahupoo-servais/" title="Behind the Photo: Andy Irons&#8217; &#8220;Most Memorable&#8221; Wave of His Career">Behind the Photo: Andy's Heavy Teahupoo Pit</a></h1><p class="entry-excerpt">Photographer Tom Servais shares the story behind Andy's heavy Teahupo'o tube</p></header></article><article class="hentry related-post"><a href="/features/leroy-grannis-photo-vault-3/" title="LeRoy Grannis&#8217; Photo Vault is a Surf History Treasure Chest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="LeRoy Grannis&#8217; Photo Vault is a Surf History Treasure Chest" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Kok6uzOyK-AzaDJjdQgH6nFma50=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xNi1hdC0yLTQ1LTM5LXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/C6QUo88Cci3wX0LWDXBRKjnLZh8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xNi1hdC0yLTQ1LTM5LXBtLnBuZw== 970w, https://thumb.grindnetworks.com/VKyeH6oyKev2fScZ-aBZRTQXh2k=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xNi1hdC0yLTQ1LTM5LXBtLnBuZw== 640w, https://thumb.grindnetworks.com/FsYZsdNwC9JIajpBIAfxKwbRTpo=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xNi1hdC0yLTQ1LTM5LXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/leroy-grannis-photo-vault-3/" title="LeRoy Grannis&#8217; Photo Vault is a Surf History Treasure Chest">LeRoy Grannis' Surf History Treasure Trove</a></h1><p class="entry-excerpt">Never before seen shots of Micky Dora and Grannis's fine-art Hawaii photos</p></header></article><article class="hentry related-post"><a href="/videos/doc-ball-surf-photo-archive/" title="A Dig Through Doc Ball&#8217;s Surf Photo Archive"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Dig Through Doc Ball&#8217;s Surf Photo Archive" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/oFozGBMirLPvoCLpzwEEW7ycw0g=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xMC1hdC00LTQwLTM0LXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/i9FJNwykjvwGxFhWQ1T48aJlK1c=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xMC1hdC00LTQwLTM0LXBtLnBuZw== 970w, https://thumb.grindnetworks.com/jbP7ECrWBXOm2lj4LdDqrtVI6cg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xMC1hdC00LTQwLTM0LXBtLnBuZw== 640w, https://thumb.grindnetworks.com/DZmHTa-dKI_NU9XDmKsMbNPVS_E=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTAvc2NyZWVuLXNob3QtMjAxOC0xMC0xMC1hdC00LTQwLTM0LXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/doc-ball-surf-photo-archive/" title="A Dig Through Doc Ball&#8217;s Surf Photo Archive">Take a Dig Through Doc Ball's Photo Archive</a></h1><p class="entry-excerpt">Take a glimpse into early California surf culture dating back to the 1930s</p></header></article><article class="hentry related-post"><a href="/videos/behind-the-photo-craig-long-cliffs-moher/" title="Behind the Photo: Greg Long&#8217;s Bomb at Aileens with an Idyllic Irish Backdrop"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Greg Long&#8217;s Bomb at Aileens with an Idyllic Irish Backdrop" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/OjL0FmZoQ3ri_YzRoszDlMiHLMQ=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0zMC1hdC0xMS0wNC01Mi1hbS5wbmc= 1920w, https://thumb.grindnetworks.com/_Y9oHz-TqZC9HLzU7CwvpeDyOKg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0zMC1hdC0xMS0wNC01Mi1hbS5wbmc= 970w, https://thumb.grindnetworks.com/tBp9N2dNHhKpev2rAihSlJDtbnE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0zMC1hdC0xMS0wNC01Mi1hbS5wbmc= 640w, https://thumb.grindnetworks.com/7RCMjPd1VUvieYRvcJq7kouti1E=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0zMC1hdC0xMS0wNC01Mi1hbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/behind-the-photo-craig-long-cliffs-moher/" title="Behind the Photo: Greg Long&#8217;s Bomb at Aileens with an Idyllic Irish Backdrop">Behind the Photo: An Irish Dreamscape</a></h1><p class="entry-excerpt">Photographer Ryan "Chachi" Craig explains how he captured the fantasy-tinged surf sho</p></header></article><article class="hentry related-post"><a href="/videos/behind-photo-tom-curren-backdoor-cutback/" title="Behind the Photo: Tom Curren&#8217;s Timeless Backdoor Cutback"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Tom Curren&#8217;s Timeless Backdoor Cutback" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/U6nf29Cuhagx1Qywzj8qBCFWGD4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0yMy1hdC03LTUwLTM0LWFtLnBuZw== 1920w, https://thumb.grindnetworks.com/KV50wt4ljqJOYMbGlV2RtTH_QFg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0yMy1hdC03LTUwLTM0LWFtLnBuZw== 970w, https://thumb.grindnetworks.com/oGHZTtO1yrsKZJLwGMFnc6xgCh0=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0yMy1hdC03LTUwLTM0LWFtLnBuZw== 640w, https://thumb.grindnetworks.com/UpDJ-TliZ1qD-2VyeSr947qyzjY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0yMy1hdC03LTUwLTM0LWFtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/behind-photo-tom-curren-backdoor-cutback/" title="Behind the Photo: Tom Curren&#8217;s Timeless Backdoor Cutback">Tom Curren's Timeless Backdoor Cutback</a></h1><p class="entry-excerpt">Photographer Tom Servais tells the story behind one of the most recognized surf photo</p></header></article><article class="hentry related-post"><a href="/features/laurie-towner-cloudbreak-no-sponsor/" title="Life After the Dream: An Interview with Laurie Towner"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Life After the Dream: An Interview with Laurie Towner" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/_2FmXI8iX0Vll-6ErkhHEJbCI3Q=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvdG93bmVyX2Nsb3VkYnJlYWtfZ3JhbWJlYXUuanBn 1920w, https://thumb.grindnetworks.com/PVSfSXSb3Z4X4hDZJXrFlsGy9eg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvdG93bmVyX2Nsb3VkYnJlYWtfZ3JhbWJlYXUuanBn 970w, https://thumb.grindnetworks.com/PNpArl_Mgq5XadZluqd5AcUlbJg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvdG93bmVyX2Nsb3VkYnJlYWtfZ3JhbWJlYXUuanBn 640w, https://thumb.grindnetworks.com/s1ojGBZMrM5mdIrOVTVbYtmwWuo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvdG93bmVyX2Nsb3VkYnJlYWtfZ3JhbWJlYXUuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/laurie-towner-cloudbreak-no-sponsor/" title="Life After the Dream: An Interview with Laurie Towner">Life After the Dream: Laurie Towner Interview</a></h1><p class="entry-excerpt">Four years after losing his sponsor, Laurie Towner remains one of the world’s best</p></header></article><article class="hentry related-post"><a href="/videos/behind-the-photo-kenworthy-carissa-moore/" title="Behind the Photo: Jason Kenworthy&#8217;s Shot of Then 15-year-old Carissa Moore&#8217;s Air"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Jason Kenworthy&#8217;s Shot of Then 15-year-old Carissa Moore&#8217;s Air" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NNqZ945auitgOqb5Z8ARspjXj-k=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xNC1hdC0xMS0yOS0wNS1hbS5wbmc= 1920w, https://thumb.grindnetworks.com/imXsY-3ICKeBCaTDV5GGj62Tfa4=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xNC1hdC0xMS0yOS0wNS1hbS5wbmc= 970w, https://thumb.grindnetworks.com/-subWRqJZIBdDxkpY139KVZF1K8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xNC1hdC0xMS0yOS0wNS1hbS5wbmc= 640w, https://thumb.grindnetworks.com/szPMfydmfrJe_-DWRpWXfxMy1lA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvc2NyZWVuLXNob3QtMjAxOC0wOS0xNC1hdC0xMS0yOS0wNS1hbS5wbmc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/behind-the-photo-kenworthy-carissa-moore/" title="Behind the Photo: Jason Kenworthy&#8217;s Shot of Then 15-year-old Carissa Moore&#8217;s Air">Behind the Photo: Young Carissa Moore's Air</a></h1><p class="entry-excerpt">"I was absolutely blown away by seeing what this young girl could do on waves"</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/tatsuo-takei-authentic-wave-2/" title="Ride Tatsuo Takei&#8217;s &#8220;Authentic Wave&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Ride Tatsuo Takei&#8217;s &#8220;Authentic Wave&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KW7csYtEp2qSvC3bRb12bcTnZ8s=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvcDE4My0yX2xpZ2h0ZXIuanBn 1920w, https://thumb.grindnetworks.com/2jwhMZo4XD0ZdkP8L4iisgH0734=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvcDE4My0yX2xpZ2h0ZXIuanBn 970w, https://thumb.grindnetworks.com/UfzoOx_iZX9EM8vNXrEaSthHJhw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvcDE4My0yX2xpZ2h0ZXIuanBn 640w, https://thumb.grindnetworks.com/w2AsA1JUgSHwzqUck9B65OZIXJo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvcDE4My0yX2xpZ2h0ZXIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/tatsuo-takei-authentic-wave-2/" title="Ride Tatsuo Takei&#8217;s &#8220;Authentic Wave&#8221;">Ride Tatsuo Takei's "Authentic Wave"</a></h1><p class="entry-excerpt">For the last 20 years surf photographer Takei has been living in the 60s, and it's al</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area">

    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	
<aside class="newsletter-sidebar-sub">
        <h3>SURFER Newsletter</h3>

        
            <p class="sub-blurb">
                Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.            </p>

                        <form class="news-form" action="https://secure.whatcounts.com/bin/listctrl" method="POST">
            
                <input type="hidden" name="cmd" value="subscribe">
                <input type="hidden" name="slid" value="6700EAF45F07D38EC90DC1C45D51DEBF">
                <input type="hidden" name="goto" value="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/?status=success">
                <input type="hidden" name="errors_to" value="https://www.surfer.com/blogs/opinion/atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling/?status=fail">
                <input type="hidden" id="format_html" name="format" value="html">
                <input type="text" id="email" name="email" placeholder="Email Address" size="100">
                <input type="submit" value="Subscribe">

            </form>

        
</aside>

<div id="gpt-ad-272" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-272' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"]}' data-ad-type='lrec' data-sizes='[300,250]'></div><div id="barter" class="ten-ad-lazyload pagebuilder_ad barter" data-width='300' data-height='225' data-additional-sizes='[]' data-position='top' data-identifier='barter' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"],"barter":true}' data-sizes='[300,225]'></div>
</aside><!-- #secondary -->

</article><!-- #post-361765 -->
<div id="outofpage-skin" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-skin' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"],"richmedia":"skin"}' data-sizes='[null,null]'></div><div id="outofpage-other" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-other' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"atlantic-seaboards-marine-life-may-soon-be-under-siege-in-prep-for-oil-drilling","author":"Justin Housman","categories":["features","opinion"],"tags":["atlantic-coast","marine-life","oil-drilling"],"richmedia":["interstitial"]}' data-sizes='[null,null]'></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">
    <h2>Site Footer</h2>
    <div class="theme-footer">

                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/apps/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/FxWSCLu_ZaGk8wigIbhN1Pexbqc=/140x170/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvY292ZXJfZGVhbmVfNTktN180NTM2LTMtZTE1NDI2OTg5MzM4NjMuanBn" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
        
        <div class="footer-social">
            <h3>Follow Us</h3>

                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>
        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
                <input type="hidden" name="referrer" value="footer" />
                <button>Sign Up</button>
            </form>
        </div>
    </div>
    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                <a href="http://www.enthusiastnetwork.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 TEN: PUBLISHING MEDIA. All rights reserved.</span>
            </div>
        </div>
        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>
    </div>
</footer>

        </div><!-- / #PageContainer -->
    </div><!-- / #TakeoverBackground -->
    <div id="OtherElements">
                <!-- Po.st -->
        <script>
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script>

            var Krux          = Krux || [];
                Krux.user     = Krux.user || '';
                Krux.segments = Krux.segments || [];

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function (id) {

                function append(scriptid, url, async) {
                    var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
                    if (!f) f = d.head;
                    var s = d.createElement(sn);
                    s.async = async;
                    s.id = scriptid;
                    s.src = url;
                    f.parentNode.insertBefore(s, f);
                }

                function getRootDomain() {
                    var parts = window.location.hostname.split('.');
                    if (parts.length === 2) rootDomain = parts[0];
                    else if (parts.length > 2) {
                        var part = parts[parts.length - 2];
                        if (part === 'com' || part === 'co') {
                            rootDomain = parts[parts.length - 3];
                        }
                        else {
                            rootDomain = part;
                        }
                    }
                    return rootDomain;
                }

                window.evidon = {};
                window.evidon.id = id;
                var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
                append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
                append('evidon-location', cdn + 'geo/country.js', true);
                append('evidon-themes', noticecdn + id + '/snthemes.js', true);
                if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

                window.evidon.priorConsentCallback = function() {

                    // Krux Integration
                    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
                    append("krux", "https://cdn.krxd.net/controltag/sc7zugqwi.js", true);
                    (function(){
                        function retrieve(n){
                            var k= 'kx'+'tennew_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                    return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                    var m = document.cookie.match(k+'=([^;]*)');
                                    return (m && unescape(m[1])) || '';
                            } else {
                                    return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
                    })();

                    googletag.cmd.push(function() {
                        if (window.googletag && googletag.apiReady) {
                            $(document).ready(function() {
                                $('.ten-ad-lazyload').lazyload();
                            });
                        }
                    });

                    append("gpt", 'https://www.googletagservices.com/tag/js/gpt.js', true);
                    
                };

            })(5484);

            if (window.location.hostname.indexOf('.local') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('staging.') > -1) {
                window.evidon.priorConsentCallback();
            }

        </script>
<script>
(function() {googletag.cmd.push(function() {
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
});})();
</script>

    </div><!-- / #OtherElements -->
</body>
</html>

