<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<!-- Apple iTunes Smart Banner -->
		<meta name="apple-itunes-app" content="app-id=535995104" />

		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

        <!-- Structured Data (Article) -->
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Waves Are Getting Bigger Because of Climate Change","description":"Climate change, at least that threatens human life, is bad. It is scary, it is happening, and we have no idea what the future holds for the planet, the oceans, our lives on it. Bad. But, if you are determined to find a silver lining, and you surf, there&#8217;s this: Warmer oceans produce bigger waves.","url":"https:\/\/www.surfer.com\/environmental-news\/waves-getting-bigger-climate-change\/","genre":"Environmental News","articleSection":"Environmental News","datePublished":"2019-01-28T8:00:24","dateModified":"2019-01-27T8:08:28","keywords":["Big Waves","climate change","coastal erosion"],"mentions":"Big Waves, climate change, coastal erosion","alternativeHeadline":"Silver lining? Not if you own coastal real estate","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/environmental-news\/waves-getting-bigger-climate-change\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/KWInnO7oXpgprQn8D0MCmy_iTWQ=\/1200x630\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL3ZlbnR1cmEtbWFyY2gvZHNjOTM3OS1hcy1zbWFydC1vYmplY3QtMS5qcGc=","width":1200,"height":630},"author":{"@type":"Person","name":"Justin Housman","url":"https:\/\/www.surfer.com\/author\/jhousman\/","sameAs":["https:\/\/twitter.com\/JustinHousman"]},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}}
        </script>

		<!-- Structured Data (BreadcrumbList) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Environmental News","item":"https:\/\/www.surfer.com\/environmental-news\/"},{"@type":"ListItem","position":2,"name":"Waves Are Getting Bigger Because of Climate Change","item":"https:\/\/www.surfer.com\/environmental-news\/waves-getting-bigger-climate-change\/"}]}</script>

		<!-- DNS Prefetch & rel="me" Support -->
		<link rel="dns-prefetch" href="//www.googletagmanager.com" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//www.googletagservices.com" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/?amp" />

		<!-- Google Tag Manager -->
		<script>

			var dataLayer = [{"page":{"site":"surfer.com","categories":["Environmental News"],"tags":["Big Waves","climate change","coastal erosion"],"author":"Justin Housman"},"pageType":"article","categorySlug":"environmental-news","categoryName":"Environmental News","author":"Justin Housman","inlineAds":"enabled"}];

			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
			new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
			"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,"script","dataLayer","GTM-M4Q4KX");

		</script>

<title>Waves Are Getting Bigger Because of Climate Change - SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new study shows that wave power has historically increased with upticks in ocean temperatures-- which are rising due to climate change."/>
<meta name="news_keywords" content="big waves, climate change, coastal erosion, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/" />
<link rel="canonical" href="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Climate Change Making Waves Bigger?" />
<meta property="og:description" content="The oceans are warming and new study suggests that means bigger waves. But that isn&#039;t necessarily good." />
<meta property="og:url" content="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Big Waves" />
<meta property="article:tag" content="climate change" />
<meta property="article:tag" content="coastal erosion" />
<meta property="article:section" content="Environmental News" />
<meta property="article:published_time" content="2019-01-28T08:00:24-08:00" />
<meta property="article:modified_time" content="2019-01-27T08:08:28-08:00" />
<meta property="og:updated_time" content="2019-01-27T08:08:28-08:00" />
<meta property="fb:admins" content="9320573" />
<meta property="og:image" content="https://thumb.grindnetworks.com/Cam0YNOWvjYFCzop9P6giqyFkKQ=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw==" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/Cam0YNOWvjYFCzop9P6giqyFkKQ=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw==" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A new study shows that wave power has historically increased with upticks in ocean temperatures-- which are rising due to climate change." />
<meta name="twitter:title" content="Waves Are Getting Bigger Because of Climate Change - SURFER Magazine" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/Cam0YNOWvjYFCzop9P6giqyFkKQ=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw==" />
<meta name="twitter:creator" content="@JustinHousman" />
<!-- / Yoast SEO Premium plugin. -->

		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.8" />
		<link rel="stylesheet" href="//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.20190124_151541" />
		<script src="//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.20190124_151541"></script>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#333333">
        <meta name="apple-mobile-web-app-title" content="Surfer">
        <meta name="application-name" content="Surfer">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#000000">


    </head>
    <body class="post-template-default single single-post postid-364062 single-format-standard takeover-off desktop-theme">
        
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div id="TakeoverBackground">

            <div id="PageContainer" class="hfeed site">
                <a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
                <a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
                <a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation">
                <h2 class="seo-heading">Site Navigation</h2>
                 <ul>
	<li class="nav-item-features  ">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/tHMgygt7M-kzj6ycRRxESQ5oJT8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvU3VyZmVyWFVuaXRlZF9GZWF0dXJlZE1vZHVsZTFfMTMyNy5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/BYMo-3Zes9uXci5CyjharreccuU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDUvQk9BUkRHVUlERTIwMTdfTUFOVExFXzEyMDBfU1VSRkVSX1JFLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/editors-note-shaping/" title="Editor&#8217;s Note: What Does Your Surfboard Say About You?">
						<img data-src="https://thumb.grindnetworks.com/Qs9TF0CWdeKJHojWSRUMLID7avI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2hhcGVkX2JsYW5rX2hhbmRtYWRlX2VsbGlzLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: What Does Your Surfboard Say About You?">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-shaping/" title="Editor&#8217;s Note: What Does Your Surfboard Say About You?">Editor&#8217;s Note: What Does Your Surfboard Say About You?</a></span>
				</div>
				<div class="hentry">
					<a href="/features/editors-note-ballad-of-the-anithero/" title="Editor&#8217;s Note: Ballad of the Antihero">
						<img data-src="https://thumb.grindnetworks.com/BRVDpqc_KLXEqEXtb26HXZg_iLg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvb3p6aWVfd3JpZ2h0X2VsbGlzLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Ballad of the Antihero">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-ballad-of-the-anithero/" title="Editor&#8217;s Note: Ballad of the Antihero">Editor&#8217;s Note: Ballad of the Antihero</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/photos/the-most-technicolor-air-show-youve-ever-seen/" title="The Most Colorful Air Show You&#8217;ve Ever Seen">
						<img data-src="https://thumb.grindnetworks.com/RCVgJr6KoC7jsK7m5tKV8042kgk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw==" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="The Most Colorful Air Show You&#8217;ve Ever Seen">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/photos/the-most-technicolor-air-show-youve-ever-seen/" title="The Most Colorful Air Show You&#8217;ve Ever Seen">The Most Colorful Air Show You&#8217;ve Ever Seen</a></span>
				</div>
				<div class="hentry">
					<a href="/photos/craig-anderson-john-respondek-book/" title="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay">
						<img data-src="https://thumb.grindnetworks.com/LguBiJnRasvnMq29Nl-fnT4JfZU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/photos/craig-anderson-john-respondek-book/" title="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay">&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-thebar  ">
		<a href="http://surferthebar.com/" title="The Bar">
			The Bar
		</a>
		<div class="subnav-flyout flyout-articles">
			
			<div class="articles">
				<div class="hentry">
					<a href="/photos/art-brewer-surfer-bar-jacksonville-florida/" title="Art Brewer Exhibit at Surfer the Bar">
						<img data-src="https://thumb.grindnetworks.com/KbwtsJfJbkKIj9q0tRtGUTDQry4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xNC1hdC0xMC00MS0zMC1hbS5qcGc=" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Art Brewer Exhibit at Surfer the Bar">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/photos/art-brewer-surfer-bar-jacksonville-florida/" title="Art Brewer Exhibit at Surfer the Bar">Art Brewer Exhibit at Surfer the Bar</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer" title="SURFER Magazine on YouTube">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x" title="Search SURFER Magazine"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <div id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </div><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  ">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-thebar  ">
		<a href="http://surferthebar.com/" title="The Bar">
			The Bar
		</a>
		
	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/" title="SURFER Magazine on Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="SURFER Magazine on Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="SURFER Magazine RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="SURFER Magazine Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="ten-ad-lazyload pagebuilder_ad billboard" data-width='970' data-height='250' data-additional-sizes='[{"width":728,"height":90},{"width":970,"height":90}]' data-position='top' data-identifier='billboard' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"]}' data-ad-type='billboard' data-sizes='[[970,250],[728,90],[970,90]]'></div>
    
    
    <article id="post-364062" class="post-364062 post type-post status-publish format-standard has-post-thumbnail hentry category-environmental-news tag-big-waves tag-climate-change tag-coastal-erosion">
        <div class="article-wide-block">

            
            
            
            <figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload post-marquee" alt="pat_shaughnessy-5238-151028-ryan_chachi_craig" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZEOpWv1Lg9ipHUL3htwgUr45a9g=/1920x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 1920w, https://thumb.grindnetworks.com/vobim38JSk3tt3UuvM8TOaxbOw8=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 970w, https://thumb.grindnetworks.com/D7TrlvdPzZqp6LL2G3idlb0D6b8=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 640w, https://thumb.grindnetworks.com/xWi5dY7jVWwEjnHJNuKjRKWUo_A=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL21hdnMtb3BlbmluZy1kYXkvcGF0X3NoYXVnaG5lc3N5LTUyMzgtMTUxMDI4LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 320w" /><figcaption class="post-marquee-caption">Mavericks, ticking bigger whether you know it or not. Photo: Craig</figcaption></figure>
            
            <div id="plate" class="ten-ad-lazyload pagebuilder_ad plate" data-width='950' data-height='100' data-additional-sizes='[]' data-position='top' data-identifier='plate' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"],"fixed":true}' data-ad-type='leaderboard' data-sizes='[950,100]'></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Waves Are Getting Bigger Because of Climate Change</h1>
<p class="entry-subtitle">Silver lining? Not if you own coastal real estate</p>

<div class="entry-meta">
    <p>
        <time datetime="2019-01-28T08:00:24-08:00">January 28, 2019</time>

                By <a href="https://www.surfer.com/author/jhousman/?rel=author" rel="author" title="Posts by Justin Housman">Justin Housman</a>        
                <a href="http://surfermag.com" title="Justin Housman's' Website"><i class="fa fa-globe"></i></a>
        
        
                <a href="https://twitter.com/JustinHousman" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
        
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="ten-ad-lazyload pagebuilder_ad " data-width='157' data-height='60' data-additional-sizes='[]' data-position='top' data-identifier='ad-btyb' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"]}' data-sizes='[157,60]'></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p>Climate change, at least that threatens human life, is bad. It is scary, it is happening, and we have no idea what the future holds for the planet, the oceans, our lives on it.</p>
<p>Bad.</p>
<p>But, if you are determined to find a silver lining, and you surf, there&#8217;s this:</p>
<p>Warmer oceans produce bigger waves. Yay?</p>
<p>A <a href="https://phys.org/news/2019-01-upper-ocean-global-climate-stronger.html">new study</a> from the Institute of Marine Sciences at the University of California, Santa Cruz, shows that wave power has historically increased with upticks in ocean temperatures.</p>
<p>&#8220;For the first time, we have identified a global signal of the effect of global warming in wave climate. In fact, wave power has increased globally by 0.4 percent per year since 1948, and this increase is correlated with the increasing sea-surface temperatures, both globally and by ocean regions,&#8221; said lead author Borja G. Reguero.</p>
<p>It appears the phenomenon is due to increasing winds over warmer waters. This doesn&#8217;t mean tropically warm waters, either. Apparently any ocean warming, even in polar regions, results in strengthened winds, and, thusly, more powerful surf.</p>
<p>Scientists now think this increase is so predictable, wave power might be as valuable an indicator of global warming as carbon dioxide concentration is.</p>
<p>Of course, this sounds pretty good to swell-starved surfers. But bigger waves produce all sorts of complications. Coastal erosion, is the biggie here. Assuming waves continue to increase in size and power, coastal infrastructure designed around wave size in past decades may prove totally inadequate. Think crumbling cliffside neighborhoods, jetties, piers and breakwaters that need to be rebuilt, etc.</p>
<p>It could also mean reshaping of sandbars, swamping of pointbreaks, and general coastal reshaping, affecting cherished, sensitive surf spots.</p>
<p>So, enjoy it while you can, I guess?</p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/big-waves/" title="Big Waves">#Big Waves</a>
                                                                    <a href="https://www.surfer.com/tag/climate-change/" title="climate change">#climate change</a>
                                                                    <a href="https://www.surfer.com/tag/coastal-erosion/" title="coastal erosion">#coastal erosion</a>
                                                        </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/environmental-news/plastics-killing-ocean-turtles/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                
<a href="/" title="Submit Success" id="articleNewsSubmit" style="padding-top:70px;color:transparent;pointer-events:none;outline:none;">Sign Up For Our Newsletter</a>
<aside class="newsletter-article-sub">
        <h3>Sign Up For Our Newsletter</h3>

        
            <p class="sub-blurb">
                Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.            </p>

                        <form class="news-form" action="https://secure.whatcounts.com/bin/listctrl" method="POST">
            
                <input type="hidden" name="cmd" value="subscribe">
                <input type="hidden" name="slid" value="6700EAF45F07D38EC90DC1C45D51DEBF">
                <input type="hidden" name="goto" value="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/?status=success#articleNewsSubmit">
                <input type="hidden" name="errors_to" value="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/?status=fail#articleNewsSubmit">
                <input type="hidden" id="format_html" name="format" value="html">
                <input type="text" id="email" name="email" placeholder="Enter Your Email Address" size="100">
                <input type="submit" value="Subscribe">

            </form>

            <p class="sub-legal-txt">By signing up you agree to our <a href="http://www.enthusiastnetwork.com/terms-of-use/" title ="Terms of Use">Terms of Use</a> and <a href="http://www.enthusiastnetwork.com/privacy-policy/" title ="Privacy Policy">Privacy Policy</a>.</p>

        
</aside>


                
<aside class="featured-video-connatix">
    <h3 class="seo-heading">Top Articles</h3>
    <script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='be598420-b512-4d3e-b5c0-74bf444070f1'></script></aside>


                                <div class="article-comments">
                    <h3>Comments</h3>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the comments on SURFER Magazine.</noscript>
<script>

    var disqus_config = function() {
         this.page.url = 'https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/';
    };

    (function() {
        var d = document,
            s = d.createElement('script');
        s.src = '//surfermagazine.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

</script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-5" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-5' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"]}' data-sizes='[null,null]'></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/environmental-news/plastics-killing-ocean-turtles/" title="Plastics Are Killing the Ocean&#8217;s Turtles"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Plastics Are Killing the Ocean&#8217;s Turtles" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/vEvo56Str7G6fQVVqFwF4TfTkDg=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZ3JlZW5fdHVydGxlX3N3aW1taW5nX292ZXJfY29yYWxfcmVlZnNfaW5fa29uYS5qcGc= 1920w, https://thumb.grindnetworks.com/hwoyY8erMJHqfVkePeVcVBN3zY4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZ3JlZW5fdHVydGxlX3N3aW1taW5nX292ZXJfY29yYWxfcmVlZnNfaW5fa29uYS5qcGc= 970w, https://thumb.grindnetworks.com/RaD6YbKtqrPX8FiElHR5mtbElqw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZ3JlZW5fdHVydGxlX3N3aW1taW5nX292ZXJfY29yYWxfcmVlZnNfaW5fa29uYS5qcGc= 640w, https://thumb.grindnetworks.com/B90ER5SmbtjhiOpGF8ZxtE0566Y=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZ3JlZW5fdHVydGxlX3N3aW1taW5nX292ZXJfY29yYWxfcmVlZnNfaW5fa29uYS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/plastics-killing-ocean-turtles/" title="Plastics Are Killing the Ocean&#8217;s Turtles">Plastics Are Killing the Ocean's Turtles</a></h1><p class="entry-excerpt">Every single marine turtle on earth likely has plastic in gut says new study</p></header></article><article class="hentry related-post"><a href="/environmental-news/coral-reef-discovered-south-carolina/" title="Previously Unknown Coral Reef Discovered off South Carolina"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Previously Unknown Coral Reef Discovered off South Carolina" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/l0J00liQMoE3hFTFi4RfhPDP6Kk=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvY29yYWxjcmFiXzIyMDAuanBn 1920w, https://thumb.grindnetworks.com/ub5TiUPa_BYCmTwvneJHcoEk6eQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvY29yYWxjcmFiXzIyMDAuanBn 970w, https://thumb.grindnetworks.com/3ZpnfU1q8rW6hDK2-yU1A1Gw-4Y=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvY29yYWxjcmFiXzIyMDAuanBn 640w, https://thumb.grindnetworks.com/aEofisokswlYvsxphp4msl0ONnY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTEvY29yYWxjcmFiXzIyMDAuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/coral-reef-discovered-south-carolina/" title="Previously Unknown Coral Reef Discovered off South Carolina">Coral Reef Discovered off South Carolina</a></h1><p class="entry-excerpt">Oceanic wonders never cease</p></header></article><article class="hentry related-post"><a href="/environmental-news/nuclear-san-onofre-near-miss-explained/" title="Near-Miss at Nuclear Site at San Onofre Explained"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Near-Miss at Nuclear Site at San Onofre Explained" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3-WOHj8uHbCDzDTNG-3n8VclMgs=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTIvMDIvcG93ZXJwbGFudF9lbGxpcy5qcGc= 1920w, https://thumb.grindnetworks.com/sv3fCiB3udnHRkEjFNZkyT8OWLo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTIvMDIvcG93ZXJwbGFudF9lbGxpcy5qcGc= 970w, https://thumb.grindnetworks.com/n1gzIMueJnM2D74sJeAGZzQiKeg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTIvMDIvcG93ZXJwbGFudF9lbGxpcy5qcGc= 640w, https://thumb.grindnetworks.com/f-Al_OUUjsrtD8-JAQX-N-QZnAk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTIvMDIvcG93ZXJwbGFudF9lbGxpcy5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/nuclear-san-onofre-near-miss-explained/" title="Near-Miss at Nuclear Site at San Onofre Explained">Near-Miss at Nuclear Site at San O Explained</a></h1><p class="entry-excerpt">SONGS almost suffered a serious accident in August, new details emerge</p></header></article><article class="hentry related-post"><a href="/environmental-news/giant-thing-deploys-collect-sea-trash/" title="Giant Thing Deploys to Collect Our Sea Trash"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Giant Thing Deploys to Collect Our Sea Trash" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Szu2A3hHQVa-AknADJKWD5VcVQ8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvNDAxOTQ3MjdfMjEzMjQ3NDMwMDExODk0MF82NTMxMTI1NDE4NjEzODAwOTYwX24uanBn 1920w, https://thumb.grindnetworks.com/pCwKDCkuw4wlTOXaXyQk7xUbla0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvNDAxOTQ3MjdfMjEzMjQ3NDMwMDExODk0MF82NTMxMTI1NDE4NjEzODAwOTYwX24uanBn 970w, https://thumb.grindnetworks.com/MGDsjjyefBco2IcOvck3bzkdELc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvNDAxOTQ3MjdfMjEzMjQ3NDMwMDExODk0MF82NTMxMTI1NDE4NjEzODAwOTYwX24uanBn 640w, https://thumb.grindnetworks.com/dwJFqihwqbX9fE7JuqlZqP6ddcI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDkvNDAxOTQ3MjdfMjEzMjQ3NDMwMDExODk0MF82NTMxMTI1NDE4NjEzODAwOTYwX24uanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/giant-thing-deploys-collect-sea-trash/" title="Giant Thing Deploys to Collect Our Sea Trash">Giant Thing Deploys to Collect Our Sea Trash</a></h1><p class="entry-excerpt">Dutch inventor Boyan Slat unveils rig he hopes will rid oceans of plastic</p></header></article><article class="hentry related-post"><a href="/environmental-news/dead-fish-malibu/" title="Malibu Stinks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Malibu Stinks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jztnMnnqEuqS_w8fvIWsRpkv0A4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDgvc2NyZWVuLXNob3QtMjAxOC0wOC0yOS1hdC0xLTI0LTU5LXBtLnBuZw== 1920w, https://thumb.grindnetworks.com/9tAC2BaABbZ7Kv9oHQLjGABnZ2c=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDgvc2NyZWVuLXNob3QtMjAxOC0wOC0yOS1hdC0xLTI0LTU5LXBtLnBuZw== 970w, https://thumb.grindnetworks.com/I9L4fENElyj6llqXERQTXt9ueRs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDgvc2NyZWVuLXNob3QtMjAxOC0wOC0yOS1hdC0xLTI0LTU5LXBtLnBuZw== 640w, https://thumb.grindnetworks.com/yPGMAJkamCVg-wb_u5-ekBP7T48=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDgvc2NyZWVuLXNob3QtMjAxOC0wOC0yOS1hdC0xLTI0LTU5LXBtLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/dead-fish-malibu/" title="Malibu Stinks">Malibu Stinks</a></h1><p class="entry-excerpt">Hundreds of dead fish washing ashore at your fave south swell hangout</p></header></article><article class="hentry related-post"><a href="/environmental-news/13-percent-ocean-still-wilderness/" title="Only 13 Percent of Ocean Still Untouched by Humans"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Only 13 Percent of Ocean Still Untouched by Humans" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/7GZZIpPZiJcV2d7T2GOKohRimLs=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19pbmRvLTIxLmpwZw== 1920w, https://thumb.grindnetworks.com/ozY8h07NiOsl3Pma3MqRY-x281Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19pbmRvLTIxLmpwZw== 970w, https://thumb.grindnetworks.com/UXeQ-Gnd4wS1CReaoeQerrPAImQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19pbmRvLTIxLmpwZw== 640w, https://thumb.grindnetworks.com/7o-dGw_gpjmbtXdyghac7uYVYCk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDQvMjAxOF9lbGxpc19pbmRvLTIxLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/13-percent-ocean-still-wilderness/" title="Only 13 Percent of Ocean Still Untouched by Humans">Only 13% of Ocean Still Untouched </a></h1><p class="entry-excerpt">We've had our hands in pretty much every bit of the ocean</p></header></article><article class="hentry related-post"><a href="/environmental-news/science-hurricanes-are-moving-slower-now/" title="Science: Hurricanes are Moving Slower So Surf Will Get Bigger"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Science: Hurricanes are Moving Slower So Surf Will Get Bigger" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HfXy5CM2IxSWkhTC7Bqebkxo8hI=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvSHVycmljYW5lTWFyaWFfcmUuanBn 1920w, https://thumb.grindnetworks.com/FUrxQi2e3nGx6YrIVy8KrblpLys=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvSHVycmljYW5lTWFyaWFfcmUuanBn 970w, https://thumb.grindnetworks.com/cUBe5tKi7oUZQKMa8_P6Qsrdk-c=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvSHVycmljYW5lTWFyaWFfcmUuanBn 640w, https://thumb.grindnetworks.com/5fiaF9swo86KhX3PFh-6tX0cN6c=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvSHVycmljYW5lTWFyaWFfcmUuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/science-hurricanes-are-moving-slower-now/" title="Science: Hurricanes are Moving Slower So Surf Will Get Bigger">Science: Hurricanes are Moving Slower So Surf Will Get Bigger</a></h1><p class="entry-excerpt">Just like me, hurricanes are slowing—does this mean bigger ‘cane swells are to co</p></header></article><article class="hentry related-post"><a href="/environmental-news/whale-dead-after-eating-80-plastic-bags/" title="Whale Dead After Eating Our Plastic Bags"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Whale Dead After Eating Our Plastic Bags" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pPBViQx97Ce7xUGUYyHd29aQols=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDYvU2NyZWVuLVNob3QtMjAxOC0wNi0wNC1hdC0xLjMwLjU1LVBNLnBuZw== 1920w, https://thumb.grindnetworks.com/MgNVaMbVxcloe3S5h99meIRjw8U=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDYvU2NyZWVuLVNob3QtMjAxOC0wNi0wNC1hdC0xLjMwLjU1LVBNLnBuZw== 970w, https://thumb.grindnetworks.com/RALpUaEUxC_4CLby3penqNY8hPo=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDYvU2NyZWVuLVNob3QtMjAxOC0wNi0wNC1hdC0xLjMwLjU1LVBNLnBuZw== 640w, https://thumb.grindnetworks.com/7B3Ys208a_Ph5Hu7NWa2exdNWSo=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDYvU2NyZWVuLVNob3QtMjAxOC0wNi0wNC1hdC0xLjMwLjU1LVBNLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/whale-dead-after-eating-80-plastic-bags/" title="Whale Dead After Eating Our Plastic Bags">Whale Dies After Eating Plastic Bags</a></h1><p class="entry-excerpt">Whales are dying because of our plastic addiction</p></header></article><article class="hentry related-post"><a href="/environmental-news/just-san-no-to-nukes/" title="Just &#8220;San No&#8221; to Nukes"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Just &#8220;San No&#8221; to Nukes" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/c01gTa9ZlJuIENxhcUSx3eTiT1k=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU0FOT19TQU5fTk9fX1RFRV9ncmFuZGUucG5n 1920w, https://thumb.grindnetworks.com/IwsQShsLiGPEdEkdDHBcdtB7uTA=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU0FOT19TQU5fTk9fX1RFRV9ncmFuZGUucG5n 970w, https://thumb.grindnetworks.com/k_1x38k0qkwwnBclmE1d2_sogeY=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU0FOT19TQU5fTk9fX1RFRV9ncmFuZGUucG5n 640w, https://thumb.grindnetworks.com/GI1XF-oELxxJ_P4aN6_icgGYY3E=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvU0FOT19TQU5fTk9fX1RFRV9ncmFuZGUucG5n 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/just-san-no-to-nukes/" title="Just &#8220;San No&#8221; to Nukes">Just "San No" to Nukes</a></h1><p class="entry-excerpt">San Onofre surf community wants your help to keep nuclear waste off the beach</p></header></article><article class="hentry related-post"><a href="/environmental-news/science-ocean-slime-might-cause-big-tsunamis/" title="Science: Ocean Slime Might Cause Big Tsunamis"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Science: Ocean Slime Might Cause Big Tsunamis" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bf_wFEpOXEruVtTRgA5AEHOMkkg=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvU2NyZWVuLVNob3QtMjAxOC0wMi0yMS1hdC0zLjQ4LjQ5LVBNLnBuZw== 1920w, https://thumb.grindnetworks.com/81Z5JWJ1qo1MVdqTmyRty19sraQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvU2NyZWVuLVNob3QtMjAxOC0wMi0yMS1hdC0zLjQ4LjQ5LVBNLnBuZw== 970w, https://thumb.grindnetworks.com/8UUBwZqL887RVt1cFpkBllzLKfs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvU2NyZWVuLVNob3QtMjAxOC0wMi0yMS1hdC0zLjQ4LjQ5LVBNLnBuZw== 640w, https://thumb.grindnetworks.com/sbPHK4FEuqUUoXpkRDt6KSoXCcg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvU2NyZWVuLVNob3QtMjAxOC0wMi0yMS1hdC0zLjQ4LjQ5LVBNLnBuZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/science-ocean-slime-might-cause-big-tsunamis/" title="Science: Ocean Slime Might Cause Big Tsunamis">Science: Ocean Slime Might Cause Big Tsunamis</a></h1><p class="entry-excerpt">Is a layer of seafloor goop responsible for tidal waves?</p></header></article><article class="hentry related-post"><a href="/environmental-news/lake-michigan-surfers-battle-u-s-steel/" title="Lake Michigan Surfers Battle U.S. Steel"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Lake Michigan Surfers Battle U.S. Steel" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/hfin-_mpjEk8bPINNkt-L6g5MX4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDEvUG9ydGFnZUxha2VNaWNoaWdhblNob3JlbGluZS5qcGc= 1920w, https://thumb.grindnetworks.com/Fpsxoc3XOxTAqPog6R01Hmryy1M=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDEvUG9ydGFnZUxha2VNaWNoaWdhblNob3JlbGluZS5qcGc= 970w, https://thumb.grindnetworks.com/iznGUi2cSmw7YiYjk4exMXkVcaE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDEvUG9ydGFnZUxha2VNaWNoaWdhblNob3JlbGluZS5qcGc= 640w, https://thumb.grindnetworks.com/yoMDy7H_McxsUm9Scj6nG-y2IYk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDEvUG9ydGFnZUxha2VNaWNoaWdhblNob3JlbGluZS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/lake-michigan-surfers-battle-u-s-steel/" title="Lake Michigan Surfers Battle U.S. Steel">Lake Michigan Surfers Battle U.S. Steel</a></h1><p class="entry-excerpt">Massive chemical dump ruins favored surf spot</p></header></article><article class="hentry related-post"><a href="/environmental-news/trump-to-open-east-coast-for-oil-drilling/" title="Trump to Open East Coast for Oil Drilling?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Trump to Open East Coast for Oil Drilling?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IM-aVGyDkTu5NkLprFXHy-Bywro=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDgvcHVsbGVuX2dlcnRfMDU0MS5qcGc= 1920w, https://thumb.grindnetworks.com/7YkdNLCgqXodNeKcDWLewMYpY4Y=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDgvcHVsbGVuX2dlcnRfMDU0MS5qcGc= 970w, https://thumb.grindnetworks.com/DuQBYA_xqHlB1Numi8qYXqpgHW4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDgvcHVsbGVuX2dlcnRfMDU0MS5qcGc= 640w, https://thumb.grindnetworks.com/XSzH3ABfseWM1m7mZcsuVjoSuCc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDgvcHVsbGVuX2dlcnRfMDU0MS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/trump-to-open-east-coast-for-oil-drilling/" title="Trump to Open East Coast for Oil Drilling?">Trump to Open East Coast for Oil Drilling?</a></h1><p class="entry-excerpt">White House plans to sell Atlantic Coast oil drilling leases</p></header></article><article class="hentry related-post"><a href="/environmental-news/ventura-under-fiery-siege/" title="Surf Town Under Fiery Siege"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surf Town Under Fiery Siege" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HujgHXsgn8_Avb9IpgRIQkuOZrI=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTIvVmVudHVyYV9UaG9tYXNGaXJlX0t5bGVNYWNMZW5uYW4uanBn 1920w, https://thumb.grindnetworks.com/rf30Px_s_C8tUBgNzq4nBWMe41I=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTIvVmVudHVyYV9UaG9tYXNGaXJlX0t5bGVNYWNMZW5uYW4uanBn 970w, https://thumb.grindnetworks.com/E2Duux_6mL4mt66GIIvUBA08fas=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTIvVmVudHVyYV9UaG9tYXNGaXJlX0t5bGVNYWNMZW5uYW4uanBn 640w, https://thumb.grindnetworks.com/XxnEooWOm2jVDp8NjhgKLHUUiCQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTIvVmVudHVyYV9UaG9tYXNGaXJlX0t5bGVNYWNMZW5uYW4uanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/ventura-under-fiery-siege/" title="Surf Town Under Fiery Siege">Ventura Under Fiery Siege</a></h1><p class="entry-excerpt">Ventura holds its breath as Thomas Fire screams toward the Pacific</p></header></article><article class="hentry related-post"><a href="/environmental-news/the-ocean-has-a-shadow-zone-thats-thousands-of-years-old/" title="The Ocean: Endlessly Interesting"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Ocean: Endlessly Interesting" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-ioRrh1Ko1SQPdmovHC3QSMD7tY=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL3NvdXRoLXN3ZWxsLW9jdG9iZXItMjAxNS9lbGxpc19nX3NvdXRoX29jdDIwMTUtNTIuanBn 1920w, https://thumb.grindnetworks.com/GYsPUeIsqm64v_akVzgNExGiADw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL3NvdXRoLXN3ZWxsLW9jdG9iZXItMjAxNS9lbGxpc19nX3NvdXRoX29jdDIwMTUtNTIuanBn 970w, https://thumb.grindnetworks.com/kCnmjg3Ac1qp3ysqxx6X9c_LadY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL3NvdXRoLXN3ZWxsLW9jdG9iZXItMjAxNS9lbGxpc19nX3NvdXRoX29jdDIwMTUtNTIuanBn 640w, https://thumb.grindnetworks.com/0R6HxO9Ntj8sxaxeQACCRf_ILyc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzL3NvdXRoLXN3ZWxsLW9jdG9iZXItMjAxNS9lbGxpc19nX3NvdXRoX29jdDIwMTUtNTIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/the-ocean-has-a-shadow-zone-thats-thousands-of-years-old/" title="The Ocean: Endlessly Interesting">The Ocean: Endlessly Interesting</a></h1><p class="entry-excerpt">You may have surfed in water thousands of years old</p></header></article><article class="hentry related-post"><a href="/environmental-news/help-your-local-break-by-voting-for-the-endangered-waves-app/" title="Hey! Help Your Local Break"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hey! Help Your Local Break" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qZ3ZALeIXAUN3NQK_0F7QfwzOzM=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvU2F2ZVRoZVdhdmVzX0VuZGFuZ2VyZWRXYXZlc0FwcC5qcGc= 1920w, https://thumb.grindnetworks.com/Bp09iooZvTzAHLgyz18biBS6aCs=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvU2F2ZVRoZVdhdmVzX0VuZGFuZ2VyZWRXYXZlc0FwcC5qcGc= 970w, https://thumb.grindnetworks.com/XzumlAUGjvSv_j0nigtBIZZmsFw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvU2F2ZVRoZVdhdmVzX0VuZGFuZ2VyZWRXYXZlc0FwcC5qcGc= 640w, https://thumb.grindnetworks.com/9A30mRX-qeIQ1pzKfGJIYjQ7VZk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMTAvU2F2ZVRoZVdhdmVzX0VuZGFuZ2VyZWRXYXZlc0FwcC5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/help-your-local-break-by-voting-for-the-endangered-waves-app/" title="Hey! Help Your Local Break">Hey! Help Your Local Break</a></h1><p class="entry-excerpt">A new app will give you the power to immediately alert authorities to threats to your</p></header></article><article class="hentry related-post"><a href="/environmental-news/balis-mount-agung-volcano-is-ready-to-erupt/" title="Bali&#8217;s Mount Agung Volcano Is Ready To Erupt"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Bali&#8217;s Mount Agung Volcano Is Ready To Erupt" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/D_LjG7pvbRt5UlfDeyWVxHfj-Wc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvTW91bnRBZ3VuZ19GZWF0dXJlZDIuanBn 1920w, https://thumb.grindnetworks.com/usKRD-rFWLbT5VjBRENrvQyeOOA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvTW91bnRBZ3VuZ19GZWF0dXJlZDIuanBn 970w, https://thumb.grindnetworks.com/oVdKEUOZcC8IWDZIWdf6-QNkrk8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvTW91bnRBZ3VuZ19GZWF0dXJlZDIuanBn 640w, https://thumb.grindnetworks.com/hhB6LF9v1axlaBUGAmX_ueRj4c0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTcvMDkvTW91bnRBZ3VuZ19GZWF0dXJlZDIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/balis-mount-agung-volcano-is-ready-to-erupt/" title="Bali&#8217;s Mount Agung Volcano Is Ready To Erupt">Bali's Mount Agung Volcano Is Ready To Erupt</a></h1><p class="entry-excerpt">For the first time since 1963</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/videos/kelly-slater-locals-pipeline/" title="Kelly Slater and Pipeline&#8217;s A-Team Absolutely Score"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly Slater and Pipeline&#8217;s A-Team Absolutely Score" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZIj1qereRp_M8ECVfWKTyAR2TNQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/VsGtXf6PGfOPsXvaEI7v9ZqOLxY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/KYZiLTsovmI5pAH5MQA_g5fHMfg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/TBvtJ8-Cf3nHzW_33dR_r4suRMg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kelly-slater-locals-pipeline/" title="Kelly Slater and Pipeline&#8217;s A-Team Absolutely Score">Slater and Pipeline's A-team Absolutely Scoring</a></h1><p class="entry-excerpt">Pipeline specialists shooting picturesque tubes</p></header></article><article class="hentry related-post"><a href="/features/eli-olson-importance-of-water-safety-knowledge/" title="Eli Olson, On the Importance of Water Safety Knowledge"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Eli Olson, On the Importance of Water Safety Knowledge" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pO2UwXRyEqJ3iTiWuQoCkXc6Y1A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvanRnXzQyMzguanBn 1920w, https://thumb.grindnetworks.com/cT81rvKoHzhkhhx2psV2ReyJzcw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvanRnXzQyMzguanBn 970w, https://thumb.grindnetworks.com/2M-OtzXLJkW-hThOgor7kpFdx2E=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvanRnXzQyMzguanBn 640w, https://thumb.grindnetworks.com/Ut6GcVd3KXFdpY0Hozntu1KeRO8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvanRnXzQyMzguanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/eli-olson-importance-of-water-safety-knowledge/" title="Eli Olson, On the Importance of Water Safety Knowledge">Eli Olson & The Importance of Water Safety</a></h1><p class="entry-excerpt">After making a rescue at Pipe yesterday morning, Eli Olson talks about what happened</p></header></article><article class="hentry related-post"><a href="/videos/ian-gentil-brian-conley-tyler-larronde-mexico/" title="Tubes in Mainland Mexico Like the Ones You Drew in Your Notebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tubes in Mainland Mexico Like the Ones You Drew in Your Notebook" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/D1adQDyo0B18ydrEund1Y9iqwo8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/nFw226w23-tGxTRO6k2j30rqkXw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/sY75nPDQKjZOcdJlvm_IfqMg7kA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/q6H_DQzH6aPdWOu6yUqN2gUPZ7E=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ian-gentil-brian-conley-tyler-larronde-mexico/" title="Tubes in Mainland Mexico Like the Ones You Drew in Your Notebook">Tubes Like the Ones You Drew in Your Notebook</a></h1><p class="entry-excerpt">Ian Gentil, Tyler Larronde and Brian Conley score in "Salt &amp; Lime"</p></header></article><article class="hentry related-post"><a href="/videos/zack-flores-tatsuo-takei-edit/" title="Diverse Lines and Boards with Zack Flores"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Diverse Lines and Boards with Zack Flores" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/0o6crXeeBQo7iMVBauT--rYs6p0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/lNqS-oJWNQEhD4FzbqcWgcvnitw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 970w, https://thumb.grindnetworks.com/QGqK4R1Ws0ortbDhFNuqlvNdC0U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 640w, https://thumb.grindnetworks.com/iyueOP1Xr-k1EZF4Mi3ZdfJAmC0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/zack-flores-tatsuo-takei-edit/" title="Diverse Lines and Boards with Zack Flores">Diverse Lines and Boards with Zack Flores</a></h1><p class="entry-excerpt">Watch Flores switch up his boards and stance</p></header></article><article class="hentry related-post"><a href="/features/revelation-man-chris-brown/" title="Revelation Man: A Chris Brown Profile"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Revelation Man: A Chris Brown Profile" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/I8GsD4_7ZWQ5TGwJqCzJ9Ol6b-c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdW5rbm93bi5qcGVn 1920w, https://thumb.grindnetworks.com/rBPN_xply12L5WP4-NYKpZVIawU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdW5rbm93bi5qcGVn 970w, https://thumb.grindnetworks.com/YlpxoD_nkuDtLTCBPimnIFpYxnE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdW5rbm93bi5qcGVn 640w, https://thumb.grindnetworks.com/wye5-qI3QKj-DaEFJBYgvKMdUTY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdW5rbm93bi5qcGVn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/revelation-man-chris-brown/" title="Revelation Man: A Chris Brown Profile">Revelation Man: A Chris Brown Profile from 1994</a></h1><p class="entry-excerpt">Brown knows there are no atheists in the impact zone</p></header></article><article class="hentry related-post"><a href="/photos/craig-anderson-john-respondek-book/" title="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ADOjnFQaV3Ry30gktddOjZRS9q0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 1920w, https://thumb.grindnetworks.com/4cTyaUjzZEhvAC1iq5RDIMjmiVc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 970w, https://thumb.grindnetworks.com/1eX2RxXar-6D_bengHHf4n1rtVI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 640w, https://thumb.grindnetworks.com/LguBiJnRasvnMq29Nl-fnT4JfZU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/craig-anderson-john-respondek-book/" title="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay">"Craig. By Respondek" is a Gorgeous Photo Essay</a></h1><p class="entry-excerpt">John Respondek's illustrious new book featuring Craig Anderson is worthy of real esta</p></header></article><article class="hentry related-post"><a href="/videos/this-is-livin-the-movie/" title="This is Livin&#8217;: The Movie"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This is Livin&#8217;: The Movie" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ObKb772QfHwxToVKleX4A1R6YE4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 1920w, https://thumb.grindnetworks.com/SpXbbF8D7I-cWk8-HAz3jRiKEiU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 970w, https://thumb.grindnetworks.com/r9MiN1uTXTayXBwh8JWBl-FRFrk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 640w, https://thumb.grindnetworks.com/fZ4OlsupQRrrgdzfMirqx-7a0wk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/this-is-livin-the-movie/" title="This is Livin&#8217;: The Movie">"This is Livin': The Movie" is a Big Barrel-fest</a></h1><p class="entry-excerpt">Koa Rothman spent 2018 chasing the best barrels in the world, his new film's the proo</p></header></article><article class="hentry related-post"><a href="/videos/teiki-ballian-hollow-trees-resort/" title="Teiki Ballian has the Greatest Surf Life Imaginable"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Teiki Ballian has the Greatest Surf Life Imaginable" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wqQ5xvrFhho4_L5Mu2qEWIOJCs4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 1920w, https://thumb.grindnetworks.com/1Et2fDmimGt6G_Vjsq8s86tAWrk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 970w, https://thumb.grindnetworks.com/cZJkO_gXiFm3SoAo-9uL02enH1U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 640w, https://thumb.grindnetworks.com/OZKmeHudeOXDChHMAOy1Fr37sdY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/teiki-ballian-hollow-trees-resort/" title="Teiki Ballian has the Greatest Surf Life Imaginable">Is this the Greatest Surf Life Imaginable?</a></h1><p class="entry-excerpt">And he's making Hollow Tree's Resort great again</p></header></article><article class="hentry related-post"><a href="/photos/the-most-technicolor-air-show-youve-ever-seen/" title="The Most Colorful Air Show You&#8217;ve Ever Seen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Most Colorful Air Show You&#8217;ve Ever Seen" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NHx4HZPK3KOnjmeQlHOZgGnKo1c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 1920w, https://thumb.grindnetworks.com/cgzIvwwPLFEBlRT4qB4gcbwGtIM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 970w, https://thumb.grindnetworks.com/vsYlYslFYoyPKcTlbaRuBF1-0dk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 640w, https://thumb.grindnetworks.com/RCVgJr6KoC7jsK7m5tKV8042kgk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-most-technicolor-air-show-youve-ever-seen/" title="The Most Colorful Air Show You&#8217;ve Ever Seen">The Creation of the Most Psychedelic Airshow Ever </a></h1><p class="entry-excerpt">Renowned photographer Michael Muller captures Mason Ho, Yago Dora and Michael Rodrigu</p></header></article><article class="hentry related-post"><a href="/videos/liam-obrien-incongruous/" title="Gold Coast Young Gun, Liam O&#8217;Brien"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Gold Coast Young Gun, Liam O&#8217;Brien" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/K5H_MMaCGH7EOkmNoFYqSZ5w0Nk=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/F4HRrKIeet4q0RmybRBJtlDg-2Y=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/CHduPgTRmDyI6Tv5RA0QAMhjStI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/cqrydYtCn9U8vxRFYParkDhNrvQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/liam-obrien-incongruous/" title="Gold Coast Young Gun, Liam O&#8217;Brien">An Underground Ripper with a Smooth Line</a></h1><p class="entry-excerpt">This underground ripper draws smooth lines</p></header></article><article class="hentry related-post"><a href="/features/chris-brown-reportedly-passes-away/" title="Chris Brown Reportedly Passes Away"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Chris Brown Reportedly Passes Away" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r5GSWCD8BiJoLGke8_Kl4OUvj94=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTUvMDQvQ2hyaXMtQnVya2FyZDIxMDktY29weS5qcGc= 1920w, https://thumb.grindnetworks.com/hWoB_ty7jmHJu2m7IJpXnSRzXJY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTUvMDQvQ2hyaXMtQnVya2FyZDIxMDktY29weS5qcGc= 970w, https://thumb.grindnetworks.com/NYpfivQboxrS_7wCSwdWeS9LJpk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTUvMDQvQ2hyaXMtQnVya2FyZDIxMDktY29weS5qcGc= 640w, https://thumb.grindnetworks.com/vgvnh66JXL0MlLIatvqirbTDfMI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTUvMDQvQ2hyaXMtQnVya2FyZDIxMDktY29weS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/chris-brown-reportedly-passes-away/" title="Chris Brown Reportedly Passes Away">Chris Brown Reportedly Passes Away</a></h1><p class="entry-excerpt">Details are still scarce</p></header></article><article class="hentry related-post"><a href="/features/artist-drew-brophy-new-book/" title="Drew Brophy Painted Your Fave &#8230;Lost Surfboards of the 90s"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Drew Brophy Painted Your Fave &#8230;Lost Surfboards of the 90s" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/WGhH0UuylZCNAE9l6l6j1v5I_4I=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvam9uaWVwaG90by1kcmV3LWJyb3BoeS1zYWNyZWQtZ2VvbWV0cnktYXJ0LWluLXN0dWRpby1tYXJjaC0yMDE2LXJzLTc2OHg1MTIuanBn 1920w, https://thumb.grindnetworks.com/ERJNJ1yycK6HIMlYcZNo81kK0gI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvam9uaWVwaG90by1kcmV3LWJyb3BoeS1zYWNyZWQtZ2VvbWV0cnktYXJ0LWluLXN0dWRpby1tYXJjaC0yMDE2LXJzLTc2OHg1MTIuanBn 970w, https://thumb.grindnetworks.com/fiDm9PTbzx7gssAhsR8v6S8jHsI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvam9uaWVwaG90by1kcmV3LWJyb3BoeS1zYWNyZWQtZ2VvbWV0cnktYXJ0LWluLXN0dWRpby1tYXJjaC0yMDE2LXJzLTc2OHg1MTIuanBn 640w, https://thumb.grindnetworks.com/V5_Cqd1reR2QG3-DLgCBnv9q0Yc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvam9uaWVwaG90by1kcmV3LWJyb3BoeS1zYWNyZWQtZ2VvbWV0cnktYXJ0LWluLXN0dWRpby1tYXJjaC0yMDE2LXJzLTc2OHg1MTIuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/artist-drew-brophy-new-book/" title="Drew Brophy Painted Your Fave &#8230;Lost Surfboards of the 90s">Behind Artist Drew Brophy's Inspiring New Book</a></h1><p class="entry-excerpt">His new autobiography, "Painting Surfboards and Chasing Waves", walks you through the</p></header></article><article class="hentry related-post"><a href="/features/exercises-to-improve-your-surfing/" title="Six Exercises to Improve Your Surfing Today"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Six Exercises to Improve Your Surfing Today" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bRz9KP39AQyZrTLo_JmbB4y5RAA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvMTcxMTE4X0JyYW50bWFuX1Rob21wc29uUGVyZm9ybWFuY2VfMDAzLmpwZw== 1920w, https://thumb.grindnetworks.com/ZF8GanpZJiR-SrhWCViDUuqg1BA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvMTcxMTE4X0JyYW50bWFuX1Rob21wc29uUGVyZm9ybWFuY2VfMDAzLmpwZw== 970w, https://thumb.grindnetworks.com/K1pf4EQuBKrsitfPO-RAiOsEXsE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvMTcxMTE4X0JyYW50bWFuX1Rob21wc29uUGVyZm9ybWFuY2VfMDAzLmpwZw== 640w, https://thumb.grindnetworks.com/70d0fL6WND6EXuLyl2UzxwVljhM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDIvMTcxMTE4X0JyYW50bWFuX1Rob21wc29uUGVyZm9ybWFuY2VfMDAzLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/exercises-to-improve-your-surfing/" title="Six Exercises to Improve Your Surfing Today">Six Exercises to Improve Your Surfing Today</a></h1><p class="entry-excerpt">Floridian surfer and personal trainer Cody Thompson outlines how to boost your surf f</p></header></article><article class="hentry related-post"><a href="/videos/filipe-toledo-maldives/" title="Filipe Toledo Goes Ham in the Maldives"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Filipe Toledo Goes Ham in the Maldives" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3COliW_KvIWUiRhmdXATU8krrlA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/UwqeJH92kyM3lrapA3ApjGNSF2Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 970w, https://thumb.grindnetworks.com/0mhF8D6BYigrwbR9G9pWrMFG4Tw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 640w, https://thumb.grindnetworks.com/C5PnyGpe4lpzrBqMqOrwaZqRmRo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/filipe-toledo-maldives/" title="Filipe Toledo Goes Ham in the Maldives">Filipe Toledo Goes Ham in the Maldives</a></h1><p class="entry-excerpt">With hair matching the color of the tropical nation's famed blue water, Toledo unleas</p></header></article><article class="hentry related-post"><a href="/features/esa-strikes-partnership-with-wsl/" title="ESA Strikes Up Partnership With WSL"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="ESA Strikes Up Partnership With WSL" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/YnzI9FfiWVMJ2vY7WDTkhZoTSlo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC01LTEyLTQ3LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/q0U8zhLB07FVRpDnC6Md18HUidY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC01LTEyLTQ3LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/UTJ7g1Ji8JOUXWuxxRfake7yFYY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC01LTEyLTQ3LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/9VQYqVdHQZDv1X1oc7R7Vob_UUw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC01LTEyLTQ3LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/esa-strikes-partnership-with-wsl/" title="ESA Strikes Up Partnership With WSL">ESA Strikes Up Partnership With WSL</a></h1><p class="entry-excerpt">WSL offers contest slots to surfers from renowned am-organization</p></header></article><article class="hentry related-post"><a href="/videos/braiden-maither-torqued-maui/" title="Maui&#8217;s Braiden Maither Gets &#8220;Torqued&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Maui&#8217;s Braiden Maither Gets &#8220;Torqued&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dzg2wL7o-oej4fZFSGCCecch6h4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/ni9H6zr2SurZE5OqMxkbc6UapwY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/N4l1J4SQ9krUQcVl6KlPRPYs8yk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/Oqun4csmVdm5d6Dk20-KxeiYrZo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/braiden-maither-torqued-maui/" title="Maui&#8217;s Braiden Maither Gets &#8220;Torqued&#8221;">Maui's Braiden Maither Trades Pain for Pleasure </a></h1><p class="entry-excerpt">Maither exhibits the inherent qualities of a Maui surfer; deep tubes, big airs and ha</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/kelly-slater-locals-pipeline/" title="Kelly Slater and Pipeline&#8217;s A-Team Absolutely Score"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kelly Slater and Pipeline&#8217;s A-Team Absolutely Score" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZIj1qereRp_M8ECVfWKTyAR2TNQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/VsGtXf6PGfOPsXvaEI7v9ZqOLxY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/KYZiLTsovmI5pAH5MQA_g5fHMfg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/TBvtJ8-Cf3nHzW_33dR_r4suRMg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNy1hdC03LTI0LTA4LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kelly-slater-locals-pipeline/" title="Kelly Slater and Pipeline&#8217;s A-Team Absolutely Score">Slater and Pipeline's A-team Absolutely Scoring</a></h1><p class="entry-excerpt">Pipeline specialists shooting picturesque tubes</p></header></article><article class="hentry related-post"><a href="/videos/zack-flores-tatsuo-takei-edit/" title="Diverse Lines and Boards with Zack Flores"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Diverse Lines and Boards with Zack Flores" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/0o6crXeeBQo7iMVBauT--rYs6p0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/lNqS-oJWNQEhD4FzbqcWgcvnitw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 970w, https://thumb.grindnetworks.com/QGqK4R1Ws0ortbDhFNuqlvNdC0U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 640w, https://thumb.grindnetworks.com/iyueOP1Xr-k1EZF4Mi3ZdfJAmC0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNi1hdC05LTI2LTMyLXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/zack-flores-tatsuo-takei-edit/" title="Diverse Lines and Boards with Zack Flores">Diverse Lines and Boards with Zack Flores</a></h1><p class="entry-excerpt">Watch Flores switch up his boards and stance</p></header></article><article class="hentry related-post"><a href="/videos/ian-gentil-brian-conley-tyler-larronde-mexico/" title="Tubes in Mainland Mexico Like the Ones You Drew in Your Notebook"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tubes in Mainland Mexico Like the Ones You Drew in Your Notebook" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/D1adQDyo0B18ydrEund1Y9iqwo8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/nFw226w23-tGxTRO6k2j30rqkXw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/sY75nPDQKjZOcdJlvm_IfqMg7kA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/q6H_DQzH6aPdWOu6yUqN2gUPZ7E=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNS1hdC0xLTI2LTE3LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ian-gentil-brian-conley-tyler-larronde-mexico/" title="Tubes in Mainland Mexico Like the Ones You Drew in Your Notebook">Tubes Like the Ones You Drew in Your Notebook</a></h1><p class="entry-excerpt">Ian Gentil, Tyler Larronde and Brian Conley score in "Salt &amp; Lime"</p></header></article><article class="hentry related-post"><a href="/videos/liam-obrien-incongruous/" title="Gold Coast Young Gun, Liam O&#8217;Brien"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Gold Coast Young Gun, Liam O&#8217;Brien" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/K5H_MMaCGH7EOkmNoFYqSZ5w0Nk=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/F4HRrKIeet4q0RmybRBJtlDg-2Y=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/CHduPgTRmDyI6Tv5RA0QAMhjStI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/cqrydYtCn9U8vxRFYParkDhNrvQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC00LTUwLTU5LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/liam-obrien-incongruous/" title="Gold Coast Young Gun, Liam O&#8217;Brien">An Underground Ripper with a Smooth Line</a></h1><p class="entry-excerpt">This underground ripper draws smooth lines</p></header></article><article class="hentry related-post"><a href="/videos/braiden-maither-torqued-maui/" title="Maui&#8217;s Braiden Maither Gets &#8220;Torqued&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Maui&#8217;s Braiden Maither Gets &#8220;Torqued&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dzg2wL7o-oej4fZFSGCCecch6h4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/ni9H6zr2SurZE5OqMxkbc6UapwY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/N4l1J4SQ9krUQcVl6KlPRPYs8yk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/Oqun4csmVdm5d6Dk20-KxeiYrZo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yNC1hdC05LTQzLTA5LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/braiden-maither-torqued-maui/" title="Maui&#8217;s Braiden Maither Gets &#8220;Torqued&#8221;">Maui's Braiden Maither Trades Pain for Pleasure </a></h1><p class="entry-excerpt">Maither exhibits the inherent qualities of a Maui surfer; deep tubes, big airs and ha</p></header></article><article class="hentry related-post"><a href="/videos/filipe-toledo-maldives/" title="Filipe Toledo Goes Ham in the Maldives"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Filipe Toledo Goes Ham in the Maldives" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3COliW_KvIWUiRhmdXATU8krrlA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/UwqeJH92kyM3lrapA3ApjGNSF2Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 970w, https://thumb.grindnetworks.com/0mhF8D6BYigrwbR9G9pWrMFG4Tw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 640w, https://thumb.grindnetworks.com/C5PnyGpe4lpzrBqMqOrwaZqRmRo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMy1hdC0xLTQyLTUyLXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/filipe-toledo-maldives/" title="Filipe Toledo Goes Ham in the Maldives">Filipe Toledo Goes Ham in the Maldives</a></h1><p class="entry-excerpt">With hair matching the color of the tropical nation's famed blue water, Toledo unleas</p></header></article><article class="hentry related-post"><a href="/videos/this-is-livin-the-movie/" title="This is Livin&#8217;: The Movie"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This is Livin&#8217;: The Movie" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ObKb772QfHwxToVKleX4A1R6YE4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 1920w, https://thumb.grindnetworks.com/SpXbbF8D7I-cWk8-HAz3jRiKEiU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 970w, https://thumb.grindnetworks.com/r9MiN1uTXTayXBwh8JWBl-FRFrk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 640w, https://thumb.grindnetworks.com/fZ4OlsupQRrrgdzfMirqx-7a0wk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDcva29hX3JvdGhtYW4tMDc4MC0xODA3MTktUnlhbl9DaGFjaGlfQ3JhaWcuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/this-is-livin-the-movie/" title="This is Livin&#8217;: The Movie">"This is Livin': The Movie" is a Big Barrel-fest</a></h1><p class="entry-excerpt">Koa Rothman spent 2018 chasing the best barrels in the world, his new film's the proo</p></header></article><article class="hentry related-post"><a href="/videos/beau-foster-single-fin-thruster/" title="Beau Foster Lays Rail on a Single and Thruster"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Beau Foster Lays Rail on a Single and Thruster" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/F_Kz7EYo0vzjvh4ReD68rcqirzc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC0yLTI3LTUxLXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/s4iv1cg8xYyapnrJNatWz5UdV1c=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC0yLTI3LTUxLXBtLmpwZw== 970w, https://thumb.grindnetworks.com/is_iTv9nMX8fzHxh0T5ztFQih68=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC0yLTI3LTUxLXBtLmpwZw== 640w, https://thumb.grindnetworks.com/Eo84XfcQFtnH5_h0xK3vSdiMLe0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC0yLTI3LTUxLXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/beau-foster-single-fin-thruster/" title="Beau Foster Lays Rail on a Single and Thruster">Beau Foster Lays Rail on a Single and Tri</a></h1><p class="entry-excerpt">Style knows no fin setup</p></header></article><article class="hentry related-post"><a href="/videos/teiki-ballian-hollow-trees-resort/" title="Teiki Ballian has the Greatest Surf Life Imaginable"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Teiki Ballian has the Greatest Surf Life Imaginable" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wqQ5xvrFhho4_L5Mu2qEWIOJCs4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 1920w, https://thumb.grindnetworks.com/1Et2fDmimGt6G_Vjsq8s86tAWrk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 970w, https://thumb.grindnetworks.com/cZJkO_gXiFm3SoAo-9uL02enH1U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 640w, https://thumb.grindnetworks.com/OZKmeHudeOXDChHMAOy1Fr37sdY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaHRzLTExLTEtb2YtMS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/teiki-ballian-hollow-trees-resort/" title="Teiki Ballian has the Greatest Surf Life Imaginable">Is this the Greatest Surf Life Imaginable?</a></h1><p class="entry-excerpt">And he's making Hollow Tree's Resort great again</p></header></article><article class="hentry related-post"><a href="/videos/dylan-graves-river-surfing-bend-oregon/" title="Dylan Graves Goes River Surfing in Bend, Oregon"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dylan Graves Goes River Surfing in Bend, Oregon" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-Y6g3hQ8qe8j62G66NeaMrV4NK4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAzX3N0cmVhbXRvdXJwdDJfZGcxMTAxMTgtMDBfMDhfMzlfMTMtc3RpbGwwMzgtMS5qcGc= 1920w, https://thumb.grindnetworks.com/2MISo7iHneNBuxDoLAsGx9MeTdQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAzX3N0cmVhbXRvdXJwdDJfZGcxMTAxMTgtMDBfMDhfMzlfMTMtc3RpbGwwMzgtMS5qcGc= 970w, https://thumb.grindnetworks.com/eEFFoh4gMzSAqo2pgYYTKzMYfnM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAzX3N0cmVhbXRvdXJwdDJfZGcxMTAxMTgtMDBfMDhfMzlfMTMtc3RpbGwwMzgtMS5qcGc= 640w, https://thumb.grindnetworks.com/YkiTc0j8kYO5T60LhOEbYdbhmGo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAzX3N0cmVhbXRvdXJwdDJfZGcxMTAxMTgtMDBfMDhfMzlfMTMtc3RpbGwwMzgtMS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/dylan-graves-river-surfing-bend-oregon/" title="Dylan Graves Goes River Surfing in Bend, Oregon">Dylan Graves River Surfs with Mr. Pipeline</a></h1><p class="entry-excerpt">In the latest episode of "Weird Waves", host Dylan Graves travels to Bend, OR to scor</p></header></article><article class="hentry related-post"><a href="/features/imani-wilmot-empower-jamaican-women-through-surfing/" title="Imani Wilmot Wants to Empower Jamaican Women Through Surfing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Imani Wilmot Wants to Empower Jamaican Women Through Surfing" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bgga0wvwynuMHLOTT8MuWpfZ1qo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2dqXzE3LmpwZw== 1920w, https://thumb.grindnetworks.com/gL88SXYyLuRz0Egm12Lgcf935Yk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2dqXzE3LmpwZw== 970w, https://thumb.grindnetworks.com/dGFke51G-e-pK2dNjYV3RDNJDuc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2dqXzE3LmpwZw== 640w, https://thumb.grindnetworks.com/Mn8okAEAzHPviCUJUNG8QusxR9c=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2dqXzE3LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/imani-wilmot-empower-jamaican-women-through-surfing/" title="Imani Wilmot Wants to Empower Jamaican Women Through Surfing">Imani Wilmot Wants to Empower Jamaican Women Through Surfing</a></h1><p class="entry-excerpt">In the recent documentary, "Surf Girls Jamaica", local surfer Imani Wilmot empowers w</p></header></article><article class="hentry related-post"><a href="/videos/mason-ho-waimea-bay/" title="Waimea with Mason Ho"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Waimea with Mason Ho" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/tS3aWLzrtD1Aue1yjEygWg111ig=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xOC1hdC04LTU3LTQ5LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/DQUjjf6bP1jAb7FNtTw48kM6onQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xOC1hdC04LTU3LTQ5LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/Vj3NEoi6aTERM6GR0PAc_blkJjs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xOC1hdC04LTU3LTQ5LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/_mkP59B7HcJdESIS9-SX1yWi25k=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xOC1hdC04LTU3LTQ5LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/mason-ho-waimea-bay/" title="Waimea with Mason Ho">Mason Ho Gets Whimsical with Waimea</a></h1><p class="entry-excerpt">Mason charges big Waimea in a way only Mason would</p></header></article><article class="hentry related-post"><a href="/videos/jordy-smith-team-oneill-hawaii/" title="Jordy Smith Owns Pipe in O&#8217;Neill&#8217;s &#8220;#HawaiiLive&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jordy Smith Owns Pipe in O&#8217;Neill&#8217;s &#8220;#HawaiiLive&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LIWYeVqCKKrJYGjDy591TvmWv6U=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNy1hdC05LTQ5LTE2LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/U0UU4eu4JOKL0TrrlkB_4l-NP_g=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNy1hdC05LTQ5LTE2LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/qiTkbjglDxCOAYCqdDpOPqzG4Vc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNy1hdC05LTQ5LTE2LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/zgOzfi2wRmy4bJKZGPspVEZMAjg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNy1hdC05LTQ5LTE2LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jordy-smith-team-oneill-hawaii/" title="Jordy Smith Owns Pipe in O&#8217;Neill&#8217;s &#8220;#HawaiiLive&#8221;">Jordy Smith Owns Pipe in O'Neill's "#HawaiiLive"</a></h1><p class="entry-excerpt">The O'Neill team's most viral North Shore moments and unseen action from their Hawaii</p></header></article><article class="hentry related-post"><a href="/videos/keito-matsuoka-perfect-pipeline-barrel/" title="Keito Matsuoka&#8217;s Perfect Pipeline Bomb"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Keito Matsuoka&#8217;s Perfect Pipeline Bomb" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ayq_4c6olGtJK8jZK_ve93sT3Kc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNS1hdC0yLTQyLTM1LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/zCJ_8suPGfRtC7rxd6ehN0ho3w8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNS1hdC0yLTQyLTM1LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/tzlur1i3KjMMIFza2pRheOJuTog=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNS1hdC0yLTQyLTM1LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/JtB0xl5ffL_igjdDMu5Cid11NtM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNS1hdC0yLTQyLTM1LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/keito-matsuoka-perfect-pipeline-barrel/" title="Keito Matsuoka&#8217;s Perfect Pipeline Bomb">Keito Matsuoka's Gnarly Pipeline Bomb</a></h1><p class="entry-excerpt">Matsuoka knifes a perfect score at the DaHui Backdoor Shootout</p></header></article><article class="hentry related-post"><a href="/videos/weird-waves-montana-idaho/" title="Forget the Dream Tour, Here&#8217;s the &#8220;Stream Tour&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Forget the Dream Tour, Here&#8217;s the &#8220;Stream Tour&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aBu95dhEs35LGpExJcowZY7WW34=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAyX3N0cmVhbXRvdXJwdDFfZGcxMTAxMTgtMDBfMTBfMjFfMTctc3RpbGwwNDYuanBn 1920w, https://thumb.grindnetworks.com/DO-1qvHH_2y3Qu08vZMlefnTqZ0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAyX3N0cmVhbXRvdXJwdDFfZGcxMTAxMTgtMDBfMTBfMjFfMTctc3RpbGwwNDYuanBn 970w, https://thumb.grindnetworks.com/VSgAKsgzd76beuNNt7Cy50Lk7qo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAyX3N0cmVhbXRvdXJwdDFfZGcxMTAxMTgtMDBfMTBfMjFfMTctc3RpbGwwNDYuanBn 640w, https://thumb.grindnetworks.com/KwJmTSbK0n6-_5kOr79hValfN0o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvaG8xOF9zdXJmX3dlaXJkd2F2ZXNfZXAyX3N0cmVhbXRvdXJwdDFfZGcxMTAxMTgtMDBfMTBfMjFfMTctc3RpbGwwNDYuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/weird-waves-montana-idaho/" title="Forget the Dream Tour, Here&#8217;s the &#8220;Stream Tour&#8221;">Forget the Dream Tour, Here's the "Stream Tour"</a></h1><p class="entry-excerpt">Dylan Graves and a Montana surf local score Pipeline, Idaho in "Weird Waves"</p></header></article><article class="hentry related-post"><a href="/videos/frankie-harrer-tenderness/" title="Frankie Harrer&#8217;s Tranquil Travelings"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Frankie Harrer&#8217;s Tranquil Travelings" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/kLmUKi8ZOQiYNwUXAXXh-5lkPIE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNC1hdC0xLTQxLTE2LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/Li5JWLkTf923txXFCBzjDluuZwg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNC1hdC0xLTQxLTE2LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/yMIbKOdxJukVR1mzuON99a14TvA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNC1hdC0xLTQxLTE2LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/R3mLiHkL7Qe7diJypgbtr7IllW4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0xNC1hdC0xLTQxLTE2LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/frankie-harrer-tenderness/" title="Frankie Harrer&#8217;s Tranquil Travelings">Frankie Harrer's Tranquil Travelings</a></h1><p class="entry-excerpt">With "Tenderness," Frankie hits Oz, South Africa and Fiji</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/the-most-technicolor-air-show-youve-ever-seen/" title="The Most Colorful Air Show You&#8217;ve Ever Seen"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Most Colorful Air Show You&#8217;ve Ever Seen" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NHx4HZPK3KOnjmeQlHOZgGnKo1c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 1920w, https://thumb.grindnetworks.com/cgzIvwwPLFEBlRT4qB4gcbwGtIM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 970w, https://thumb.grindnetworks.com/vsYlYslFYoyPKcTlbaRuBF1-0dk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 640w, https://thumb.grindnetworks.com/RCVgJr6KoC7jsK7m5tKV8042kgk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xOTAyMDAtd2Fjb2xvc3QtMDIyLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-most-technicolor-air-show-youve-ever-seen/" title="The Most Colorful Air Show You&#8217;ve Ever Seen">The Creation of the Most Psychedelic Airshow Ever </a></h1><p class="entry-excerpt">Renowned photographer Michael Muller captures Mason Ho, Yago Dora and Michael Rodrigu</p></header></article><article class="hentry related-post"><a href="/photos/craig-anderson-john-respondek-book/" title="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ADOjnFQaV3Ry30gktddOjZRS9q0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 1920w, https://thumb.grindnetworks.com/4cTyaUjzZEhvAC1iq5RDIMjmiVc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 970w, https://thumb.grindnetworks.com/1eX2RxXar-6D_bengHHf4n1rtVI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 640w, https://thumb.grindnetworks.com/LguBiJnRasvnMq29Nl-fnT4JfZU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvY3JhaWdfMDExMjA3MC0wNzEuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/craig-anderson-john-respondek-book/" title="&#8220;Craig. By Respondek&#8221; is a Gorgeous Photo Essay">"Craig. By Respondek" is a Gorgeous Photo Essay</a></h1><p class="entry-excerpt">John Respondek's illustrious new book featuring Craig Anderson is worthy of real esta</p></header></article><article class="hentry related-post"><a href="/photos/leroy-grannis-long-beach-museum/" title="&#8220;Cult to Culture&#8221; Showcases LeRoy Grannis&#8217; Iconic Surf Photography"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&#8220;Cult to Culture&#8221; Showcases LeRoy Grannis&#8217; Iconic Surf Photography" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wmCk62iuJDaxxHajZH3Egt9FUuQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC01LTAzLTM4LXBtLmpwZw== 1920w, https://thumb.grindnetworks.com/tRxbMSqkrny22WHsXkDLRfvtS24=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC01LTAzLTM4LXBtLmpwZw== 970w, https://thumb.grindnetworks.com/OesgI6yiQ52otALazGrsd-suQY4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC01LTAzLTM4LXBtLmpwZw== 640w, https://thumb.grindnetworks.com/CexEWvwuZ2pelLXVfrK-en3Sqjw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc2NyZWVuLXNob3QtMjAxOS0wMS0yMi1hdC01LTAzLTM4LXBtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/leroy-grannis-long-beach-museum/" title="&#8220;Cult to Culture&#8221; Showcases LeRoy Grannis&#8217; Iconic Surf Photography">Don't Miss LeRoy Grannis' Photo Exhibit</a></h1><p class="entry-excerpt">Grannis' culture-shaping images will be on display at the Long Beach Museum of Art</p></header></article><article class="hentry related-post"><a href="/photos/showcase-chris-klopf/" title="Showcase: Chris Klopf"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Showcase: Chris Klopf" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/B9HMZpDS6pG354sh7Nl5qFNaKp4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEwMDAta2xvcGYtMDM3LmpwZw== 1920w, https://thumb.grindnetworks.com/G_TPIsaM39eUyCNU3pY714ODwMw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEwMDAta2xvcGYtMDM3LmpwZw== 970w, https://thumb.grindnetworks.com/csruRYeLPWtKSRQmEIpcRrb47WU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEwMDAta2xvcGYtMDM3LmpwZw== 640w, https://thumb.grindnetworks.com/7LiMl6vRRrguzW9jzIR9kpEh2K4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEwMDAta2xvcGYtMDM3LmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/showcase-chris-klopf/" title="Showcase: Chris Klopf">Five Decades of Chris Klopf's Photos</a></h1><p class="entry-excerpt">Over the past five decades, Northern California surfer and photographer Chris Klopf h</p></header></article><article class="hentry related-post"><a href="/photos/2019-dahui-backdoor-shootout-pipeline-photos/" title="Picturesque Pipeline and the DaHui Backdoor Shootout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Picturesque Pipeline and the DaHui Backdoor Shootout" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pMCwuko0_SuPcnBMzc9R-ArfLok=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdHlsZXJfbmV3dG9uLTQxMjAtMTkwMTE0LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 1920w, https://thumb.grindnetworks.com/maPw3Y-1KN22qs1pORsDePxQ3SA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdHlsZXJfbmV3dG9uLTQxMjAtMTkwMTE0LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 970w, https://thumb.grindnetworks.com/TchblSNAik_0jcQa-7IJMLoCYLQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdHlsZXJfbmV3dG9uLTQxMjAtMTkwMTE0LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 640w, https://thumb.grindnetworks.com/z0uyrfWRSLE0VsuPoSht58DTFQQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvdHlsZXJfbmV3dG9uLTQxMjAtMTkwMTE0LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/2019-dahui-backdoor-shootout-pipeline-photos/" title="Picturesque Pipeline and the DaHui Backdoor Shootout">Firing Pipeline & The DaHui Backdoor Shootout</a></h1><p class="entry-excerpt">Tyler Newton wins the contest and Pipeline steals the show</p></header></article><article class="hentry related-post"><a href="/photos/san-diego-photogenic-beachbreak/" title="San Diego&#8217;s Most Photogenic Beachbreak Last Sunday"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="San Diego&#8217;s Most Photogenic Beachbreak Last Sunday" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yLEnRQsFcFMvCdxQ4Cr_ZzmEajc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZ2xhc2VydF8yMDE5MDExM19zZF8wMDQwLmpwZw== 1920w, https://thumb.grindnetworks.com/LNTE7QS8Z4PpBN9LOBpaXLwCygU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZ2xhc2VydF8yMDE5MDExM19zZF8wMDQwLmpwZw== 970w, https://thumb.grindnetworks.com/EIxv5VSB8C2xYbfu53hKF73__jY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZ2xhc2VydF8yMDE5MDExM19zZF8wMDQwLmpwZw== 640w, https://thumb.grindnetworks.com/hDW8KQrU32SkH-F2lNhFfL3hp_U=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZ2xhc2VydF8yMDE5MDExM19zZF8wMDQwLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/san-diego-photogenic-beachbreak/" title="San Diego&#8217;s Most Photogenic Beachbreak Last Sunday">Is This San Diego's Most Photogenic Beachbreak?</a></h1><p class="entry-excerpt">SURFER staff photographer Todd Glaser's gallery from a single tube-packed session</p></header></article><article class="hentry related-post"><a href="/photos/rincon-gallery-january-2019/" title="Rincon&#8217;s Fun Run of Swell"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rincon&#8217;s Fun Run of Swell" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KXp7atZlqaFXIDUxJeTh-O6Zur4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZGVyb3VsZXRfLTQzMTAuanBn 1920w, https://thumb.grindnetworks.com/PxyZWbU2nODYGP5r6g69RDF6-is=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZGVyb3VsZXRfLTQzMTAuanBn 970w, https://thumb.grindnetworks.com/X07n36eL3YTqYbjuSUNqJaOuKiA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZGVyb3VsZXRfLTQzMTAuanBn 640w, https://thumb.grindnetworks.com/LBpbhIWIFUUzWrkqL4E-5GWtlPo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvZGVyb3VsZXRfLTQzMTAuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/rincon-gallery-january-2019/" title="Rincon&#8217;s Fun Run of Swell">Beautiful, Leg-burning Rincon This Week</a></h1><p class="entry-excerpt">Bobby Martinez, the Coffin Brothers and Pat Gudauskas pay a visit to the Queen</p></header></article><article class="hentry related-post"><a href="/photos/dylan-graves-lake-superior-photos/" title="Dylan Graves Hunts &#8220;Weird Waves&#8221; on Lake Superior"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Dylan Graves Hunts &#8220;Weird Waves&#8221; on Lake Superior" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yPj_1viW2eQnvbtz4YGC_4aDXVc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEyMDAtbGFrZS0wMTEuanBn 1920w, https://thumb.grindnetworks.com/k_QJoRl18OcJoUdNjb_3Z9uiwCQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEyMDAtbGFrZS0wMTEuanBn 970w, https://thumb.grindnetworks.com/0bpXNjwOGAm0YChixQuFZYRr3bE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEyMDAtbGFrZS0wMTEuanBn 640w, https://thumb.grindnetworks.com/wAtShk8ppAKmHHweodjtgKspj90=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvc3JmcC0xODEyMDAtbGFrZS0wMTEuanBn 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/dylan-graves-lake-superior-photos/" title="Dylan Graves Hunts &#8220;Weird Waves&#8221; on Lake Superior">Graves Hunts "Weird Waves" on Lake Superior </a></h1><p class="entry-excerpt">Graves' "Weird Waves" video series launches tomorrow, here's a gallery from his first</p></header></article><article class="hentry related-post"><a href="/photos/coldwater-journal-elli-thor-magnusson-ben-weiland-photos/" title="Still Selects of Arctic Beauty from SURFER&#8217;s New Film, &#8220;Coldwater Journal&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Still Selects of Arctic Beauty from SURFER&#8217;s New Film, &#8220;Coldwater Journal&#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/b95oh0HDE_Z3KQbXN_iu0eVn504=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZW1hZ251c3Nvbi0zNjcxLmpwZw== 1920w, https://thumb.grindnetworks.com/4lJUWcHCUOhp5VxDPuZ3PHfdrts=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZW1hZ251c3Nvbi0zNjcxLmpwZw== 970w, https://thumb.grindnetworks.com/5m1KFdt7Pg7u75BF659vzMr5K9k=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZW1hZ251c3Nvbi0zNjcxLmpwZw== 640w, https://thumb.grindnetworks.com/bvvzNyEf6Pk0M4evW9RPF8xfwH4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvZW1hZ251c3Nvbi0zNjcxLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/coldwater-journal-elli-thor-magnusson-ben-weiland-photos/" title="Still Selects of Arctic Beauty from SURFER&#8217;s New Film, &#8220;Coldwater Journal&#8221;">Photos of Arctic Beauty from "Coldwater Journal"</a></h1><p class="entry-excerpt">Brett Barley and Elli Thor Magnusson hunt Arctic tubes in a section of Ben Weiland's</p></header></article><article class="hentry related-post"><a href="/photos/best-surf-photos-2018/" title="The Best Surf Photos of 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Best Surf Photos of 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fijfa-gOtlq3hTWy_btm7hmfuMY=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODA1MDAtYm9jYXMtMDIxLmpwZw== 1920w, https://thumb.grindnetworks.com/bhKSnUhDCmWs9nUCOYuhtn7vmsA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODA1MDAtYm9jYXMtMDIxLmpwZw== 970w, https://thumb.grindnetworks.com/GyN9mbmuNyC74TIqJZs4m0mhEtA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODA1MDAtYm9jYXMtMDIxLmpwZw== 640w, https://thumb.grindnetworks.com/t2Xm23MQGjblfHj7DrfbEbwBo8E=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODA1MDAtYm9jYXMtMDIxLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/best-surf-photos-2018/" title="The Best Surf Photos of 2018">A Gallery of 2018's Most Striking Surf Photos</a></h1><p class="entry-excerpt">The awe of a beautiful barrel shot endures</p></header></article><article class="hentry related-post"><a href="/photos/california-december-swell/" title="California&#8217;s Solid Run of Swell Last Week"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="California&#8217;s Solid Run of Swell Last Week" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3BREk3GCq0RXMhGq-G_zbGTBrkw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvbGVmdC04MDc1LTE4MTIxOS1yeWFuX2NoYWNoaV9jcmFpZy5qcGc= 1920w, https://thumb.grindnetworks.com/h6_8qTzwsF5iwVamFy9IxPyjSWA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvbGVmdC04MDc1LTE4MTIxOS1yeWFuX2NoYWNoaV9jcmFpZy5qcGc= 970w, https://thumb.grindnetworks.com/1cIrejWruoW7hA-KuYoiXYUVIr0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvbGVmdC04MDc1LTE4MTIxOS1yeWFuX2NoYWNoaV9jcmFpZy5qcGc= 640w, https://thumb.grindnetworks.com/KtayHFIyqXzqr-XBYEYScqNrDZA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvbGVmdC04MDc1LTE4MTIxOS1yeWFuX2NoYWNoaV9jcmFpZy5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/california-december-swell/" title="California&#8217;s Solid Run of Swell Last Week">California's Solid Run of Swell Last Week</a></h1><p class="entry-excerpt">Photos from the Golden State's first swell of the winter</p></header></article><article class="hentry related-post"><a href="/photos/joel-parkinsons-competitive-surfing-career-in-photos-tktk/" title="Joel Parkinson&#8217;s Illustrious Surfing Career in Photos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Joel Parkinson&#8217;s Illustrious Surfing Career in Photos" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/30ysT15l2L2Op7YF2WB2HCFD9e8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvcGFya2luc29uX3NuYXBwZXJfY292ZXJfd2lsc29uLmpwZw== 1920w, https://thumb.grindnetworks.com/0DiIN0jgjZ7Brspjd8mAeIxXppc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvcGFya2luc29uX3NuYXBwZXJfY292ZXJfd2lsc29uLmpwZw== 970w, https://thumb.grindnetworks.com/zOE6l9Ob2o3P0n1Xw7i8L5bLMSA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvcGFya2luc29uX3NuYXBwZXJfY292ZXJfd2lsc29uLmpwZw== 640w, https://thumb.grindnetworks.com/GOlGgRfZVge57Yhm3nyN0qYoYbA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvcGFya2luc29uX3NuYXBwZXJfY292ZXJfd2lsc29uLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/joel-parkinsons-competitive-surfing-career-in-photos-tktk/" title="Joel Parkinson&#8217;s Illustrious Surfing Career in Photos">Parko's Illustrious Surfing Career in Photos</a></h1><p class="entry-excerpt">Take a look back at Parko's incredible World Tour Tenure and timeless style</p></header></article><article class="hentry related-post"><a href="/photos/mavericks-freesurf-photo-gallery-craig/" title="The Mavericks Challenge May Not Have Gone, but the Chargers Did"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Mavericks Challenge May Not Have Gone, but the Chargers Did" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2aTiqoS1PHtlGJqWRMuKn35Hh_k=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIva2FpX2xlbm55LTU1MzQtMTgxMjE3LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 1920w, https://thumb.grindnetworks.com/DGL1kJ7Rl7KxpFgPiHAQZKGJWbo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIva2FpX2xlbm55LTU1MzQtMTgxMjE3LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 970w, https://thumb.grindnetworks.com/c-ktmSLh6avkMywuErOtzH4nvm8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIva2FpX2xlbm55LTU1MzQtMTgxMjE3LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 640w, https://thumb.grindnetworks.com/wzlSZjmKG7Fio1y23Kr3wnKXiq8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIva2FpX2xlbm55LTU1MzQtMTgxMjE3LXJ5YW5fY2hhY2hpX2NyYWlnLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/mavericks-freesurf-photo-gallery-craig/" title="The Mavericks Challenge May Not Have Gone, but the Chargers Did">A Gallery From Yesterday's Mavericks Super Session</a></h1><p class="entry-excerpt">SURFER staff photographer Ryan "Chachi" Craig's gallery from a wild day at Mavericks</p></header></article><article class="hentry related-post"><a href="/photos/perfect-day-joysticks-indonesia/" title="Perfect Day: Joysticks, Indonesia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Perfect Day: Joysticks, Indonesia" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/I9OjcSWP74kSNuNDcXmzV7xNXbc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEyMDAtZGF5LTAwMS5qcGc= 1920w, https://thumb.grindnetworks.com/RVa7FISMyeHpaXJizhlzPsFN8Zo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEyMDAtZGF5LTAwMS5qcGc= 970w, https://thumb.grindnetworks.com/Hoa7ENdjGoQtQQ-9zZ19bsArjAA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEyMDAtZGF5LTAwMS5qcGc= 640w, https://thumb.grindnetworks.com/3JXyS4DGLUCiW27Xpk1Ww2GwiHk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc3JmcC0xODEyMDAtZGF5LTAwMS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/perfect-day-joysticks-indonesia/" title="Perfect Day: Joysticks, Indonesia">A Perfect Day in Indonesia</a></h1><p class="entry-excerpt">Swell in the water and nobody around</p></header></article><article class="hentry related-post"><a href="/photos/art-brewer-surfer-bar-jacksonville-florida/" title="Art Brewer Exhibit at Surfer the Bar"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Art Brewer Exhibit at Surfer the Bar" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8h8sr9KhLQsErl55bvndlVfwpm4=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xNC1hdC0xMC00MS0zMC1hbS5qcGc= 1920w, https://thumb.grindnetworks.com/vHzW8kx5XoDT_SJt0Ar8nX0X8kc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xNC1hdC0xMC00MS0zMC1hbS5qcGc= 970w, https://thumb.grindnetworks.com/aUZDSrW68MqQocNqsHae7XpIYZ0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xNC1hdC0xMC00MS0zMC1hbS5qcGc= 640w, https://thumb.grindnetworks.com/KbwtsJfJbkKIj9q0tRtGUTDQry4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xNC1hdC0xMC00MS0zMC1hbS5qcGc= 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/art-brewer-surfer-bar-jacksonville-florida/" title="Art Brewer Exhibit at Surfer the Bar">Iconic Surf Photog Art Brewer's New Exhibit</a></h1><p class="entry-excerpt">A celebration of the legendary surf photog's work in Florida</p></header></article><article class="hentry related-post"><a href="/videos/kai-hing-central-american-beach-break/" title="Kai Hing and a Central American Beach Break"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Hing and a Central American Beach Break" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/roJSLHqIvB4tCXfIpty_zavWkIE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xMy1hdC05LTQ4LTU4LWFtLmpwZw== 1920w, https://thumb.grindnetworks.com/YZFvK4WkJ8f10pTrBrOJt--JH58=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xMy1hdC05LTQ4LTU4LWFtLmpwZw== 970w, https://thumb.grindnetworks.com/a59tQBl7OONpANbTTa2oD_MslKQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xMy1hdC05LTQ4LTU4LWFtLmpwZw== 640w, https://thumb.grindnetworks.com/akrV9auyQbC27VeDIyMLZXfJUqc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMTIvc2NyZWVuLXNob3QtMjAxOC0xMi0xMy1hdC05LTQ4LTU4LWFtLmpwZw== 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kai-hing-central-american-beach-break/" title="Kai Hing and a Central American Beach Break">Kai Hing Loves Beach Breaks</a></h1><p class="entry-excerpt">Sand-bottomed tubes and ramps galore</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area">

    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	
<aside class="newsletter-sidebar-sub">
        <h3>SURFER Newsletter</h3>

        
            <p class="sub-blurb">
                Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.            </p>

                        <form class="news-form" action="https://secure.whatcounts.com/bin/listctrl" method="POST">
            
                <input type="hidden" name="cmd" value="subscribe">
                <input type="hidden" name="slid" value="6700EAF45F07D38EC90DC1C45D51DEBF">
                <input type="hidden" name="goto" value="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/?status=success">
                <input type="hidden" name="errors_to" value="https://www.surfer.com/environmental-news/waves-getting-bigger-climate-change/?status=fail">
                <input type="hidden" id="format_html" name="format" value="html">
                <input type="text" id="email" name="email" placeholder="Email Address" size="100">
                <input type="submit" value="Subscribe">

            </form>

        
</aside>

<div id="gpt-ad-240" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-240' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"]}' data-ad-type='lrec' data-sizes='[300,250]'></div><div id="barter" class="ten-ad-lazyload pagebuilder_ad barter" data-width='300' data-height='225' data-additional-sizes='[]' data-position='top' data-identifier='barter' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"],"barter":true}' data-sizes='[300,225]'></div>
</aside><!-- #secondary -->

</article><!-- #post-364062 -->
<div id="outofpage-skin" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-skin' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"],"richmedia":"skin"}' data-sizes='[null,null]'></div><div id="outofpage-other" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-other' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/surfer' data-targeting='{"type":"article","slug":"waves-getting-bigger-climate-change","author":"Justin Housman","categories":["environmental-news"],"tags":["big-waves","climate-change","coastal-erosion"],"richmedia":["interstitial"]}' data-sizes='[null,null]'></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">
    <h2>Site Footer</h2>
    <div class="theme-footer">

                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/apps/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/hgGYk7BQnwtgQ8NS5FMONfW2Hjs=/140x170/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/aHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTkvMDEvNTktOC1jb3Zlci1zbWFsbC5qcGc=" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
        
        <div class="footer-social">
            <h3>Follow Us</h3>

                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>
        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
                <input type="hidden" name="referrer" value="footer" />
                <button>Sign Up</button>
            </form>
        </div>
    </div>
    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                <a href="http://www.enthusiastnetwork.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2019 TEN: PUBLISHING MEDIA. All rights reserved.</span>
            </div>
        </div>
        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>
    </div>
</footer>

        </div><!-- / #PageContainer -->
    </div><!-- / #TakeoverBackground -->
    <div id="OtherElements">
                <!-- Po.st -->
        <script>
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script>

            var Krux          = Krux || [];
                Krux.user     = Krux.user || '';
                Krux.segments = Krux.segments || [];

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function (id) {

                function append(scriptid, url, async) {
                    var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
                    if (!f) f = d.head;
                    var s = d.createElement(sn);
                    s.async = async;
                    s.id = scriptid;
                    s.src = url;
                    f.parentNode.insertBefore(s, f);
                }

                function getRootDomain() {
                    var parts = window.location.hostname.split('.');
                    if (parts.length === 2) rootDomain = parts[0];
                    else if (parts.length > 2) {
                        var part = parts[parts.length - 2];
                        if (part === 'com' || part === 'co') {
                            rootDomain = parts[parts.length - 3];
                        }
                        else {
                            rootDomain = part;
                        }
                    }
                    return rootDomain;
                }

                window.evidon = {};
                window.evidon.id = id;
                var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
                append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
                append('evidon-location', cdn + 'geo/country.js', true);
                append('evidon-themes', noticecdn + id + '/snthemes.js', true);
                if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

                window.evidon.priorConsentCallback = function() {

                    // Krux Integration
                    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
                    append("krux", "https://cdn.krxd.net/controltag/sc7zugqwi.js", true);
                    (function(){
                        function retrieve(n){
                            var k= 'kx'+'tennew_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                    return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                    var m = document.cookie.match(k+'=([^;]*)');
                                    return (m && unescape(m[1])) || '';
                            } else {
                                    return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
                    })();

                    googletag.cmd.push(function() {
                        if (window.googletag && googletag.apiReady) {
                            $(document).ready(function() {
                                $('.ten-ad-lazyload').lazyload();
                            });
                        }
                    });

                    append("gpt", 'https://www.googletagservices.com/tag/js/gpt.js', true);
                    
                };

            })(5484);

            if (window.location.hostname.indexOf('.local') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('beta.') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('staging.') > -1) {
                window.evidon.priorConsentCallback();
            }

        </script>
<script>
(function() {googletag.cmd.push(function() {
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
});})();
</script>

    </div><!-- / #OtherElements -->
</body>
</html>