<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.surfer.com/features/design-forum-tomo-surfboards-evo-model/?amphtml=1">

		<!-- Google Tag Manager -->
		<script>var dataLayer = [{"page":{"site":"surfer.com","categories":["Features"],"tags":[],"author":"Matthew B. Shaw"},"pageType":"article","categorySlug":"features","categoryName":"Features","author":"Matthew B. Shaw"}];</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-M4Q4KX");</script>
		<!-- End Google Tag Manager -->

        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Design Forum: Tomo Surfboards Evo Model","description":"With its ultra-light, space age construction, parabolic, balsa and paulownia wood rails, parallel outline and nearly symmetrical nose and tail, Tomo Surfboards Evo Model incorporates the litany of distinctive, yet functional design elements befitting of surfing's resident mad scientist, Daniel Thomson. The latest advancement on Tomo's deep dive into fluid dynamics and long-running experiments with","url":"https:\/\/www.surfer.com\/features\/design-forum-tomo-surfboards-evo-model\/","genre":"Features","articleSection":"Features","datePublished":"2018-04-26T9:19:31","dateModified":"2018-04-26T9:19:31","keywords":[],"mentions":"","articleBody":"\"<p class=\\\"p1\\\"><span class=\\\"s1\\\">With its ultra-light, space age construction, parabolic, balsa and paulownia wood rails, parallel outline and nearly symmetrical nose and tail, Tomo Surfboards Evo Model incorporates the litany of distinctive, yet functional design elements befitting of surfing's resident mad scientist, Daniel Thomson. <\\\/span><\\\/p>\\n<p class=\\\"p1\\\"><span class=\\\"s1\\\">The latest advancement on Tomo's deep dive into fluid dynamics and long-running experiments with planing hulls, the nub-nosed Evo has emerged as one of the most user friendly, small wave crafts on the market, capable effortless glide, drive and projection, even in the most gutless conditions.<\\\/span><\\\/p>\\n<p class=\\\"p1\\\"><span class=\\\"s1\\\">Here, Thomson walks us through the finer points of his seemingly never ending stream of avant-garde shapes.<\\\/span><\\\/p>\\n\"","alternativeHeadline":"Enter Daniel Thomson\u2019s parallel universe","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/features\/design-forum-tomo-surfboards-evo-model\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/c5RheaiHoVYoBGaM0sHENgQnpX8=\/1200x630\/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/https:\/\/cdn.surfer.com\/uploads\/2018\/04\/Screen-Shot-2018-04-26-at-9.09.24-AM.png","width":1200,"height":630},"author":{"@type":"Person","name":"Matthew B. Shaw","url":"https:\/\/www.surfer.com\/author\/matthewbshaw\/"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/PageBuilder\/UnifiedContent\/Article\/templates\/assets\/img\/amp-logo_surfer.com.png","width":"600","height":"60"},"sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/plus.google.com\/+surfermag\/posts","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}}
        </script>

<title>Design Forum: Tomo Surfboards Evo Model - SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Enter Daniel Thomson’s parallel universe, the Evo is another design in the seemingly never ending stream of Tomo&#039;s avant-garde shapes"/>
<meta name="news_keywords" content="sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/design-forum-tomo-surfboards-evo-model/" />
<link rel="canonical" href="https://www.surfer.com/features/design-forum-tomo-surfboards-evo-model/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Design Forum: Tomo Surfboards Evo Model - SURFER Magazine" />
<meta property="og:description" content="Enter Daniel Thomson’s parallel universe" />
<meta property="og:url" content="https://www.surfer.com/features/design-forum-tomo-surfboards-evo-model/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-04-26T09:19:31-07:00" />
<meta property="fb:admins" content="9320573" />
<meta property="og:image" content="https://thumb.grindnetworks.com/c5RheaiHoVYoBGaM0sHENgQnpX8=/1200x630/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.09.24-AM.png" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/c5RheaiHoVYoBGaM0sHENgQnpX8=/1200x630/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.09.24-AM.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Enter Daniel Thomson’s parallel universe, the Evo is another design in the seemingly never ending stream of Tomo&#039;s avant-garde shapes" />
<meta name="twitter:title" content="Design Forum: Tomo Surfboards Evo Model - SURFER Magazine" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/c5RheaiHoVYoBGaM0sHENgQnpX8=/1200x630/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.09.24-AM.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfer.com) -->
<script class="kxct" data-id="sc7zugqwi" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sc7zugqwi.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" data-namespace="tennew" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+'tennew_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                    return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
            } else {
                    return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<link rel='dns-prefetch' href='//player.adtelligent.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.20180423_162955' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.20180423_162955'></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fdesign-forum-tomo-surfboards-evo-model%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fdesign-forum-tomo-surfboards-evo-model%2F&#038;format=xml" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>
	<body class="post-template-default single single-post postid-351614 single-format-standard takeover-off desktop-theme">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

        <div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/osFBCbTQbrcgutyqTg1N9cgbntg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/10/SurferXUnited_FeaturedModule1_1327-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/mDT4Jqhjs2r5hyp2VXSGfKR9Elk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
						<img data-src="https://thumb.grindnetworks.com/X3Z18D_nLg6dDuoEfCGh7cOj3dI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/rincon-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;</a></span>
				</div>
				<div class="hentry">
					<a href="/features/editors-note-normal-no-more/" title="Editor&#8217;s Note: &#8220;Normal&#8221; No More">
						<img data-src="https://thumb.grindnetworks.com/gbECzDKZvDDlZiAgIzuWwvP4EiY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/blacks-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: &#8220;Normal&#8221; No More">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-normal-no-more/" title="Editor&#8217;s Note: &#8220;Normal&#8221; No More">Editor&#8217;s Note: &#8220;Normal&#8221; No More</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/industry-news/olukai-celebrates-decade-international-paddling-preserving-hawaiian-culture/" title="OluKai Celebrates a Decade of International Paddling and Preserving Hawaiian Culture">
						<img data-src="https://thumb.grindnetworks.com/pmM2FjKHiiGPQuhW-U1j8JIrDc4=/320x91/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-10.06.10-AM-320x91.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="OluKai Celebrates a Decade of International Paddling and Preserving Hawaiian Culture">
					</a>
					<span class="entry-category">Industry News</span>
					<span class="entry-title"><a href="/blogs/industry-news/olukai-celebrates-decade-international-paddling-preserving-hawaiian-culture/" title="OluKai Celebrates a Decade of International Paddling and Preserving Hawaiian Culture">OluKai Celebrates a Decade of International Paddling and Preserving Hawaiian Culture</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/agents-of-change/agents-of-change-surfing-the-nations/" title="Agents of Change: Surfing the Nations">
						<img data-src="https://thumb.grindnetworks.com/OMmVVC0L4jm8QXrU3tGd-i92d5Y=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/North-Korea-2016-34-1-1024x684-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Agents of Change: Surfing the Nations">
					</a>
					<span class="entry-category">Agents of Change</span>
					<span class="entry-title"><a href="/blogs/agents-of-change/agents-of-change-surfing-the-nations/" title="Agents of Change: Surfing the Nations">Agents of Change: Surfing the Nations</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer" title="SURFER Magazine on YouTube">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x" title="Search SURFER Magazine"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="SURFER Magazine on Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="SURFER Magazine RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="SURFER Magazine Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-351614" class="post-351614 post type-post status-publish format-standard has-post-thumbnail hentry category-features">
        <div class="article-wide-block">

            
                            <div class="video-container">
                    <iframe src="https://www.youtube.com/embed/29yQj-N7Mmk?enablejsapi=1" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>                </div><!-- .video-container -->
            
            
            
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Design Forum: Tomo Surfboards Evo Model</h1>
<p class="entry-subtitle">Enter Daniel Thomson’s parallel universe</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-04-26T09:19:31-07:00">April 26, 2018</time>

                By <a href="https://www.surfer.com/author/matthewbshaw/?rel=author" rel="author" title="Posts by Matthew B. Shaw">Matthew B. Shaw</a>        
        
        
        
        
        
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p class="p1"><span class="s1">With its ultra-light, space age construction, parabolic, balsa and paulownia wood rails, parallel outline and nearly symmetrical nose and tail, Tomo Surfboards Evo Model incorporates the litany of distinctive, yet functional design elements befitting of surfing's resident mad scientist, Daniel Thomson. </span></p>
<p class="p1"><span class="s1">The latest advancement on Tomo's deep dive into fluid dynamics and long-running experiments with planing hulls, the nub-nosed Evo has emerged as one of the most user friendly, small wave crafts on the market, capable effortless glide, drive and projection, even in the most gutless conditions.</span></p>
<p class="p1"><span class="s1">Here, Thomson walks us through the finer points of his seemingly never ending stream of avant-garde shapes.</span></p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                                                    </p><!-- .article-tags -->

                        <div class="unified-social-block">
                                                    </div>

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/san-onofres-nuclear-waste-storage-tanks-already-breaking/" rel="prev">Prev</a></div><div class="nav-next"><a href="https://www.surfer.com/videos/crashes-burns-tubes/" rel="next">Next</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                <aside class="featured-video">
    <h3>Featured Video</h3>
    <iframe width="970" height="546" src="https://www.youtube.com/embed/videoseries?list=PLwz8kkMT-mEmTn94zFQG-KZjocjJCBI0F" frameborder="0" allowfullscreen></iframe>
    <script async src="https://apis.google.com/js/platform.js"></script>
    <div class="g-ytsubscribe" data-channelid="UCKo-NbWOxnxBnU41b-AoKeA" data-layout="default" data-count="default"></div>

</aside>

                                <div class="article-comments">
                    <h3>Comments</h3>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the comments on SURFER Magazine.</noscript>
<script>

    var disqus_config = function() {
         this.page.url = 'https://www.surfer.com/features/design-forum-tomo-surfboards-evo-model/';
    };

    (function() {
        var d = document,
            s = d.createElement('script');
        s.src = '//surfermagazine.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

</script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-slot-3" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/videos/crashes-burns-tubes/" title="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/EGtPgad8CDZIOzIvX5qzwuNKAXU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 970w, https://thumb.grindnetworks.com/QVktrEL5_OBeECcGC-wq1P8mSOM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 640w, https://thumb.grindnetworks.com/JnkvdNyJ9y6dP4AntdzBO7BTbN8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 320w, https://thumb.grindnetworks.com/lEqI42D1-h1rLL3ntqqmMslgVf4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/crashes-burns-tubes/" title="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe">Wipeout Reel: Teahupoo, Pipe & Silverbacks</a></h1><p class="entry-excerpt">Pearls, free falls and more in this collection of failed tube attempts</p></header></article><article class="hentry related-post"><a href="/features/san-onofres-nuclear-waste-storage-tanks-already-breaking/" title="San Onofre&#8217;s Nuclear Waste Storage Tanks Already Breaking"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="San Onofre&amp;#8217;s Nuclear Waste Storage Tanks Already Breaking" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/0ZB4HeQpkWQxV9xsxu80SSu7Usg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 970w, https://thumb.grindnetworks.com/WEdB07DuajHN9mXflGGWnwfX6cM=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 640w, https://thumb.grindnetworks.com/cFGLt11x39NPgzYonOYqGU3Dzus=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 320w, https://thumb.grindnetworks.com/aC7H61HZfRxkljEMpBgLtTk-lEw=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/san-onofres-nuclear-waste-storage-tanks-already-breaking/" title="San Onofre&#8217;s Nuclear Waste Storage Tanks Already Breaking">Sano's Broken Nuclear Storage Tanks</a></h1><p class="entry-excerpt">Busted bolt found in new tank meant to hold spent fuel</p></header></article><article class="hentry related-post"><a href="/features/this-is-livin-with-koa-rothman/" title="&#8220;This is Livin'&#8221; with Koa Rothman"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;This is Livin'&amp;#8221; with Koa Rothman" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LsK5e5oFr8_RD-4tqu9ui-BZDGM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 970w, https://thumb.grindnetworks.com/Y7jWWQjrsYXQzecloJDZaKH79Zc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 640w, https://thumb.grindnetworks.com/-0ukfezOLb4al4lhRXwZ-dE5DXM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 320w, https://thumb.grindnetworks.com/qghq29kcNBKfNvpn0ARWnX1eZ5g=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/this-is-livin-with-koa-rothman/" title="&#8220;This is Livin'&#8221; with Koa Rothman">&#8220;This is Livin'&#8221; with Koa Rothman</a></h1><p class="entry-excerpt">Take a behind-the-scenes look at the young Hawaiian's life in his new series, "This i</p></header></article><article class="hentry related-post"><a href="/features/this-is-soup-bowl/" title="This is Soup Bowl"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This is Soup Bowl" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IFtQIvJDYgT2UkQ16WFrI0b8YIU=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 970w, https://thumb.grindnetworks.com/Y1csYBhYfO-RGv3LoG0k2OzsrU8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 640w, https://thumb.grindnetworks.com/v8dZCrLthPafmVApNDN4zkFr4LA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 320w, https://thumb.grindnetworks.com/0ZUsfyTetM-Vac__7ko6d9lsfwk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/this-is-soup-bowl/" title="This is Soup Bowl">Soup Bowl Turns On</a></h1><p class="entry-excerpt">Caribbean native Will Aliotti scores the fickle beast of Barbados</p></header></article><article class="hentry related-post"><a href="/features/winter-west-part-5/" title="Winter Out West: Part 5"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Winter Out West: Part 5" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/FGcC_Z2ugbVC_EuXJyDBO6au77Y=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 970w, https://thumb.grindnetworks.com/vIC9yHQE1sWcEJ5K4fZT4vvLUMQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 640w, https://thumb.grindnetworks.com/RimGE5jY5b-hb9W_C4n2yTMEewI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 320w, https://thumb.grindnetworks.com/Y_F2GE-dbcPEZ89Xe1QfY4TnN3s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/winter-west-part-5/" title="Winter Out West: Part 5">Winter Out West: Part 5</a></h1><p class="entry-excerpt">Featuring Davies, Perillo, Chippa, Willcox, Creed, Callinan and Gibbens</p></header></article><article class="hentry related-post"><a href="/videos/new-trailer-for-andy-irons-documentary/" title="New Trailer for Andy Irons Documentary"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="New Trailer for Andy Irons Documentary" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/j1JlftcIavywHmySQ0KGGflfhR4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 970w, https://thumb.grindnetworks.com/Y3cuZbSnu02AGsGU9NmB2zqFA3s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 640w, https://thumb.grindnetworks.com/SYPNH_VPuG63QLvwML3Doit9Ua4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 320w, https://thumb.grindnetworks.com/SdACoVyKZVtrcb6TE2OIfBIO7oc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/new-trailer-for-andy-irons-documentary/" title="New Trailer for Andy Irons Documentary">New AI Doc Trailer</a></h1><p class="entry-excerpt">Plus more details surrounding the release of the full-length film</p></header></article><article class="hentry related-post"><a href="/features/momentum-generation-doc-promises-new-tales/" title="&#8220;Momentum Generation&#8221; Doc Promises New Tales"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;Momentum Generation&amp;#8221; Doc Promises New Tales" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/USUA5ctjarDAWY2RL8Lx52oo9zA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 970w, https://thumb.grindnetworks.com/oku9g3Tyil4GGJ_s9K_xpOIi650=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 640w, https://thumb.grindnetworks.com/klKyUTkptm9u_kYgIQ9w7fbpTak=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 320w, https://thumb.grindnetworks.com/y2VpxyyIhYuXv9oiB6G0grx-ZQI=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/momentum-generation-doc-promises-new-tales/" title="&#8220;Momentum Generation&#8221; Doc Promises New Tales">"Momentum Generation" Directors Don't Surf</a></h1><p class="entry-excerpt">Non-surfing directors take deep dive into the lives of the Momentum stars</p></header></article><article class="hentry related-post"><a href="/features/help-kauai-flood-victims/" title="Help Kauai Flood Victims"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Help Kauai Flood Victims" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/O642J3GYsuCOYPbGbBRzLypd3aM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 970w, https://thumb.grindnetworks.com/CDoh_XFHf0WgPGRKE-uI38Se1wA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 640w, https://thumb.grindnetworks.com/RMFiJPIK024wGsUnZSfpV06schI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 320w, https://thumb.grindnetworks.com/WFGELpOXf6veqZ5aE3LeyzVVfKE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/help-kauai-flood-victims/" title="Help Kauai Flood Victims">Help Kauai Flood Victims</a></h1><p class="entry-excerpt">Donate to these various GoFundMe pages to help flood victims get back on their feet</p></header></article><article class="hentry related-post"><a href="/features/hard-numbers-shark-attacks-2017/" title="The Hard Numbers of Shark Attacks in 2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Hard Numbers of Shark Attacks in 2017" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/j_myJFAIvkyUCZK43mzE1ksl_Nc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 970w, https://thumb.grindnetworks.com/3e_6A2fZzgogVZI8DyjHgzbxjbo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 640w, https://thumb.grindnetworks.com/2ld4Z3pquO4msHGHDnNWWozVnEU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 320w, https://thumb.grindnetworks.com/I0UhFkpj9sU6sYIzH66PD-92S3M=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/hard-numbers-shark-attacks-2017/" title="The Hard Numbers of Shark Attacks in 2017">Shark Attacks by the Numbers</a></h1><p class="entry-excerpt">U.S. has by far the most attacks, but no fatalities</p></header></article><article class="hentry related-post"><a href="/features/schuyler-allens-colorful-winter/" title="Sky&#8217;s Colorful Winter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Sky&amp;#8217;s Colorful Winter" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/an6Qv0j-uUB-BBs5fVxAcPzmYy0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-22-at-10.03.58-PM.png 970w, https://thumb.grindnetworks.com/rP17_u_pFFqWm4hmmvPHzrjA0MQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-22-at-10.03.58-PM.png 640w, https://thumb.grindnetworks.com/7y9DEZv2uexzS0Z_HfUnO1r95Ek=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-22-at-10.03.58-PM.png 320w, https://thumb.grindnetworks.com/gVYNIVXJ6LkqmSltCv0jCopqQe8=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-22-at-10.03.58-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/schuyler-allens-colorful-winter/" title="Sky&#8217;s Colorful Winter">Schuyler Allen's barrels of many colors</a></h1><p class="entry-excerpt">Schuyler Allen's winter travelogue of multi-colored tubes is envy-inducing</p></header></article><article class="hentry related-post"><a href="/features/marc-andreini-is-an-icon-of-foam/" title="Marc Andreini is an Icon of Foam"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Marc Andreini is an Icon of Foam" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Kgi5rXwtuXbQkMa0EpTr85Jtxqo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/MarcAndreini_Shaping_re.jpg 970w, https://thumb.grindnetworks.com/WOjc2vPI_XzUyYmIisC1HEt18jk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/MarcAndreini_Shaping_re.jpg 640w, https://thumb.grindnetworks.com/lUEeLIgeXpm_11vIkNAezE1RXow=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/MarcAndreini_Shaping_re.jpg 320w, https://thumb.grindnetworks.com/vkEx9pXTa9mkXz4-t-aRAklCz6s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/MarcAndreini_Shaping_re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/marc-andreini-is-an-icon-of-foam/" title="Marc Andreini is an Icon of Foam">Marc Andreini is an Icon of Foam</a></h1><p class="entry-excerpt">Legendary shaper from Santa Barbara will be honored at the 2018 The Boardroom Interna</p></header></article><article class="hentry related-post"><a href="/features/a-look-inside-rob-machados-1978-dodge-surf-van-the-creeper/" title="A Look Inside Rob Machado’s 1978 Dodge Surf Van, the ‘Creeper’"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Look Inside Rob Machado’s 1978 Dodge Surf Van, the ‘Creeper’" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KcW4j9L5xt4aiwy74UGnXgS-chY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 970w, https://thumb.grindnetworks.com/Yfwf2ebYk-q88RsE-u1z416HMCY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 640w, https://thumb.grindnetworks.com/Isbyhah9u46_5v9yA1Ah9Vs1Sak=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 320w, https://thumb.grindnetworks.com/x88ybmQRM-9ZkO7JXr7GMy84WzE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/a-look-inside-rob-machados-1978-dodge-surf-van-the-creeper/" title="A Look Inside Rob Machado’s 1978 Dodge Surf Van, the ‘Creeper’">Rob Machado's Van</a></h1><p class="entry-excerpt">"Absolutely nothing in the van works. It’s the perfect beach rig."</p></header></article><article class="hentry related-post"><a href="/features/now-a-gorgeous-surfboard-hot-curl/" title="And Now a Gorgeous Surfboard"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="And Now a Gorgeous Surfboard" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/22UfYk79QvTqI49oQzulA5Uw0q4=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-21-at-1.45.44-PM-2.png 970w, https://thumb.grindnetworks.com/9AgDtimaj7lbpKV22X9II8wdzgY=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-21-at-1.45.44-PM-2.png 640w, https://thumb.grindnetworks.com/wm7x7jsBST2ESGpTLhwFA81-GMY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-21-at-1.45.44-PM-2.png 320w, https://thumb.grindnetworks.com/bgBOF_Yg5zFk7dbXV69tIqxAk0E=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-21-at-1.45.44-PM-2.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/now-a-gorgeous-surfboard-hot-curl/" title="And Now a Gorgeous Surfboard">A Gorgeous Surfboard</a></h1><p class="entry-excerpt">The Hot Curl, 10' x 22 1/2" x 3 1/8", shaped by Terry and Josh Martin in 2006</p></header></article><article class="hentry related-post"><a href="/features/patagonias-beautiful-new-surf-film/" title="Patagonia&#8217;s Beautiful New Surf Film"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Patagonia&amp;#8217;s Beautiful New Surf Film" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BlGwzLzS55WOhU2tm6Gcn6dF0RM=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 970w, https://thumb.grindnetworks.com/4IAoQAXzmOrFoH20nSEP5CGLfrE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 640w, https://thumb.grindnetworks.com/AnS7hVV8uCLVtWdBXAaIz7KEcY0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 320w, https://thumb.grindnetworks.com/iiAeXnuco-rJobMtRRYTNE0F0Xo=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/patagonias-beautiful-new-surf-film/" title="Patagonia&#8217;s Beautiful New Surf Film">Patagonia's New Must-Watch Surf Film </a></h1><p class="entry-excerpt">Stop what you're doing and watch "Never Town" now</p></header></article><article class="hentry related-post"><a href="/features/the-surfer-archives-volume-2-issue-1/" title="The Surfer Archives: Volume 2, Issue 1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Surfer Archives: Volume 2, Issue 1" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/WvCZOy0pKtwLu_1Rj41Hh5XAe1k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 970w, https://thumb.grindnetworks.com/ICGoK_6FcexLAMhMDiVBdxWrF9A=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 640w, https://thumb.grindnetworks.com/jeDdU13ZHGXy92_pnkweoaQCqeQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 320w, https://thumb.grindnetworks.com/N5SJ6_4U1W9HrY3USuRggJQmDrI=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-surfer-archives-volume-2-issue-1/" title="The Surfer Archives: Volume 2, Issue 1">A Flip Through Surfer's 2nd Issue</a></h1><p class="entry-excerpt">In our new video series, we take you on a thumb through of favorite Surfer issues fro</p></header></article><article class="hentry related-post"><a href="/features/get-ready-for-a-vr-trip-to-cloudbreak/" title="Get Ready for a VR Trip to Cloudbreak"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Get Ready for a VR Trip to Cloudbreak" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/UmkHzc5qudejmzfzkgvW33blZvc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/07/kohl1.jpg 970w, https://thumb.grindnetworks.com/ENcGlk2Zs9KcQKHLC4-Cv-eFOKM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/07/kohl1.jpg 640w, https://thumb.grindnetworks.com/Wcnlzsl41EHzbL2wfHzAJeBHMPY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/07/kohl1.jpg 320w, https://thumb.grindnetworks.com/mKyT9Z0eNSSK8DxRdCOGIZOEPoo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/07/kohl1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/get-ready-for-a-vr-trip-to-cloudbreak/" title="Get Ready for a VR Trip to Cloudbreak">Get Ready for a VR Trip to Cloudbreak</a></h1><p class="entry-excerpt">A recreation of Jon Ritter's discovery of Cloudbreak—this time with virtual reality</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/videos/slater-breaks-gamma-model-wave-pool/" title="Slater Breaks Down &#8220;Gamma&#8221; Model in Wave Pool"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slater Breaks Down &amp;#8220;Gamma&amp;#8221; Model in Wave Pool" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/B-nJY-Pl-d9klqp_KUvZfrDwjSs=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 970w, https://thumb.grindnetworks.com/jVb2Ws7wJlVhtG6qtyrz23-j-Zk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 640w, https://thumb.grindnetworks.com/mBRysz0O1XcZ7W_f6j2TPdRp2wo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 320w, https://thumb.grindnetworks.com/DNp-AoWnwrDgmXlfAgxUsu6quao=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/slater-breaks-gamma-model-wave-pool/" title="Slater Breaks Down &#8220;Gamma&#8221; Model in Wave Pool">Slater Talks Boards and Surf Ranch</a></h1><p class="entry-excerpt">The Champ dissects his new surfcraft at his freshwater laboratory</p></header></article><article class="hentry related-post"><a href="/videos/new-trailer-for-andy-irons-documentary/" title="New Trailer for Andy Irons Documentary"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="New Trailer for Andy Irons Documentary" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/j1JlftcIavywHmySQ0KGGflfhR4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 970w, https://thumb.grindnetworks.com/Y3cuZbSnu02AGsGU9NmB2zqFA3s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 640w, https://thumb.grindnetworks.com/SYPNH_VPuG63QLvwML3Doit9Ua4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 320w, https://thumb.grindnetworks.com/SdACoVyKZVtrcb6TE2OIfBIO7oc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/new-trailer-for-andy-irons-documentary/" title="New Trailer for Andy Irons Documentary">New AI Doc Trailer</a></h1><p class="entry-excerpt">Plus more details surrounding the release of the full-length film</p></header></article><article class="hentry related-post"><a href="/features/san-onofres-nuclear-waste-storage-tanks-already-breaking/" title="San Onofre&#8217;s Nuclear Waste Storage Tanks Already Breaking"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="San Onofre&amp;#8217;s Nuclear Waste Storage Tanks Already Breaking" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/0ZB4HeQpkWQxV9xsxu80SSu7Usg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 970w, https://thumb.grindnetworks.com/WEdB07DuajHN9mXflGGWnwfX6cM=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 640w, https://thumb.grindnetworks.com/cFGLt11x39NPgzYonOYqGU3Dzus=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 320w, https://thumb.grindnetworks.com/aC7H61HZfRxkljEMpBgLtTk-lEw=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/Nuclear-site.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/san-onofres-nuclear-waste-storage-tanks-already-breaking/" title="San Onofre&#8217;s Nuclear Waste Storage Tanks Already Breaking">Sano's Broken Nuclear Storage Tanks</a></h1><p class="entry-excerpt">Busted bolt found in new tank meant to hold spent fuel</p></header></article><article class="hentry related-post"><a href="/features/this-is-livin-with-koa-rothman/" title="&#8220;This is Livin'&#8221; with Koa Rothman"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;This is Livin'&amp;#8221; with Koa Rothman" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LsK5e5oFr8_RD-4tqu9ui-BZDGM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 970w, https://thumb.grindnetworks.com/Y7jWWQjrsYXQzecloJDZaKH79Zc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 640w, https://thumb.grindnetworks.com/-0ukfezOLb4al4lhRXwZ-dE5DXM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 320w, https://thumb.grindnetworks.com/qghq29kcNBKfNvpn0ARWnX1eZ5g=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/this-is-livin-with-koa-rothman/" title="&#8220;This is Livin'&#8221; with Koa Rothman">&#8220;This is Livin'&#8221; with Koa Rothman</a></h1><p class="entry-excerpt">Take a behind-the-scenes look at the young Hawaiian's life in his new series, "This i</p></header></article><article class="hentry related-post"><a href="/features/this-is-soup-bowl/" title="This is Soup Bowl"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This is Soup Bowl" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IFtQIvJDYgT2UkQ16WFrI0b8YIU=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 970w, https://thumb.grindnetworks.com/Y1csYBhYfO-RGv3LoG0k2OzsrU8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 640w, https://thumb.grindnetworks.com/v8dZCrLthPafmVApNDN4zkFr4LA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 320w, https://thumb.grindnetworks.com/0ZUsfyTetM-Vac__7ko6d9lsfwk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-1.08.34-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/this-is-soup-bowl/" title="This is Soup Bowl">Soup Bowl Turns On</a></h1><p class="entry-excerpt">Caribbean native Will Aliotti scores the fickle beast of Barbados</p></header></article><article class="hentry related-post"><a href="/features/momentum-generation-doc-promises-new-tales/" title="&#8220;Momentum Generation&#8221; Doc Promises New Tales"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;Momentum Generation&amp;#8221; Doc Promises New Tales" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/USUA5ctjarDAWY2RL8Lx52oo9zA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 970w, https://thumb.grindnetworks.com/oku9g3Tyil4GGJ_s9K_xpOIi650=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 640w, https://thumb.grindnetworks.com/klKyUTkptm9u_kYgIQ9w7fbpTak=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 320w, https://thumb.grindnetworks.com/y2VpxyyIhYuXv9oiB6G0grx-ZQI=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180421_NY_0067.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/momentum-generation-doc-promises-new-tales/" title="&#8220;Momentum Generation&#8221; Doc Promises New Tales">"Momentum Generation" Directors Don't Surf</a></h1><p class="entry-excerpt">Non-surfing directors take deep dive into the lives of the Momentum stars</p></header></article><article class="hentry related-post"><a href="/blogs/culture/what-if-hollywood-is-right/" title="What If Hollywood Is Right?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="What If Hollywood Is Right?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/_5SAZ6G0WxOnDsPxkODA1TbXBFA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/maxresdefault.jpg 970w, https://thumb.grindnetworks.com/kbjMXb83xBcRII4_k8SOezARpRA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/maxresdefault.jpg 640w, https://thumb.grindnetworks.com/ErAZNIoIvq4JT2qY9As_hWG1B_A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/maxresdefault.jpg 320w, https://thumb.grindnetworks.com/9vNvn30C_E4KEHiWt6SxGu0n_HM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/maxresdefault.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/what-if-hollywood-is-right/" title="What If Hollywood Is Right?">The Culture: Hollywood And Dumb Surf Movies</a></h1><p class="entry-excerpt">The Guardian is wrong about dumb Hollywood surf movies</p></header></article><article class="hentry related-post"><a href="/features/winter-west-part-5/" title="Winter Out West: Part 5"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Winter Out West: Part 5" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/FGcC_Z2ugbVC_EuXJyDBO6au77Y=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 970w, https://thumb.grindnetworks.com/vIC9yHQE1sWcEJ5K4fZT4vvLUMQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 640w, https://thumb.grindnetworks.com/RimGE5jY5b-hb9W_C4n2yTMEewI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 320w, https://thumb.grindnetworks.com/Y_F2GE-dbcPEZ89Xe1QfY4TnN3s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-23-at-5.48.55-PM-copy_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/winter-west-part-5/" title="Winter Out West: Part 5">Winter Out West: Part 5</a></h1><p class="entry-excerpt">Featuring Davies, Perillo, Chippa, Willcox, Creed, Callinan and Gibbens</p></header></article><article class="hentry related-post"><a href="/features/hard-numbers-shark-attacks-2017/" title="The Hard Numbers of Shark Attacks in 2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Hard Numbers of Shark Attacks in 2017" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/j_myJFAIvkyUCZK43mzE1ksl_Nc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 970w, https://thumb.grindnetworks.com/3e_6A2fZzgogVZI8DyjHgzbxjbo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 640w, https://thumb.grindnetworks.com/2ld4Z3pquO4msHGHDnNWWozVnEU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 320w, https://thumb.grindnetworks.com/I0UhFkpj9sU6sYIzH66PD-92S3M=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/shark.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/hard-numbers-shark-attacks-2017/" title="The Hard Numbers of Shark Attacks in 2017">Shark Attacks by the Numbers</a></h1><p class="entry-excerpt">U.S. has by far the most attacks, but no fatalities</p></header></article><article class="hentry related-post"><a href="/blogs/agents-of-change/agents-of-change-surfing-the-nations/" title="Agents of Change: Surfing the Nations"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Agents of Change: Surfing the Nations" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/em3IU7diBOMRbdqXvGSD5iEYVi8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/North-Korea-2016-34-1-1024x684.jpg 970w, https://thumb.grindnetworks.com/I2C6Qep-W4oXvKp28ENg9gmRbMw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/North-Korea-2016-34-1-1024x684.jpg 640w, https://thumb.grindnetworks.com/aCx6w9Sg3TnLLgH4w976aMLznm4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/North-Korea-2016-34-1-1024x684.jpg 320w, https://thumb.grindnetworks.com/JooaJQuDD96AMWGd5MJZXgu0k3w=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/North-Korea-2016-34-1-1024x684.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/agents-of-change/" title="Agents of Change">Agents of Change</a></span><h1 class="entry-title"><a href="/blogs/agents-of-change/agents-of-change-surfing-the-nations/" title="Agents of Change: Surfing the Nations">Sharing Surfing with North Korea</a></h1><p class="entry-excerpt">Each year the multidimensional non-profit shares surfing with North Korea</p></header></article><article class="hentry related-post"><a href="/features/patagonias-beautiful-new-surf-film/" title="Patagonia&#8217;s Beautiful New Surf Film"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Patagonia&amp;#8217;s Beautiful New Surf Film" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BlGwzLzS55WOhU2tm6Gcn6dF0RM=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 970w, https://thumb.grindnetworks.com/4IAoQAXzmOrFoH20nSEP5CGLfrE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 640w, https://thumb.grindnetworks.com/AnS7hVV8uCLVtWdBXAaIz7KEcY0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 320w, https://thumb.grindnetworks.com/iiAeXnuco-rJobMtRRYTNE0F0Xo=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/patagonias-beautiful-new-surf-film/" title="Patagonia&#8217;s Beautiful New Surf Film">Patagonia's New Must-Watch Surf Film </a></h1><p class="entry-excerpt">Stop what you're doing and watch "Never Town" now</p></header></article><article class="hentry related-post"><a href="/features/a-look-inside-rob-machados-1978-dodge-surf-van-the-creeper/" title="A Look Inside Rob Machado’s 1978 Dodge Surf Van, the ‘Creeper’"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Look Inside Rob Machado’s 1978 Dodge Surf Van, the ‘Creeper’" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KcW4j9L5xt4aiwy74UGnXgS-chY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 970w, https://thumb.grindnetworks.com/Yfwf2ebYk-q88RsE-u1z416HMCY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 640w, https://thumb.grindnetworks.com/Isbyhah9u46_5v9yA1Ah9Vs1Sak=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 320w, https://thumb.grindnetworks.com/x88ybmQRM-9ZkO7JXr7GMy84WzE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/18.4.11.Seaside.MachadoVan_1_web-1024x683.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/a-look-inside-rob-machados-1978-dodge-surf-van-the-creeper/" title="A Look Inside Rob Machado’s 1978 Dodge Surf Van, the ‘Creeper’">Rob Machado's Van</a></h1><p class="entry-excerpt">"Absolutely nothing in the van works. It’s the perfect beach rig."</p></header></article><article class="hentry related-post"><a href="/blogs/culture/rare-surf-photos-time-magazine/" title="Travel Back to a Colorized &#8217;60s"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Travel Back to a Colorized &amp;#8217;60s" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BD5wLgvsxGS9ESrLPEBdaMBmMUE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/IMG_0066.jpg 970w, https://thumb.grindnetworks.com/un0k4GYQT3lzzOOP7kOQ_wQ1Wj4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/IMG_0066.jpg 640w, https://thumb.grindnetworks.com/SolLZdVKIbmiEYHnuzltNVGtF5E=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/IMG_0066.jpg 320w, https://thumb.grindnetworks.com/_hGDdpeYU36RrPFoOBSka6WZQ3s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/IMG_0066.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/rare-surf-photos-time-magazine/" title="Travel Back to a Colorized &#8217;60s">Rare Photos: A golden surf era, awash in color</a></h1><p class="entry-excerpt">TIME takes you by the hand and shows you a golden surf era, awash in color</p></header></article><article class="hentry related-post"><a href="/blogs/culture/question-do-you-greet-strangers-in-the-lineup/" title="Question: Do You Greet Strangers in the Lineup?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Question: Do You Greet Strangers in the Lineup?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iu9LK6i0cprtNcncGRLd-nVQkaI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 970w, https://thumb.grindnetworks.com/z_Wu6EDtMDbieqB_99sXPeS8CZs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 640w, https://thumb.grindnetworks.com/Rs7XMzBWdwU2hgLuLNBv2Hu08iw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 320w, https://thumb.grindnetworks.com/Xtphjx2yQ9C04fOYFzsdPpztK_s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/question-do-you-greet-strangers-in-the-lineup/" title="Question: Do You Greet Strangers in the Lineup?">Question: Do You Greet Strangers in the Lineup?</a></h1><p class="entry-excerpt">We say hi on the trail, but not in the water, and it seems weird</p></header></article><article class="hentry related-post"><a href="/features/help-kauai-flood-victims/" title="Help Kauai Flood Victims"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Help Kauai Flood Victims" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/O642J3GYsuCOYPbGbBRzLypd3aM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 970w, https://thumb.grindnetworks.com/CDoh_XFHf0WgPGRKE-uI38Se1wA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 640w, https://thumb.grindnetworks.com/RMFiJPIK024wGsUnZSfpV06schI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 320w, https://thumb.grindnetworks.com/WFGELpOXf6veqZ5aE3LeyzVVfKE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/29185936_15241478930_r.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/help-kauai-flood-victims/" title="Help Kauai Flood Victims">Help Kauai Flood Victims</a></h1><p class="entry-excerpt">Donate to these various GoFundMe pages to help flood victims get back on their feet</p></header></article><article class="hentry related-post"><a href="/videos/the-severson-files/" title="The Severson Files"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Severson Files" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jEGxC0dkGho4RPq9bTuBkFmJ-30=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 970w, https://thumb.grindnetworks.com/0zZtBEchFLCUNYFUXordEarmzPM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 640w, https://thumb.grindnetworks.com/hA-BxUfvIb_uDkj0wT2RZiKdPsw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 320w, https://thumb.grindnetworks.com/jvB3Mb2O07HU5pxPrvrAP5MZODI=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-severson-files/" title="The Severson Files">The Severson Files</a></h1><p class="entry-excerpt">Take a look at surfing through the lens of SURFER Magazine founder John Severson</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/crashes-burns-tubes/" title="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/EGtPgad8CDZIOzIvX5qzwuNKAXU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 970w, https://thumb.grindnetworks.com/QVktrEL5_OBeECcGC-wq1P8mSOM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 640w, https://thumb.grindnetworks.com/JnkvdNyJ9y6dP4AntdzBO7BTbN8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 320w, https://thumb.grindnetworks.com/lEqI42D1-h1rLL3ntqqmMslgVf4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/crashes-burns-tubes/" title="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe">Wipeout Reel: Teahupoo, Pipe & Silverbacks</a></h1><p class="entry-excerpt">Pearls, free falls and more in this collection of failed tube attempts</p></header></article><article class="hentry related-post"><a href="/videos/slater-breaks-gamma-model-wave-pool/" title="Slater Breaks Down &#8220;Gamma&#8221; Model in Wave Pool"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slater Breaks Down &amp;#8220;Gamma&amp;#8221; Model in Wave Pool" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/B-nJY-Pl-d9klqp_KUvZfrDwjSs=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 970w, https://thumb.grindnetworks.com/jVb2Ws7wJlVhtG6qtyrz23-j-Zk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 640w, https://thumb.grindnetworks.com/mBRysz0O1XcZ7W_f6j2TPdRp2wo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 320w, https://thumb.grindnetworks.com/DNp-AoWnwrDgmXlfAgxUsu6quao=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/by-default-2018-04-25-at-2.24.53-PM.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/slater-breaks-gamma-model-wave-pool/" title="Slater Breaks Down &#8220;Gamma&#8221; Model in Wave Pool">Slater Talks Boards and Surf Ranch</a></h1><p class="entry-excerpt">The Champ dissects his new surfcraft at his freshwater laboratory</p></header></article><article class="hentry related-post"><a href="/features/this-is-livin-with-koa-rothman/" title="&#8220;This is Livin'&#8221; with Koa Rothman"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;This is Livin'&amp;#8221; with Koa Rothman" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LsK5e5oFr8_RD-4tqu9ui-BZDGM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 970w, https://thumb.grindnetworks.com/Y7jWWQjrsYXQzecloJDZaKH79Zc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 640w, https://thumb.grindnetworks.com/-0ukfezOLb4al4lhRXwZ-dE5DXM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 320w, https://thumb.grindnetworks.com/qghq29kcNBKfNvpn0ARWnX1eZ5g=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-24-at-2.15.37-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/this-is-livin-with-koa-rothman/" title="&#8220;This is Livin'&#8221; with Koa Rothman">&#8220;This is Livin'&#8221; with Koa Rothman</a></h1><p class="entry-excerpt">Take a behind-the-scenes look at the young Hawaiian's life in his new series, "This i</p></header></article><article class="hentry related-post"><a href="/videos/new-trailer-for-andy-irons-documentary/" title="New Trailer for Andy Irons Documentary"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="New Trailer for Andy Irons Documentary" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/j1JlftcIavywHmySQ0KGGflfhR4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 970w, https://thumb.grindnetworks.com/Y3cuZbSnu02AGsGU9NmB2zqFA3s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 640w, https://thumb.grindnetworks.com/SYPNH_VPuG63QLvwML3Doit9Ua4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 320w, https://thumb.grindnetworks.com/SdACoVyKZVtrcb6TE2OIfBIO7oc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Steve_Sherman_Andy_Portrait.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/new-trailer-for-andy-irons-documentary/" title="New Trailer for Andy Irons Documentary">New AI Doc Trailer</a></h1><p class="entry-excerpt">Plus more details surrounding the release of the full-length film</p></header></article><article class="hentry related-post"><a href="/videos/the-severson-files/" title="The Severson Files"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Severson Files" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jEGxC0dkGho4RPq9bTuBkFmJ-30=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 970w, https://thumb.grindnetworks.com/0zZtBEchFLCUNYFUXordEarmzPM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 640w, https://thumb.grindnetworks.com/hA-BxUfvIb_uDkj0wT2RZiKdPsw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 320w, https://thumb.grindnetworks.com/jvB3Mb2O07HU5pxPrvrAP5MZODI=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/I-wULmlMz5-tbg9tO6yW5.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-severson-files/" title="The Severson Files">The Severson Files</a></h1><p class="entry-excerpt">Take a look at surfing through the lens of SURFER Magazine founder John Severson</p></header></article><article class="hentry related-post"><a href="/features/patagonias-beautiful-new-surf-film/" title="Patagonia&#8217;s Beautiful New Surf Film"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Patagonia&amp;#8217;s Beautiful New Surf Film" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BlGwzLzS55WOhU2tm6Gcn6dF0RM=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 970w, https://thumb.grindnetworks.com/4IAoQAXzmOrFoH20nSEP5CGLfrE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 640w, https://thumb.grindnetworks.com/AnS7hVV8uCLVtWdBXAaIz7KEcY0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 320w, https://thumb.grindnetworks.com/iiAeXnuco-rJobMtRRYTNE0F0Xo=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.04.34-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/patagonias-beautiful-new-surf-film/" title="Patagonia&#8217;s Beautiful New Surf Film">Patagonia's New Must-Watch Surf Film </a></h1><p class="entry-excerpt">Stop what you're doing and watch "Never Town" now</p></header></article><article class="hentry related-post"><a href="/features/the-surfer-archives-volume-2-issue-1/" title="The Surfer Archives: Volume 2, Issue 1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Surfer Archives: Volume 2, Issue 1" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/WvCZOy0pKtwLu_1Rj41Hh5XAe1k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 970w, https://thumb.grindnetworks.com/ICGoK_6FcexLAMhMDiVBdxWrF9A=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 640w, https://thumb.grindnetworks.com/jeDdU13ZHGXy92_pnkweoaQCqeQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 320w, https://thumb.grindnetworks.com/N5SJ6_4U1W9HrY3USuRggJQmDrI=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-20-at-3.41.27-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-surfer-archives-volume-2-issue-1/" title="The Surfer Archives: Volume 2, Issue 1">A Flip Through Surfer's 2nd Issue</a></h1><p class="entry-excerpt">In our new video series, we take you on a thumb through of favorite Surfer issues fro</p></header></article><article class="hentry related-post"><a href="/videos/cliff-kaponos-protest-bonus-part/" title="Cliff Kapono&#8217;s Protest Bonus Part"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Cliff Kapono&amp;#8217;s Protest Bonus Part" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KI-F-Pj7ey3E7Eut5Rrtorm3_04=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-4.04.35-PM-1.png 970w, https://thumb.grindnetworks.com/8l9Rv9hyGz8KHUlYqdKD-Cnb8OE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-4.04.35-PM-1.png 640w, https://thumb.grindnetworks.com/DdrK5jEgq9NXKki2Qvp9oKcH6ws=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-4.04.35-PM-1.png 320w, https://thumb.grindnetworks.com/AfHpcRhzOF6U7Pgt8mnQS5JzHSU=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-4.04.35-PM-1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/cliff-kaponos-protest-bonus-part/" title="Cliff Kapono&#8217;s Protest Bonus Part">Cliff Kapono's Protest Bonus Part</a></h1><p class="entry-excerpt">The event partner and environmentally-minded shredder drops an edit to celebrate the</p></header></article><article class="hentry related-post"><a href="/videos/exclusive-nate-zoller-a-philosophizing-barrelhunter/" title="Exclusive: Nate Zoller, a Philosophizing Barrel Hunter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Exclusive: Nate Zoller, a Philosophizing Barrel Hunter" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Ko_BLUGdOdu9GA6nbfGc8qkyw2o=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-11.00.30-AM.png 970w, https://thumb.grindnetworks.com/nLjBPp5QPq7RRo2XHCpQCW8OL1Y=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-11.00.30-AM.png 640w, https://thumb.grindnetworks.com/XDxDKasN6n9ryd1BTf_fYAkzICg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-11.00.30-AM.png 320w, https://thumb.grindnetworks.com/WWxWKwjESsJSCywGesphpIeTZ1o=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-19-at-11.00.30-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/exclusive-nate-zoller-a-philosophizing-barrelhunter/" title="Exclusive: Nate Zoller, a Philosophizing Barrel Hunter">Nate Zoller, a Philosophizing Barrel Hunter</a></h1><p class="entry-excerpt">Zoller trips through Mexico and Ireland in this must watch clip</p></header></article><article class="hentry related-post"><a href="/videos/jordy-drops-two-west-oz-edits-despite-shark-hysteria/" title="Jordy Drops Two West Oz Edits Despite Shark Hysteria"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jordy Drops Two West Oz Edits Despite Shark Hysteria" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jk30crHRa6kF1lfuxh9gJxgsBWc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-11.34.43-AM.png 970w, https://thumb.grindnetworks.com/fcKxUff_38S15dmDOfI39If1eJY=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-11.34.43-AM.png 640w, https://thumb.grindnetworks.com/HeX9KRpH2i3suG7AyKqTvMk9zg8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-11.34.43-AM.png 320w, https://thumb.grindnetworks.com/ImHUufLn7QdYRdyGKaQYmKgJIcE=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-11.34.43-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jordy-drops-two-west-oz-edits-despite-shark-hysteria/" title="Jordy Drops Two West Oz Edits Despite Shark Hysteria">Jordy's West Oz Sessions </a></h1><p class="entry-excerpt">Where do you think Jordy stood on the decision to cancel Margies?</p></header></article><article class="hentry related-post"><a href="/videos/design-forum-channel-islands-bonzer-3d/" title="Design Forum: Channel Islands Bonzer 3D"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Design Forum: Channel Islands Bonzer 3D" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZSY72VqCXfLW_L-5uaQFEJrlaUs=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-9.39.21-AM.png 970w, https://thumb.grindnetworks.com/D9Rdg0cm9iQTI3dAX_XZC04I0is=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-9.39.21-AM.png 640w, https://thumb.grindnetworks.com/AaJpGbkLEtbUihvr1gkVgKyFRM4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-9.39.21-AM.png 320w, https://thumb.grindnetworks.com/UDDlo3UoohWRl5uiilNRtCJ_Y-I=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-18-at-9.39.21-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/design-forum-channel-islands-bonzer-3d/" title="Design Forum: Channel Islands Bonzer 3D">The CI Bonzer 3D</a></h1><p class="entry-excerpt">The Bonzer Revolution Continues with a Revitalized 3-fin Design</p></header></article><article class="hentry related-post"><a href="/videos/the-faces-of-womens-longboarding-in-2018/" title="The Faces of Women&#8217;s Longboarding in 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Faces of Women&amp;#8217;s Longboarding in 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/9rJdPP8NaQTH92Sl7onwfJNZl7I=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-16-at-12.08.20-PM-copy_1.jpg 970w, https://thumb.grindnetworks.com/lc5RhNnahCwVV_wYWWMg4e9bhtI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-16-at-12.08.20-PM-copy_1.jpg 640w, https://thumb.grindnetworks.com/IBEYB21sx7DpiiZU8sL_QcAlLnQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-16-at-12.08.20-PM-copy_1.jpg 320w, https://thumb.grindnetworks.com/oP2W3Z86wkNHcxH1q8iKp-fNq38=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-16-at-12.08.20-PM-copy_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-faces-of-womens-longboarding-in-2018/" title="The Faces of Women&#8217;s Longboarding in 2018">The Faces of Women&#8217;s Longboarding in 2018</a></h1><p class="entry-excerpt">A highlight reel featuring Honolua Bloomfield, Kelia Moniz, Natalia Smith, Rosie Jaff</p></header></article><article class="hentry related-post"><a href="/videos/a-san-diego-north-county-rippers-winter/" title="This San Diego Ripper Scored Despite a Dismal Winter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This San Diego Ripper Scored Despite a Dismal Winter" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qVtlVzdja2Hj_wtBeWL2Qkgk0sY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-17-at-8.57.39-AM.png 970w, https://thumb.grindnetworks.com/MPUtMo5tg44q68WSzRDxnDyZ-vs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-17-at-8.57.39-AM.png 640w, https://thumb.grindnetworks.com/_mAqfIYoxBXadsrVTsAqED6cwI0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-17-at-8.57.39-AM.png 320w, https://thumb.grindnetworks.com/s7hE6M7iDpaBV4wzQJStv0RmNiw=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-17-at-8.57.39-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/a-san-diego-north-county-rippers-winter/" title="This San Diego Ripper Scored Despite a Dismal Winter">A North County Ripper's Winter</a></h1><p class="entry-excerpt">Is Duran Barr the only surfer between Ensenada and LA to snap a board this winter?</p></header></article><article class="hentry related-post"><a href="/videos/paradise-projects-at-jeffreys-bay/" title="Tanner Gudauskas and Crew Carve Up J-Bay"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tanner Gudauskas and Crew Carve Up J-Bay" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/5Ip4Mq1n7vn9TpbwjKpKbGlYxMQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/PARADISE_Tanner_JBAY_FINAL.00_01_48_19.Still009.jpg 970w, https://thumb.grindnetworks.com/FHDMoKNeFMXe6g2UhkZ1jPObFxA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/PARADISE_Tanner_JBAY_FINAL.00_01_48_19.Still009.jpg 640w, https://thumb.grindnetworks.com/QsEkiTFotvZwfC9NtjY_fSOP1KM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/PARADISE_Tanner_JBAY_FINAL.00_01_48_19.Still009.jpg 320w, https://thumb.grindnetworks.com/6DyZ6qyt2Sq97Mw_olgZRe6ciyc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/PARADISE_Tanner_JBAY_FINAL.00_01_48_19.Still009.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/paradise-projects-at-jeffreys-bay/" title="Tanner Gudauskas and Crew Carve Up J-Bay">T. Gudang and Crew Hit J-Bay</a></h1><p class="entry-excerpt">Tanner Gudauskas, Pat Gudauskas and Dylan Graves score the legendary right-hander</p></header></article><article class="hentry related-post"><a href="/videos/ecoboard-protest-winner/" title="Mikey O&#8217;Shaughnessy Wins Ecoboard ProTest Challenge"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mikey O&amp;#8217;Shaughnessy Wins Ecoboard ProTest Challenge" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JLxA1TiDR74pJRPDizmXz0yFk94=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-15-at-9.15.46-AM.png 970w, https://thumb.grindnetworks.com/w1AYm3tzV3lkLPXS_F9ZYeDE33s=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-15-at-9.15.46-AM.png 640w, https://thumb.grindnetworks.com/i3z098_NlmSUySnLb9TwG4zr_50=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-15-at-9.15.46-AM.png 320w, https://thumb.grindnetworks.com/zx3CCgyR1wO2uQxVZ-u_l7t4lD4=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-15-at-9.15.46-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/ecoboard-protest-winner/" title="Mikey O&#8217;Shaughnessy Wins Ecoboard ProTest Challenge">Mikey O'Shaughnessy Wins ProTest</a></h1><p class="entry-excerpt">The North Shore charger pockets $10k and a new appreciation for eco-friendly surf cra</p></header></article><article class="hentry related-post"><a href="/videos/chippa-and-gibbens/" title="Chippa and Beegs Drive a Mercedes Through France"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Chippa and Beegs Drive a Mercedes Through France" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qDBbpCKRmJnpTB4xywEQrARQVUY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-14-at-10.02.52-PM.png 970w, https://thumb.grindnetworks.com/LQfCdnS0COSPL6_gbFP8P0haAss=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-14-at-10.02.52-PM.png 640w, https://thumb.grindnetworks.com/ibY6A7tjH1floQ2qegz1c0crMD8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-14-at-10.02.52-PM.png 320w, https://thumb.grindnetworks.com/4-GAyh73DMoOOH6vjXc46HEk9WI=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-14-at-10.02.52-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/chippa-and-gibbens/" title="Chippa and Beegs Drive a Mercedes Through France">Chippa and Beegs Drive a Mercedes Through France</a></h1><p class="entry-excerpt">Chippa Wilson and Brendan Gibbens score a fun beach break in "Through the Pines"</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/a-west-oz-freesurf-gallery/" title="Amidst the Mayhem in West Oz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amidst the Mayhem in West Oz" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/rVyq1_I3FLECxyiQaZG06F87TU0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 970w, https://thumb.grindnetworks.com/uxw4SiQicasFLLcNgnD0Usq5ix0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 640w, https://thumb.grindnetworks.com/yzwGrHbsZzPUwHzI31bT9LyA58k=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 320w, https://thumb.grindnetworks.com/vdXqXRpbmyQoQZGz_qvdM88g9SM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-west-oz-freesurf-gallery/" title="Amidst the Mayhem in West Oz">Amidst the Mayhem in West Oz</a></h1><p class="entry-excerpt">Jordy, John John, Mikey Wright and more freesurfed between shark attacks and rounds a</p></header></article><article class="hentry related-post"><a href="/photos/full-gallery-adrift-with-the-vanguard/" title="Full Gallery: Adrift with the Vanguard"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Full Gallery: Adrift with the Vanguard" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/YLwg2rjGLP3iCqQx1hDSzoSr_r8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 970w, https://thumb.grindnetworks.com/2lRmg2fTIx6klBiRjuqHvrAS94s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 640w, https://thumb.grindnetworks.com/W8oQF7Na0Xrp-4aRarxVOtS4wtU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 320w, https://thumb.grindnetworks.com/kPRqgdKh6LWEB4aOHvMdurMz4Is=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/full-gallery-adrift-with-the-vanguard/" title="Full Gallery: Adrift with the Vanguard">Full Gallery: Adrift with the Vanguard</a></h1><p class="entry-excerpt">Ten days at sea with six of surfing's most compelling experimentalists</p></header></article><article class="hentry related-post"><a href="/features/surf-and-war-photojournalist-guillermo-cerveras-new-exhibition/" title="Surf and War Photojournalist Guillermo Cervera&#8217;s New Exhibition"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surf and War Photojournalist Guillermo Cervera&amp;#8217;s New Exhibition" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZZOFO56re_F2vRhJazehF7cPK2Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 970w, https://thumb.grindnetworks.com/31UQrqZL2gV1FR1lL_BfarS14s4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 640w, https://thumb.grindnetworks.com/b4rgIk2YqsptYIISbufyL9Cu9DU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 320w, https://thumb.grindnetworks.com/OJWVVI8wvEIJfQiXvBco-Rk2elc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surf-and-war-photojournalist-guillermo-cerveras-new-exhibition/" title="Surf and War Photojournalist Guillermo Cervera&#8217;s New Exhibition">A Surf/War Photographer's New Exhibition</a></h1><p class="entry-excerpt">Check out Cervera's photo exhibition "Flow" and revisit the Surfer article featuring</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/tc-marcus-gallery/" title="Tropical Cyclone Marcus Madness"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tropical Cyclone Marcus Madness" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dfbxWGlZmr_NtbV395zJtKtR6PM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 970w, https://thumb.grindnetworks.com/7PVr9Bsj7XPN9PkvaVagbJqLqdg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 640w, https://thumb.grindnetworks.com/ZUZxzTf52QNT9YYQfmV2D8td6q0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 320w, https://thumb.grindnetworks.com/Yhj5QQKYBdFOUPv-OkhRTgHsTnU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/tc-marcus-gallery/" title="Tropical Cyclone Marcus Madness">A Gallery of TC Marcus</a></h1><p class="entry-excerpt">Some selects from the anomaly that lit up West Oz</p></header></article><article class="hentry related-post"><a href="/features/photographer-will-adlers-day-new-york-beach/" title="Photographer Will Adler&#8217;s Day at a New York Beach"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photographer Will Adler&amp;#8217;s Day at a New York Beach" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Y2JpMK9kdiKZtJHWC8_eqXz0y08=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 970w, https://thumb.grindnetworks.com/p-Z7v6xS2TZvuZYcj0aNgQ8Y2lM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 640w, https://thumb.grindnetworks.com/pzbWQhjZeWI5HanD6CuXADTppTY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 320w, https://thumb.grindnetworks.com/3Omm1aDwZ24O1h30v4eF3wFtxlE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/photographer-will-adlers-day-new-york-beach/" title="Photographer Will Adler&#8217;s Day at a New York Beach">Storm Riley, through the lens of Will Adler</a></h1><p class="entry-excerpt">Adler makes a freezing cold day in New York look oh-so-inviting</p></header></article><article class="hentry related-post"><a href="/photos/behind-the-photo-josh-mulcoy-in-the-pnw/" title="Behind the Photo: Josh Mulcoy in the PNW"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Josh Mulcoy in the PNW" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/GpmN5yFgn3PXjbGLp0ZYXDDiim8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 970w, https://thumb.grindnetworks.com/j5FbojiNTnRHhp4fNXbvNZNd_Hw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 640w, https://thumb.grindnetworks.com/bF4QbiN-yxEGvC3nxyn0dr1hqeA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 320w, https://thumb.grindnetworks.com/IEnsXrG2s4WhlLmHZDskYrk6oE4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/behind-the-photo-josh-mulcoy-in-the-pnw/" title="Behind the Photo: Josh Mulcoy in the PNW">Behind the Photo: Josh Mulcoy in the PNW</a></h1><p class="entry-excerpt">Josh Mulcoy and photographer Mark McInnis find perfect waves along the cold fringes o</p></header></article><article class="hentry related-post"><a href="/features/read-it-ice-cream-headaches-by-ed-thompson/" title="Read It: &#8220;Ice Cream Headaches&#8221; by Ed Thompson"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Read It: &amp;#8220;Ice Cream Headaches&amp;#8221; by Ed Thompson" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/W4fIElJyH7-PG-FjLyTgFnbl4JA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 970w, https://thumb.grindnetworks.com/t97-EsqnTCia2WBVI2WH-Ue7psY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 640w, https://thumb.grindnetworks.com/2r7j_iCk00M-2-66IrcEK9l816I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 320w, https://thumb.grindnetworks.com/_GkU3EfLhrbjOuOoyYVswhk20fg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/read-it-ice-cream-headaches-by-ed-thompson/" title="Read It: &#8220;Ice Cream Headaches&#8221; by Ed Thompson">Read It: "Ice Cream Headaches"</a></h1><p class="entry-excerpt">Writer Ed Thompson and photographer Julien Roubinet explore New York and New Jersey s</p></header></article><article class="hentry related-post"><a href="/features/rileys-visit-to-puerto-rico/" title="Fickle Puerto Rican Spots Light Up"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fickle Puerto Rican Spots Light Up" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/XvfyFN398SwAOHcBx0RYc1jb8sQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/bcMqefoq4Ai-MNkmTaXmV0h9_XE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/M1cuNiILzxTe-aZn6BdrvLSjGvY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/4hjJ-ne-ezDIj8zx4IOt0aNPWSw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rileys-visit-to-puerto-rico/" title="Fickle Puerto Rican Spots Light Up">Puerto Rico Goes Off</a></h1><p class="entry-excerpt">SURFER staff photographer Ryan Craig's gallery of Riley's tear through the Caribbean</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/riley-lights-up-new-york-and-new-jersey/" title="Riley Lights Up New York and New Jersey"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Riley Lights Up New York and New Jersey" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Vpx6jJ9lMNcedHwfABok9o8lUlY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 970w, https://thumb.grindnetworks.com/5M6YOfGmhNMLTWmS0iuTLUnLl_I=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 640w, https://thumb.grindnetworks.com/fPaL91AouGCNgoI2N2sJhdENIOM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 320w, https://thumb.grindnetworks.com/jjTb96tZEtIqjxVr4-wUBU284Z8=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/riley-lights-up-new-york-and-new-jersey/" title="Riley Lights Up New York and New Jersey">A Gallery of Bomb Cyclone Riley</a></h1><p class="entry-excerpt">Amidst a brutal storm, NY and NJ scored really good surf</p></header></article><article class="hentry related-post"><a href="/features/book-review-ted-grambeaus-adventures-in-light/" title="Book Review: Ted Grambeau&#8217;s “Adventures in Light&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Book Review: Ted Grambeau&amp;#8217;s “Adventures in Light&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/C8iroMwAOT8L1xbt_Qlo67uB36I=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 970w, https://thumb.grindnetworks.com/SVWy3qb8UM66VaDAoLobg3ysD-k=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 640w, https://thumb.grindnetworks.com/xlnYGD1VZ73jdpbP3i-RJn5HlJQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 320w, https://thumb.grindnetworks.com/TLFIwgxTV2LQ_wYmPruR_5zl2MA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/book-review-ted-grambeaus-adventures-in-light/" title="Book Review: Ted Grambeau&#8217;s “Adventures in Light&#8221;">Ted Grambeau's "Adventures in Light" Book</a></h1><p class="entry-excerpt">With over 40 years of surf and adventure, Grambeau has compiled his photography into</p></header></article><article class="hentry related-post"><a href="/features/swimming-where-few-would-dare-maria-fernanda-bastidas-is-after-her-shot/" title="Swimming Where Few Would Dare, Maria Fernanda Bastidas Is After Her Shot"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Swimming Where Few Would Dare, Maria Fernanda Bastidas Is After Her Shot" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r5-2qcDzQOSquA2sQBXi-FSFC6k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 970w, https://thumb.grindnetworks.com/vm-_Dl4gTFjUTcWTolTs4Dsza4M=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 640w, https://thumb.grindnetworks.com/bNZrrAH-Ua162ydstw12UaRbd1s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 320w, https://thumb.grindnetworks.com/fMHlwz6zPZvc0UcjZ1nTCSsdJPw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/swimming-where-few-would-dare-maria-fernanda-bastidas-is-after-her-shot/" title="Swimming Where Few Would Dare, Maria Fernanda Bastidas Is After Her Shot">A Brave Photographer</a></h1><p class="entry-excerpt">Waimea Bay, Puerto Escondido, Pipeline ... this female big-wave photographer is gunni</p></header></article><article class="hentry related-post"><a href="/features/a-hawaiian-drone-photography-gallery/" title="A Hawaiian Drone Photography Gallery"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Hawaiian Drone Photography Gallery" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NYGigcapyfXQrURRUQi180BiiAg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 970w, https://thumb.grindnetworks.com/8beZ_XpFTILw7k9xlpSKqxqQDfw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 640w, https://thumb.grindnetworks.com/M5QQpHLdPBd9VIWf3D7MXeAVf2A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 320w, https://thumb.grindnetworks.com/IIK_Qr5IWp6cOm9yQA_BvzMcJL0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/a-hawaiian-drone-photography-gallery/" title="A Hawaiian Drone Photography Gallery">Shots From Above Oahu</a></h1><p class="entry-excerpt">Ryan Craig's best drone photography shot on Oahu during winter '18</p></header></article><article class="hentry related-post"><a href="/photos/seven-mesmerizing-photos-from-greenmount/" title="Seven Mesmerizing Photos From Greenmount"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Seven Mesmerizing Photos From Greenmount" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/AhfqzgYddxFUoK4yarZp5vFKuDg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 970w, https://thumb.grindnetworks.com/C0utDu11w2TNGXakDN5NTsBkWQI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 640w, https://thumb.grindnetworks.com/3FIqtkezBGgMBF9eb7Nyc0vLN4I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 320w, https://thumb.grindnetworks.com/cV09IUC1OebjfPU1ZEvmSBP2zWM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/seven-mesmerizing-photos-from-greenmount/" title="Seven Mesmerizing Photos From Greenmount">Seven Mesmerizing Photos From Greenmount</a></h1><p class="entry-excerpt">Cyclone Gita brings Sunday Funday to the Gold Coast</p></header></article><article class="hentry related-post"><a href="/photos/rain-shine-in-costa-rica/" title="Rain or Shine in Costa Rica"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rain or Shine in Costa Rica" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/vM9zOM-_35vFzQBbWXqtX0llCaY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 970w, https://thumb.grindnetworks.com/mEM-eEpbfKqGfQKmFUpMf-el3g8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 640w, https://thumb.grindnetworks.com/e6HIEEA0s8RrnpddSXjOOxIT7yU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 320w, https://thumb.grindnetworks.com/4dpaB9cmel9hZmgZ13ClmKiT5_Y=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/rain-shine-in-costa-rica/" title="Rain or Shine in Costa Rica">Rain or Shine in Costa Rica</a></h1><p class="entry-excerpt">San Clemente local Ryan Chapman and photographer Ridge Ben Ben chase swell across Cos</p></header></article><article class="hentry related-post"><a href="/photos/photos-solitaires-in-southeast-asia/" title="Photos: Solitaires in Southeast Asia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Solitaires in Southeast Asia" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/w9UDw4JzaIZ05Csl0_i_AijrhLU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 970w, https://thumb.grindnetworks.com/ZnHuH03eatNgRsPo7J71QQ0EcMA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 640w, https://thumb.grindnetworks.com/PWXXvy6AKDfAj5JYUO7bga6joa0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 320w, https://thumb.grindnetworks.com/_RLt9-6f87QWNrOJYh17bvGTzEM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-solitaires-in-southeast-asia/" title="Photos: Solitaires in Southeast Asia">Photos: Solitaires in Southeast Asia</a></h1><p class="entry-excerpt">Staff photographer Ryan "Chachi" Craig captures the beauty of empty waves in a tropic</p></header></article><article class="hentry related-post"><a href="/photos/pipeline-and-backdoors-stellar-week/" title="A Week to Remember"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Week to Remember" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/s3w14o9kKob_3SH-q2EFLIn3Uuk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/6qvJOBPoGgBNmChVKUiTSvZjnWw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/woW7ZUD7I2Z2aX-kaMQybhV1N9A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/P_GKwx_So7VHDxcoPTvsaiOos6U=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/pipeline-and-backdoors-stellar-week/" title="A Week to Remember">A Week to Remember</a></h1><p class="entry-excerpt">Ryan Craig captures a full week of prime conditions at Pipe and Backdoor</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-4" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-4");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-351614 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/reDjaiec3_NPss642tDEMurAZ-c=/140x119/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/surfer-footer-cover1.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	        <!-- Po.st -->
        <script type="text/javascript">
            (function () {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<script type='text/javascript' src='//player.adtelligent.com/prebid/prebid_loader.min.js?prebid=279964_536'></script>
<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script type="text/javascript">
            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
            var refreshAdSlots = refreshAdSlots || [];
        </script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model",[[950,100]],"plate").setTargeting("pos", ["top"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model",["fluid"],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: gpt-ad-slot-4
var slot = googletag.defineSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model",[[300,250]],"gpt-ad-slot-4").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-4', slot);

// Slot: barter
var slot = googletag.defineSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/21666240671/surfer/features/design-forum-tomo-surfboards-evo-model","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["features"]).setTargeting("tags", []).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>

