<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<link rel="amphtml" href="https://www.surfer.com/features/facebook-wsl-now-exclusive-partners/?amphtml=1">
        <script type="application/ld+json">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</script>

<title>Facebook and WSL Are Now Exclusive Partners - SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="facebook, pro surfing, webcasts, wsl, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/facebook-wsl-now-exclusive-partners/" />
<link rel="canonical" href="https://www.surfer.com/features/facebook-wsl-now-exclusive-partners/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook and WSL Are Now Exclusive Partners - SURFER Magazine" />
<meta property="og:description" content="Facebook and the WSL just today announced that all broadcasts of big-time WSL events--meaning the men&#8217;s and women&#8217;s WCT schedule, &#8216;QS 10,000 events, and the Big Wave World Tour--will live their digital lives exclusively on Facebook in 2018 and 2019. Don&#8217;t we all. In 2017, the WSL and Facebook were linked, but it wasn&#8217;t an" />
<meta property="og:url" content="https://www.surfer.com/features/facebook-wsl-now-exclusive-partners/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Pro Surfing" />
<meta property="article:tag" content="webcasts" />
<meta property="article:tag" content="WSL" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-01-24T10:38:08-08:00" />
<meta property="og:image" content="https://cdn.surfer.com/uploads/2017/03/Kelly_Snapper17_glasert_Y2T3981.jpg_re.jpg" />
<meta property="og:image:secure_url" content="https://cdn.surfer.com/uploads/2017/03/Kelly_Snapper17_glasert_Y2T3981.jpg_re.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Facebook and the WSL just today announced that all broadcasts of big-time WSL events--meaning the men&#8217;s and women&#8217;s WCT schedule, &#8216;QS 10,000 events, and the Big Wave World Tour--will live their digital lives exclusively on Facebook in 2018 and 2019. Don&#8217;t we all. In 2017, the WSL and Facebook were linked, but it wasn&#8217;t an" />
<meta name="twitter:title" content="Facebook and WSL Are Now Exclusive Partners - SURFER Magazine" />
<meta name="twitter:image" content="https://cdn.surfer.com/uploads/2017/03/Kelly_Snapper17_glasert_Y2T3981.jpg_re.jpg" />
<meta name="twitter:creator" content="@JustinHousman" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfer.com) -->
<script class="kxct" data-id="sc7zugqwi" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sc7zugqwi.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" data-namespace="tennew" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+'tennew_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                    return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
            } else {
                    return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.331' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.1' type='text/css' media='all' />
<script>if (typeof pbGlobal == "undefined") { var pbGlobal = {}; }; pbGlobal.pageType = "article";</script>
<script type='text/javascript' src='//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.331'></script>
<script type='text/javascript' src='//js-sec.indexww.com/ht/ls-ten.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Ffacebook-wsl-now-exclusive-partners%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Ffacebook-wsl-now-exclusive-partners%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"article","categorySlug":"features","categoryName":"Features","author":"Justin Housman","inlineAds":"enabled"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-346038 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/dsGUItb_Kje-rgsGO-huaO879Lc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/10/SurferXUnited_FeaturedModule1_1327-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/WM8qt67PwupzLFgpRG9HE9HxZ3Y=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://www.surfer.com/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor's Note: The Underdogs Issue">
						<img data-src="https://thumb.grindnetworks.com/z1DvIsVVH5kx4OK0OBEIoQCeUkA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: The Underdogs Issue">
					</a>
					<span class="entry-category">Editors Picks</span>
					<span class="entry-title"><a href="https://www.surfer.com/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor's Note: The Underdogs Issue">Editor's Note: The Underdogs Issue</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-6-on-our-diy-ethos/" title="Editor's Note: The Do-It-Yourself Issue">
						<img data-src="https://thumb.grindnetworks.com/N5skhauVxnmcT9y6jCXktIRth_M=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/10/Noll_Pipeline_severson_001_re-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: The Do-It-Yourself Issue">
					</a>
					<span class="entry-category">Editors Picks</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-6-on-our-diy-ethos/" title="Editor's Note: The Do-It-Yourself Issue">Editor's Note: The Do-It-Yourself Issue</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/culture/surfing-maybe-cas-official-state-sport/" title="Surfing, Maybe CA’s “Official” State Sport">
						<img data-src="https://thumb.grindnetworks.com/LPI5CMJIMVWDMcsdZlMFQgl1r7Q=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Surfing, Maybe CA’s “Official” State Sport">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/blogs/culture/surfing-maybe-cas-official-state-sport/" title="Surfing, Maybe CA’s “Official” State Sport">Surfing, Maybe CA’s “Official” State Sport</a></span>
				</div>
				<div class="hentry">
					<a href="/features/weird-surf-supersitions/" title="Of Dirty Wax and Rabbits’ Feet">
						<img data-src="https://thumb.grindnetworks.com/l8k3vYFQJPzCUwY8SGMhY1o6soY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911-320x180.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Of Dirty Wax and Rabbits’ Feet">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/weird-surf-supersitions/" title="Of Dirty Wax and Rabbits’ Feet">Of Dirty Wax and Rabbits’ Feet</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER_Magazine">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER_Magazine" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-346038" class="post-346038 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-facebook tag-pro-surfing tag-webcasts tag-wsl">
        <div class="article-wide-block">

            
            
            
            <figure><img class="post-marquee" src="https://thumb.grindnetworks.com/spIhzNIZKO7Wd8M8xkQbE2vMZfo=/1200x675/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/09/FilipeToledo_HurleyPro2017_Ellis_Re.jpg" alt="Filipe Toledo, Lower Trestles, 2017. Photo: Ellis" /><figcaption class="post-marquee-caption">Filipe Toledo, Lower Trestles, 2017. Photo: Ellis</figcaption></figure>
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Facebook and WSL Are Now Exclusive Partners</h1>
<p class="entry-subtitle">Want to watch WSL feeds? Hope you're on Facebook</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-01-24T10:38:08-08:00">January 24, 2018</time>

                By <a href="https://www.surfer.com/author/jhousman/?rel=author" rel="author" title="Posts by Justin Housman">Justin Housman</a>        
                <a href="http://surfermag.com" title="Justin Housman's' Website"><i class="fa fa-globe"></i></a>
        
        
                <a href="https://twitter.com/JustinHousman" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
                <a href="https://plus.google.com/110138499516588144724?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>
                    
                    <div class="article-body">
                        <p>Facebook and the WSL just today announced that all broadcasts of big-time WSL events--meaning the men&#8217;s and women&#8217;s WCT schedule, &#8216;QS 10,000 events, and the Big Wave World Tour--will live their digital lives exclusively on Facebook in 2018 and 2019.</p>
<p>Don&#8217;t we all. </p>
<p>In 2017, the WSL and Facebook were linked, but it wasn&#8217;t an exclusive relationship. But for the next two years at least--the length of the new deal--it will be. According to <a href="https://www.forbes.com/sites/kurtbadenhausen/2018/01/24/facebook-and-world-surf-league-announce-exclusive-partnership/#5d382d9a5560">Forbes</a>, the deal is expected to net the WSL $30 million over the two-year agreement. </p>
<p>&#8220;Facebook fosters a global community and, as surfing is a sport that celebrates and centers around community, we are proud to announce our media rights partnership with the platform,&#8221; Sophie Goldschmidt, WSL CEO, said in a <a href="http://www.worldsurfleague.com/posts/292059/world-surf-league-and-facebook-announce-grounbreaking-distribution-deal">presser</a> released today. &#8220;This is game-changing for the sport in many ways and, with current and new fans front of mind, we can retain the free offering to fans, and it allows us to deliver the world&#8217;s best surfing to even more people on Facebook&#8217;s platform.&#8221;</p>
<p>The deal is reported to be the biggest and most lucrative in WSL history. </p>
<p>In addition to live webcasts of events, the new arrangement also includes something called &#8220;Surfing Sundays&#8221; during which the best live action of the week is summed up in an edited package. It&#8217;s unclear whether that means competition only, or if it&#8217;ll be a weekly wrap-up of freesurfing too. </p>
<p>Global viewers can watch the live events through Facebook&#8217;s traditional video feed, while U.S. viewers will get to use Facebook&#8217;s new-ish Facebook Watch platform, an on-demand video streaming service that also supports live interactive chat.  </p>
<p>The deal certainly makes sense for the WSL which could use the stability such a lucrative deal offers. As for Facebook, well, they&#8217;re relying on numbers that suggest there&#8217;s a huge audience for surfing in the social media landscape. Facebook also recently decided not to bid on NFL coverage after mulling it over for some time--the WSL deal certainly came cheaper, one would assume. </p>
<p>According to <a href="https://www.forbes.com/sites/kurtbadenhausen/2018/01/24/facebook-and-world-surf-league-announce-exclusive-partnership/#5d382d9a5560">Forbes </a>and the WSL, the WSL came in third in 2017 in terms of social media engagement, when ranked with all other sports leagues in the world, including the NFL, NBA and the English Premier League, based on analysis by the Sports Business Journal and third-party social measurement company Hookit.</p>
<p>What this means for new webcasts is unclear, stay tuned. Or logged in, I guess.</p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/facebook/" title="Facebook">#Facebook</a>
                                                                    <a href="https://www.surfer.com/tag/pro-surfing/" title="Pro Surfing">#Pro Surfing</a>
                                                                    <a href="https://www.surfer.com/tag/webcasts/" title="webcasts">#webcasts</a>
                                                                    <a href="https://www.surfer.com/tag/wsl/" title="WSL">#WSL</a>
                                                        </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/hot-seat-peter-mel/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <script async src="https://launcher.spot.im/spot/sp_27D5CutJ"
        data-spotim-module="spotim-launcher"
        data-post-id="346038"
        data-post-url="https://www.surfermag.com/features/facebook-wsl-now-exclusive-partners/"
        data-facebook-url="https://www.surfer.com/features/facebook-wsl-now-exclusive-partners/"
        data-disqus-url="https://www.surfermag.com/features/facebook-wsl-now-exclusive-partners/"
        data-disqus-identifier="346038 https://www.surfermag.com/?p=346038"></script>
</div>

<!-- SpotIM Popular In The Community -->
<div data-spotim-module="recirculation" data-spot-id="sp_27D5CutJ"></div>
<script async src="https://recirculation.spot.im/spot/sp_27D5CutJ" data-spotim-script="recirculation"></script>

<!-- Outbrain Related Content -->
<div class="OUTBRAIN" data-src="https://www.surfer.com/features/facebook-wsl-now-exclusive-partners/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-slot-3" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>Related Posts</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/features/hot-seat-peter-mel/" title="In The Hot Seat: Peter Mel"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In The Hot Seat: Peter Mel" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/W2jcaIr9hndU-Q3x1L5Bv7itJww=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 970w, https://thumb.grindnetworks.com/se5K-h91Sric_6whOQvH-kO35Sg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 640w, https://thumb.grindnetworks.com/AwgfJ-FqN0MQEYlftPMNVopcFUE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 320w, https://thumb.grindnetworks.com/49UmbNna0Li3UVM506TxCEw02YY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/hot-seat-peter-mel/" title="In The Hot Seat: Peter Mel">In The Hot Seat: Peter Mel</a></h1><p class="entry-excerpt">What’s it like to tackle 50-foot surf with your son? We called Peter Mel to find ou</p></header></article><article class="hentry related-post"><a href="/blogs/culture/surfing-maybe-cas-official-state-sport/" title="Surfing, Maybe CA’s “Official” State Sport"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surfing, Maybe CA’s “Official” State Sport" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/t7oLj-wWWdB2NvduG6Au0-IAuus=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 970w, https://thumb.grindnetworks.com/1Il31FxvV6yN7Huh3uwUHzVxmLQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 640w, https://thumb.grindnetworks.com/_w0cq5yVcQB_MydvUoXV41uF5tU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 320w, https://thumb.grindnetworks.com/-AflukG_4fVQ4eb8Nl5Eop4eNas=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/surfing-maybe-cas-official-state-sport/" title="Surfing, Maybe CA’s “Official” State Sport">Surfing, Maybe CA’s “Official” State Sport</a></h1><p class="entry-excerpt">Bill AB 1782 introduced but ramifications unclear</p></header></article><article class="hentry related-post"><a href="/features/nate-yeomans-test-pilots-new-lost-shape/" title="Nate Yeomans Test Pilots New &#8230;Lost Shape"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nate Yeomans Test Pilots New &amp;#8230;Lost Shape" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LngG52IOFF9cQoYEZJWc8zLC0oI=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 970w, https://thumb.grindnetworks.com/C4ClLUalGMaagroxwvYjKW_z5Kg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 640w, https://thumb.grindnetworks.com/Bxe13hFaTgYdBEHdId-0bJwnhgc=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 320w, https://thumb.grindnetworks.com/fkETFJEXC1e0mkvjgyqzxSczAuQ=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/nate-yeomans-test-pilots-new-lost-shape/" title="Nate Yeomans Test Pilots New &#8230;Lost Shape">Nate Yeomans Test Pilots New &#8230;Lost Shape</a></h1><p class="entry-excerpt">A modernized version of the 20-year-old Roundnose Fish</p></header></article><article class="hentry related-post"><a href="/features/mick-fanning-corey-wilson-new-book/" title="Mick Fanning and Photographer Corey Wilson Made A Book Together"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mick Fanning and Photographer Corey Wilson Made A Book Together" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LQlAgXhZtqChxe0C1MdRRe70Gqs=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/mick-corey-book.jpg 970w, https://thumb.grindnetworks.com/v2xsCf9dgH21wjVhObPh0ZhvrjU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/mick-corey-book.jpg 640w, https://thumb.grindnetworks.com/lzAREmcDfYScL1uN3DlEg-LDwLE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/mick-corey-book.jpg 320w, https://thumb.grindnetworks.com/_GeGRHuwwajpNDIrG_zDVCXxjRU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/mick-corey-book.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/mick-fanning-corey-wilson-new-book/" title="Mick Fanning and Photographer Corey Wilson Made A Book Together">Mick Fanning and Corey Wilson's New Book</a></h1><p class="entry-excerpt">Chronicling the last five years of their lives on the road together</p></header></article><article class="hentry related-post"><a href="/features/weird-surf-supersitions/" title="Of Dirty Wax and Rabbits’ Feet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Of Dirty Wax and Rabbits’ Feet" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/uSRVG1pV7ZSAaWOpIBpAw4TpfGI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 970w, https://thumb.grindnetworks.com/sfCVerSD_osZQmfsxpvfuaT9SXk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 640w, https://thumb.grindnetworks.com/tbWKu7Vu2WaooeWcPS17hU0za7I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 320w, https://thumb.grindnetworks.com/CS3vmLGY-HmDzkxLjwOYYJl4W5Y=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/weird-surf-supersitions/" title="Of Dirty Wax and Rabbits’ Feet">Why Do We Have Superstitious Surf Rituals? </a></h1><p class="entry-excerpt">Surf superstition is alive and well in our culture, and it can be the difference betw</p></header></article><article class="hentry related-post"><a href="/features/update-dusty-payne-horrific-backdoor-wipeout/" title="An Update On Dusty Payne After His Horrific Backdoor Wipeout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Update On Dusty Payne After His Horrific Backdoor Wipeout" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MI3X3l4VV6wUULavRLMrK6x6v_0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 970w, https://thumb.grindnetworks.com/kC0jK5fx6rZggLiiv1FJApwy9XQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 640w, https://thumb.grindnetworks.com/Lf5s4SYhs2mktbFyCW3E6jdz_bo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 320w, https://thumb.grindnetworks.com/aj7KFsef_-vL1ktsRG9ufk5zzNY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/update-dusty-payne-horrific-backdoor-wipeout/" title="An Update On Dusty Payne After His Horrific Backdoor Wipeout">An Update On Dusty Payne After His Wipeout</a></h1><p class="entry-excerpt">After 12 days in the ICU and surgery to repair a fractured skull and broken jaw, thin</p></header></article><article class="hentry related-post"><a href="/features/our-kind-of-surf-club/" title="Our Kind of Surf Club"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Our Kind of Surf Club" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/sA--gUj1NAgSO4Hv4lXwNODoiYk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/44B3AC5C-B6B6-4EF5-BF7E-3EB3199CD880.jpeg 970w, https://thumb.grindnetworks.com/yfRuhirQTv9c4A-KZxRT4RneXHQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/44B3AC5C-B6B6-4EF5-BF7E-3EB3199CD880.jpeg 640w, https://thumb.grindnetworks.com/u3Tx1uWNig5rt8KVu8ufb3V4oqA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/44B3AC5C-B6B6-4EF5-BF7E-3EB3199CD880.jpeg 320w, https://thumb.grindnetworks.com/8x6Ks_IC2x_I6bzDCADNvsDf0ho=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/44B3AC5C-B6B6-4EF5-BF7E-3EB3199CD880.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/our-kind-of-surf-club/" title="Our Kind of Surf Club">Our Kind of Surf Club</a></h1><p class="entry-excerpt">Pacifica’s “Traveler” is the cozy surf hangout we need</p></header></article><article class="hentry related-post"><a href="/features/surfers-are-full-of-shit-study-shows/" title="Surfers are Full of Shit, Study Shows"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surfers are Full of Shit, Study Shows" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/C6Mqj22OHO5ft-F6wiDuKRrHDSU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/bn_sandynh-9425-970x616.jpg 970w, https://thumb.grindnetworks.com/dWYzVmBKRP3IaYkDSpcB9rzYHQM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/bn_sandynh-9425-970x616.jpg 640w, https://thumb.grindnetworks.com/TmPRgMjj345bmhKs4rBkBtpIiu8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/bn_sandynh-9425-970x616.jpg 320w, https://thumb.grindnetworks.com/O2UAQaZSgNTSnFEHTq616Pc9sf4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/bn_sandynh-9425-970x616.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surfers-are-full-of-shit-study-shows/" title="Surfers are Full of Shit, Study Shows">Surfers are Full of Shit, Study Shows</a></h1><p class="entry-excerpt">A UK-based study found that surfers were three times more likely to have antibiotic-r</p></header></article><article class="hentry related-post"><a href="/features/our-choking-oceans/" title="Our Choking Oceans"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Our Choking Oceans" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/tRu4tIfu2jhOOMMl5em_bxpewgc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/algae.jpg 970w, https://thumb.grindnetworks.com/WEepzOkzyk5riEv1fMncEaGljB4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/algae.jpg 640w, https://thumb.grindnetworks.com/sBzTtDfoyF_B3CZ7rLYYXtQCmdU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/algae.jpg 320w, https://thumb.grindnetworks.com/LNdlEr0RX3n-AQ4nOxGSmqM3Q-g=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/algae.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/our-choking-oceans/" title="Our Choking Oceans">Our Choking Oceans</a></h1><p class="entry-excerpt">New study shows massive spread of oxygen-depleted waters around the world</p></header></article><article class="hentry related-post"><a href="/features/wisdom/" title="Wisdom: Tom Carroll"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wisdom: Tom Carroll" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wYeT-H-WG3KaEcleAiYFW3PHI5U=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/wisdom-tc.jpg 970w, https://thumb.grindnetworks.com/fkbMkEu_EpUbLXqH7enoFmvH7mc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/wisdom-tc.jpg 640w, https://thumb.grindnetworks.com/SSN5VFrEKEW0Kdcak35GAuqcVMg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/wisdom-tc.jpg 320w, https://thumb.grindnetworks.com/m8hzConneclIZ_nGIs-NO9z2FQo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/wisdom-tc.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/wisdom/" title="Wisdom: Tom Carroll">Life Lessons from Tom Carroll</a></h1><p class="entry-excerpt">Life lessons from the 56-year-old two-time World Champion</p></header></article><article class="hentry related-post"><a href="/features/top-10-surf-colleges/" title="Top 10 Surf Colleges in America"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Top 10 Surf Colleges in America" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/9-7DTrXPgwg7QeKooRr7XXn7Ix0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg 970w, https://thumb.grindnetworks.com/5jGk7LHA-atvLc8CvRR-gUlDgEI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg 640w, https://thumb.grindnetworks.com/ETqGKuovIs1mAtXAcWu7qvli2cA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg 320w, https://thumb.grindnetworks.com/W2na-TJLgsRYGCiocU1CAI3eMEw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/top-10-surf-colleges/" title="Top 10 Surf Colleges in America">Top 10 Surf Colleges in America</a></h1><p class="entry-excerpt">The best universities in the U.S. for scoring waves while getting your degree</p></header></article><article class="hentry related-post"><a href="/features/global-wave-conference/" title="Santa Cruz to Host Best Minds in Ocean Conservation"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Santa Cruz to Host Best Minds in Ocean Conservation" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Bo47C8uhqF5qmISPe-FkxsAdxMY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/california-spring-gallery/middle-peakcraig117.jpg 970w, https://thumb.grindnetworks.com/I9uMHzIJMPHoE_1CKVNCP8XQcWM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/california-spring-gallery/middle-peakcraig117.jpg 640w, https://thumb.grindnetworks.com/IC6iW6BoWCSVgRvWa_AbppGbabE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/california-spring-gallery/middle-peakcraig117.jpg 320w, https://thumb.grindnetworks.com/o2WDHYbGaxtvuVBfL3-EZcEmM_0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/california-spring-gallery/middle-peakcraig117.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/global-wave-conference/" title="Santa Cruz to Host Best Minds in Ocean Conservation">The best minds in ocean science converge</a></h1><p class="entry-excerpt">5th annual Global Waves Conference kicks off in March—tix available now</p></header></article><article class="hentry related-post"><a href="/features/best-surf-colleges-university-of-california-san-diego/" title="The No. 1 Best Surf College in America: University of California San Diego"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The No. 1 Best Surf College in America: University of California San Diego" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/gx371nn8BTg0TIfZdf-JpcYHo-0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/blacks_watershot_ellis-1.jpg 970w, https://thumb.grindnetworks.com/BEHUPFPzh-6B5gaHSD8LLAOJ--w=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/blacks_watershot_ellis-1.jpg 640w, https://thumb.grindnetworks.com/Jr7KfJ-bvcw6UWCIs7j2ee2vo0Y=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/blacks_watershot_ellis-1.jpg 320w, https://thumb.grindnetworks.com/AgA9mP-crpGENm7QiwXhv9uFumY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/blacks_watershot_ellis-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/best-surf-colleges-university-of-california-san-diego/" title="The No. 1 Best Surf College in America: University of California San Diego">The No. 1 Best Surf College in America</a></h1><p class="entry-excerpt">The best university in the U.S. for scoring waves while getting your degree</p></header></article><article class="hentry related-post"><a href="/features/first-look-the-biggest-swell-of-the-winter-at-peahi/" title="First Look: The biggest swell of the winter at Pe&#8217;ahi"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="First Look: The biggest swell of the winter at Pe&amp;#8217;ahi" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JdyvZwXGz_UawN-2lZsCdzKHKb8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Photo-Jan-14-12-58-47-AM.jpg 970w, https://thumb.grindnetworks.com/wQyV5zKz_ba6xwTJcd7ks6jXDkM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Photo-Jan-14-12-58-47-AM.jpg 640w, https://thumb.grindnetworks.com/dx2DUPLvoxKOTVD-m6y6ZzVndh0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Photo-Jan-14-12-58-47-AM.jpg 320w, https://thumb.grindnetworks.com/dynwyjEkPeNEbswbaMnv13k9KP8=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Photo-Jan-14-12-58-47-AM.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/first-look-the-biggest-swell-of-the-winter-at-peahi/" title="First Look: The biggest swell of the winter at Pe&#8217;ahi">Photos: The biggest swell of the winter at Pe'ahi</a></h1><p class="entry-excerpt">An XXL appetizer</p></header></article><article class="hentry related-post"><a href="/features/mavericks-event-called-off-tuesday/" title="Mavericks Event Called Off for Tuesday"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Mavericks Event Called Off for Tuesday" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/58sEQLT0lPZ8zglfsu2Yz22hfL4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/TitansOfMavericks_2016_Ellis_Pumping.jpg_Re.jpg 970w, https://thumb.grindnetworks.com/M74R3pFNyKIF1TubzPyQTU09CMc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/TitansOfMavericks_2016_Ellis_Pumping.jpg_Re.jpg 640w, https://thumb.grindnetworks.com/Bvja_YH891p71tpMN23LsS9MtFE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/TitansOfMavericks_2016_Ellis_Pumping.jpg_Re.jpg 320w, https://thumb.grindnetworks.com/yH2M13SBCO2HGqJtyk_6WLUKwQg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/TitansOfMavericks_2016_Ellis_Pumping.jpg_Re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/mavericks-event-called-off-tuesday/" title="Mavericks Event Called Off for Tuesday">No Mavs Event This Week?</a></h1><p class="entry-excerpt">The wait continues...</p></header></article><article class="hentry related-post"><a href="/features/best-surf-colleges-university-california-santa-cruz/" title="Best Surf Colleges, No. 2: University of California Santa Cruz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Best Surf Colleges, No. 2: University of California Santa Cruz" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/XIHtkxV9tHFcLyFL3yngmqSpz3I=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/christmas_swell_SteamerLane-0140-171226-Ryan_Chachi_Craig-1.jpg 970w, https://thumb.grindnetworks.com/jkMTv-cP4TUaz7mhkjtfRm691eo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/christmas_swell_SteamerLane-0140-171226-Ryan_Chachi_Craig-1.jpg 640w, https://thumb.grindnetworks.com/SzaFEtrjCTT2Z0ImZy4BKNUSX-Q=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/christmas_swell_SteamerLane-0140-171226-Ryan_Chachi_Craig-1.jpg 320w, https://thumb.grindnetworks.com/bM_ta-b1CMglVD-Jfdfd0YvD85o=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/christmas_swell_SteamerLane-0140-171226-Ryan_Chachi_Craig-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/best-surf-colleges-university-california-santa-cruz/" title="Best Surf Colleges, No. 2: University of California Santa Cruz">Best Surf Colleges, No. 2: UC Santa Cruz</a></h1><p class="entry-excerpt">The best universities in the U.S. for scoring waves while getting your degree</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/videos/breaking-down-the-mechanics-of-kellys-wave/" title="Breaking Down the Mechanics of Kelly&#8217;s Wave"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Breaking Down the Mechanics of Kelly&amp;#8217;s Wave" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/GjdDD5fc4hKB0M4Mm0hKCTePs5M=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 970w, https://thumb.grindnetworks.com/5KmmtY6bJkig1yxJCrEb4lEmito=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 640w, https://thumb.grindnetworks.com/pyid4m_zVHwr-TljqcBYsBbpXIU=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 320w, https://thumb.grindnetworks.com/sqtlM4PmUTZ1foYPVl1sIue1zv8=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/breaking-down-the-mechanics-of-kellys-wave/" title="Breaking Down the Mechanics of Kelly&#8217;s Wave">Breaking Down the Mechanics of Kelly&#8217;s Wave</a></h1><p class="entry-excerpt">Science Magazine analyzes the technology behind Slater's artificial wave</p></header></article><article class="hentry related-post"><a href="/photos/photo-gallery-californias-golden-week/" title="Photo Gallery: California&#8217;s Golden Week"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photo Gallery: California&amp;#8217;s Golden Week" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/brYhTVqtMLePXx2cYpd00sF_kKg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 970w, https://thumb.grindnetworks.com/qXYu__cDJqpgSI9o1G4GrRfkY2U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 640w, https://thumb.grindnetworks.com/IgNJea1ppR836LSV4GS47KpB0v4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 320w, https://thumb.grindnetworks.com/D8qHtt1-pC0a4RuwfPyT0m1YK48=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photo-gallery-californias-golden-week/" title="Photo Gallery: California&#8217;s Golden Week">Photo Gallery: California&#8217;s Golden Week</a></h1><p class="entry-excerpt">Two rounds of WNW swell lit up the California coastline last week</p></header></article><article class="hentry related-post"><a href="/videos/born-of-fire-kerby-brown/" title="Watch: Born Of Fire"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: Born Of Fire" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JzdSu99bgWK7INtctavItrS2yuo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 970w, https://thumb.grindnetworks.com/mTNxqASX0vwl3PFBnvkrwYXjtRk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 640w, https://thumb.grindnetworks.com/JT-1i2t4hZF5HgR1VwWP6xHvcV4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 320w, https://thumb.grindnetworks.com/776NTenHPqlgVObeFjEyuTuBZGs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/born-of-fire-kerby-brown/" title="Watch: Born Of Fire">Watch: Born Of Fire</a></h1><p class="entry-excerpt">Kerby Brown masters the chaos of Oz's heaviest slabs</p></header></article><article class="hentry related-post"><a href="/blogs/culture/question-do-you-greet-strangers-in-the-lineup/" title="Question: Do You Greet Strangers in the Lineup?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Question: Do You Greet Strangers in the Lineup?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Kmx19eJg7TTH_iLG-0ASn9tsttg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 970w, https://thumb.grindnetworks.com/O7em9M98asQAY8m2PoYSrZwz3Hc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 640w, https://thumb.grindnetworks.com/mwVo6NBDTgHHlP1wpYrJ5r1OQUI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 320w, https://thumb.grindnetworks.com/leDZysT2rGy2s_ttl-iBJCOX3qg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/KellySlater_JohnFlorence_glasert_201602_PRX_JJKS-5031_re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/question-do-you-greet-strangers-in-the-lineup/" title="Question: Do You Greet Strangers in the Lineup?">Question: Do You Greet Strangers in the Lineup?</a></h1><p class="entry-excerpt">We say hi on the trail, but not in the water, and it seems weird</p></header></article><article class="hentry related-post"><a href="/blogs/culture/surfing-maybe-cas-official-state-sport/" title="Surfing, Maybe CA’s “Official” State Sport"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surfing, Maybe CA’s “Official” State Sport" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/t7oLj-wWWdB2NvduG6Au0-IAuus=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 970w, https://thumb.grindnetworks.com/1Il31FxvV6yN7Huh3uwUHzVxmLQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 640w, https://thumb.grindnetworks.com/_w0cq5yVcQB_MydvUoXV41uF5tU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 320w, https://thumb.grindnetworks.com/-AflukG_4fVQ4eb8Nl5Eop4eNas=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/huntington.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/culture/" title="The Culture">The Culture</a></span><h1 class="entry-title"><a href="/blogs/culture/surfing-maybe-cas-official-state-sport/" title="Surfing, Maybe CA’s “Official” State Sport">Surfing, Maybe CA’s “Official” State Sport</a></h1><p class="entry-excerpt">Bill AB 1782 introduced but ramifications unclear</p></header></article><article class="hentry related-post"><a href="/videos/matt-meola-aerial-freak/" title="Matt Meola is an Aerial Freak"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Matt Meola is an Aerial Freak" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qJ6a7KJV_S6iJvi1odA9kYiD0vM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 970w, https://thumb.grindnetworks.com/ES3ne9F1aDRgjdWeVkkpd7vIbLQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 640w, https://thumb.grindnetworks.com/yvj19jv0KqFTm2yImC3NmEffqXk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 320w, https://thumb.grindnetworks.com/8os-aSDZC09pbCpN03VM2GV4NEs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/matt-meola-aerial-freak/" title="Matt Meola is an Aerial Freak">Matt Meola is an Aerial Freak</a></h1><p class="entry-excerpt">Watch the Maui native use the windiest conditions to his advantage</p></header></article><article class="hentry related-post"><a href="/videos/stevie-pittman-in-el-salvador/" title="Warm Vibes Only"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Warm Vibes Only" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jTh9zq5Y9QdkG52TZkPOm5fG_WY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 970w, https://thumb.grindnetworks.com/ZoC78LLwu_DzOXF21bsK2kVDXtE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 640w, https://thumb.grindnetworks.com/dzeBKzaKwpBBdAV9dD0t_E-g2wI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 320w, https://thumb.grindnetworks.com/JJ799QQm3_JDJtMbnj-QJ8ysATQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/stevie-pittman-in-el-salvador/" title="Warm Vibes Only">Warm Vibes Only</a></h1><p class="entry-excerpt">Stevie Pittman finds warmth and peaks in El Salvador</p></header></article><article class="hentry related-post"><a href="/videos/watch-historic-day-nazare/" title="Watch: A Historic Day at Nazaré"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: A Historic Day at Nazaré" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r-dv1mfOHbhW-e266tCB-Ez-eek=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 970w, https://thumb.grindnetworks.com/AYZAQxpMM2SGlkuJknsoTTbageA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 640w, https://thumb.grindnetworks.com/lVdu5dwfuZebnoH7lyVjbSUHO5A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 320w, https://thumb.grindnetworks.com/T3LOXqDSXV1mIhWIF2chF6D9dS8=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-historic-day-nazare/" title="Watch: A Historic Day at Nazaré">Watch: A Historic Day at Nazaré</a></h1><p class="entry-excerpt">An XXL day to remember</p></header></article><article class="hentry related-post"><a href="/videos/drones-will-save-us/" title="Drones Will Save Us"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Drones Will Save Us" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/u3UcI3Eh1MivI04gMmv5BbhPr-U=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 970w, https://thumb.grindnetworks.com/MV9L6zWPurC5IJYrwFwTvUaHxQs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 640w, https://thumb.grindnetworks.com/m4wTtdhMQhalmhTFa-DiFzNyhEI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 320w, https://thumb.grindnetworks.com/yre-c2r4wHHrxxEdArzy_bsCs_8=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/drones-will-save-us/" title="Drones Will Save Us">Drones Will Save Us</a></h1><p class="entry-excerpt">The drone rescue and our brave new livesaving world</p></header></article><article class="hentry related-post"><a href="/videos/jack-freestones-must-see-highlight-reel/" title="Jack Freestone&#8217;s Must-See Highlight Reel"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jack Freestone&amp;#8217;s Must-See Highlight Reel" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MfIk6VPtfrVFenu-yc8mpLQjK4o=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 970w, https://thumb.grindnetworks.com/PGnY7bGCdTi3ibuqE3Y_IHPAFl0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 640w, https://thumb.grindnetworks.com/jB2Mwpkx-A0Q9rNx7bh6CXrPAH4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 320w, https://thumb.grindnetworks.com/KHW2Vjm2v1N9Jti1iuCSrcAnz4Y=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jack-freestones-must-see-highlight-reel/" title="Jack Freestone&#8217;s Must-See Highlight Reel">Jack Freestone&#8217;s Must-See Highlight Reel</a></h1><p class="entry-excerpt">New dad, new edit, delightful ripping through and through</p></header></article><article class="hentry related-post"><a href="/features/nate-yeomans-test-pilots-new-lost-shape/" title="Nate Yeomans Test Pilots New &#8230;Lost Shape"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nate Yeomans Test Pilots New &amp;#8230;Lost Shape" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LngG52IOFF9cQoYEZJWc8zLC0oI=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 970w, https://thumb.grindnetworks.com/C4ClLUalGMaagroxwvYjKW_z5Kg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 640w, https://thumb.grindnetworks.com/Bxe13hFaTgYdBEHdId-0bJwnhgc=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 320w, https://thumb.grindnetworks.com/fkETFJEXC1e0mkvjgyqzxSczAuQ=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/nate-yeomans-test-pilots-new-lost-shape/" title="Nate Yeomans Test Pilots New &#8230;Lost Shape">Nate Yeomans Test Pilots New &#8230;Lost Shape</a></h1><p class="entry-excerpt">A modernized version of the 20-year-old Roundnose Fish</p></header></article><article class="hentry related-post"><a href="/videos/taylor-knox-and-dan-malloy-in-mexico/" title="Taylor Knox and Dan Malloy in Mexico"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Taylor Knox and Dan Malloy in Mexico" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/loTlIzBv-YKAOBC0TiwsoIqeMmg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 970w, https://thumb.grindnetworks.com/YE6wIU_3fRoe3CXE-UwHGw9pCBw=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 640w, https://thumb.grindnetworks.com/3ZYZF9sXiHH1bNORxbU4a8FE7VI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 320w, https://thumb.grindnetworks.com/7DRZPNNoyUDctXCGfcCwhvV30_E=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/taylor-knox-and-dan-malloy-in-mexico/" title="Taylor Knox and Dan Malloy in Mexico">Taylor Knox and Dan Malloy in Mexico</a></h1><p class="entry-excerpt">60-seconds of green room lounging at wispy offshore Mexican beachbreaks from Todd Gla</p></header></article><article class="hentry related-post"><a href="/features/hot-seat-peter-mel/" title="In The Hot Seat: Peter Mel"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In The Hot Seat: Peter Mel" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/W2jcaIr9hndU-Q3x1L5Bv7itJww=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 970w, https://thumb.grindnetworks.com/se5K-h91Sric_6whOQvH-kO35Sg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 640w, https://thumb.grindnetworks.com/AwgfJ-FqN0MQEYlftPMNVopcFUE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 320w, https://thumb.grindnetworks.com/49UmbNna0Li3UVM506TxCEw02YY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/trent_slater_pete-mel.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/hot-seat-peter-mel/" title="In The Hot Seat: Peter Mel">In The Hot Seat: Peter Mel</a></h1><p class="entry-excerpt">What’s it like to tackle 50-foot surf with your son? We called Peter Mel to find ou</p></header></article><article class="hentry related-post"><a href="/features/update-dusty-payne-horrific-backdoor-wipeout/" title="An Update On Dusty Payne After His Horrific Backdoor Wipeout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Update On Dusty Payne After His Horrific Backdoor Wipeout" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MI3X3l4VV6wUULavRLMrK6x6v_0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 970w, https://thumb.grindnetworks.com/kC0jK5fx6rZggLiiv1FJApwy9XQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 640w, https://thumb.grindnetworks.com/Lf5s4SYhs2mktbFyCW3E6jdz_bo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 320w, https://thumb.grindnetworks.com/aj7KFsef_-vL1ktsRG9ufk5zzNY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Payne_Dusty_Wipeout_2009_Hawaii_Jan_2018_Pete_Frieden_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/update-dusty-payne-horrific-backdoor-wipeout/" title="An Update On Dusty Payne After His Horrific Backdoor Wipeout">An Update On Dusty Payne After His Wipeout</a></h1><p class="entry-excerpt">After 12 days in the ICU and surgery to repair a fractured skull and broken jaw, thin</p></header></article><article class="hentry related-post"><a href="/videos/watch-torren-martyn-dear-vinta/" title="Watch Torren Martyn in &#8216;Dear Vinta&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch Torren Martyn in &amp;#8216;Dear Vinta&amp;#8217;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aiDSw-WzyQGsOD5bvDmbloay_Lo=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 970w, https://thumb.grindnetworks.com/De5siZ84ZO3ZjSe8KdNmRHcuQw8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 640w, https://thumb.grindnetworks.com/qVmk2UyPdphdbebn_FI23fjWrCA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 320w, https://thumb.grindnetworks.com/APle8Ipnew8wzvmvKN9Gv9jMHuA=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-torren-martyn-dear-vinta/" title="Watch Torren Martyn in &#8216;Dear Vinta&#8217;">Watch Torren Martyn in &#8216;Dear Vinta&#8217;</a></h1><p class="entry-excerpt">Surfing Southeast Asia amidst a wild and unexpected typhoon</p></header></article><article class="hentry related-post"><a href="/features/weird-surf-supersitions/" title="Of Dirty Wax and Rabbits’ Feet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Of Dirty Wax and Rabbits’ Feet" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/uSRVG1pV7ZSAaWOpIBpAw4TpfGI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 970w, https://thumb.grindnetworks.com/sfCVerSD_osZQmfsxpvfuaT9SXk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 640w, https://thumb.grindnetworks.com/tbWKu7Vu2WaooeWcPS17hU0za7I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 320w, https://thumb.grindnetworks.com/CS3vmLGY-HmDzkxLjwOYYJl4W5Y=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/superstitions-970x911.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/weird-surf-supersitions/" title="Of Dirty Wax and Rabbits’ Feet">Why Do We Have Superstitious Surf Rituals? </a></h1><p class="entry-excerpt">Surf superstition is alive and well in our culture, and it can be the difference betw</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/jack-freestones-must-see-highlight-reel/" title="Jack Freestone&#8217;s Must-See Highlight Reel"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jack Freestone&amp;#8217;s Must-See Highlight Reel" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MfIk6VPtfrVFenu-yc8mpLQjK4o=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 970w, https://thumb.grindnetworks.com/PGnY7bGCdTi3ibuqE3Y_IHPAFl0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 640w, https://thumb.grindnetworks.com/jB2Mwpkx-A0Q9rNx7bh6CXrPAH4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 320w, https://thumb.grindnetworks.com/KHW2Vjm2v1N9Jti1iuCSrcAnz4Y=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/freestone_RE.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jack-freestones-must-see-highlight-reel/" title="Jack Freestone&#8217;s Must-See Highlight Reel">Jack Freestone&#8217;s Must-See Highlight Reel</a></h1><p class="entry-excerpt">New dad, new edit, delightful ripping through and through</p></header></article><article class="hentry related-post"><a href="/videos/born-of-fire-kerby-brown/" title="Watch: Born Of Fire"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: Born Of Fire" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JzdSu99bgWK7INtctavItrS2yuo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 970w, https://thumb.grindnetworks.com/mTNxqASX0vwl3PFBnvkrwYXjtRk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 640w, https://thumb.grindnetworks.com/JT-1i2t4hZF5HgR1VwWP6xHvcV4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 320w, https://thumb.grindnetworks.com/776NTenHPqlgVObeFjEyuTuBZGs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Kerby_RE.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/born-of-fire-kerby-brown/" title="Watch: Born Of Fire">Watch: Born Of Fire</a></h1><p class="entry-excerpt">Kerby Brown masters the chaos of Oz's heaviest slabs</p></header></article><article class="hentry related-post"><a href="/videos/matt-meola-aerial-freak/" title="Matt Meola is an Aerial Freak"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Matt Meola is an Aerial Freak" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qJ6a7KJV_S6iJvi1odA9kYiD0vM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 970w, https://thumb.grindnetworks.com/ES3ne9F1aDRgjdWeVkkpd7vIbLQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 640w, https://thumb.grindnetworks.com/yvj19jv0KqFTm2yImC3NmEffqXk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 320w, https://thumb.grindnetworks.com/8os-aSDZC09pbCpN03VM2GV4NEs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/matt-meola.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/matt-meola-aerial-freak/" title="Matt Meola is an Aerial Freak">Matt Meola is an Aerial Freak</a></h1><p class="entry-excerpt">Watch the Maui native use the windiest conditions to his advantage</p></header></article><article class="hentry related-post"><a href="/videos/stevie-pittman-in-el-salvador/" title="Warm Vibes Only"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Warm Vibes Only" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/jTh9zq5Y9QdkG52TZkPOm5fG_WY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 970w, https://thumb.grindnetworks.com/ZoC78LLwu_DzOXF21bsK2kVDXtE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 640w, https://thumb.grindnetworks.com/dzeBKzaKwpBBdAV9dD0t_E-g2wI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 320w, https://thumb.grindnetworks.com/JJ799QQm3_JDJtMbnj-QJ8ysATQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/pittman_RE.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/stevie-pittman-in-el-salvador/" title="Warm Vibes Only">Warm Vibes Only</a></h1><p class="entry-excerpt">Stevie Pittman finds warmth and peaks in El Salvador</p></header></article><article class="hentry related-post"><a href="/videos/drones-will-save-us/" title="Drones Will Save Us"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Drones Will Save Us" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/u3UcI3Eh1MivI04gMmv5BbhPr-U=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 970w, https://thumb.grindnetworks.com/MV9L6zWPurC5IJYrwFwTvUaHxQs=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 640w, https://thumb.grindnetworks.com/m4wTtdhMQhalmhTFa-DiFzNyhEI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 320w, https://thumb.grindnetworks.com/yre-c2r4wHHrxxEdArzy_bsCs_8=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-22-at-10.37.35-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/drones-will-save-us/" title="Drones Will Save Us">Drones Will Save Us</a></h1><p class="entry-excerpt">The drone rescue and our brave new livesaving world</p></header></article><article class="hentry related-post"><a href="/features/nate-yeomans-test-pilots-new-lost-shape/" title="Nate Yeomans Test Pilots New &#8230;Lost Shape"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nate Yeomans Test Pilots New &amp;#8230;Lost Shape" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LngG52IOFF9cQoYEZJWc8zLC0oI=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 970w, https://thumb.grindnetworks.com/C4ClLUalGMaagroxwvYjKW_z5Kg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 640w, https://thumb.grindnetworks.com/Bxe13hFaTgYdBEHdId-0bJwnhgc=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 320w, https://thumb.grindnetworks.com/fkETFJEXC1e0mkvjgyqzxSczAuQ=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-11-at-3.04.22-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/nate-yeomans-test-pilots-new-lost-shape/" title="Nate Yeomans Test Pilots New &#8230;Lost Shape">Nate Yeomans Test Pilots New &#8230;Lost Shape</a></h1><p class="entry-excerpt">A modernized version of the 20-year-old Roundnose Fish</p></header></article><article class="hentry related-post"><a href="/videos/taylor-knox-and-dan-malloy-in-mexico/" title="Taylor Knox and Dan Malloy in Mexico"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Taylor Knox and Dan Malloy in Mexico" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/loTlIzBv-YKAOBC0TiwsoIqeMmg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 970w, https://thumb.grindnetworks.com/YE6wIU_3fRoe3CXE-UwHGw9pCBw=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 640w, https://thumb.grindnetworks.com/3ZYZF9sXiHH1bNORxbU4a8FE7VI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 320w, https://thumb.grindnetworks.com/7DRZPNNoyUDctXCGfcCwhvV30_E=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-20-at-7.17.05-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/taylor-knox-and-dan-malloy-in-mexico/" title="Taylor Knox and Dan Malloy in Mexico">Taylor Knox and Dan Malloy in Mexico</a></h1><p class="entry-excerpt">60-seconds of green room lounging at wispy offshore Mexican beachbreaks from Todd Gla</p></header></article><article class="hentry related-post"><a href="/videos/occy-interviews-brad-gerlach/" title="Watch: Occy Interviews Brad Gerlach"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: Occy Interviews Brad Gerlach" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/z8MTBL8VkjeZAhyuQ0MTdezBnJc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-3.08.44-PM.png 970w, https://thumb.grindnetworks.com/Aqt3RFLM-ZkBJ8FPrg8xumtD_DE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-3.08.44-PM.png 640w, https://thumb.grindnetworks.com/MCNHZPVC40cPOXx6QxRw0gvXoxk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-3.08.44-PM.png 320w, https://thumb.grindnetworks.com/tTlMmf7stEMcVq4sB5vJg4hkMGQ=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-3.08.44-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/occy-interviews-brad-gerlach/" title="Watch: Occy Interviews Brad Gerlach">Watch: Occy Interviews Brad Gerlach</a></h1><p class="entry-excerpt">As always, Gerr and Occ entertain</p></header></article><article class="hentry related-post"><a href="/videos/watch-historic-day-nazare/" title="Watch: A Historic Day at Nazaré"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: A Historic Day at Nazaré" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r-dv1mfOHbhW-e266tCB-Ez-eek=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 970w, https://thumb.grindnetworks.com/AYZAQxpMM2SGlkuJknsoTTbageA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 640w, https://thumb.grindnetworks.com/lVdu5dwfuZebnoH7lyVjbSUHO5A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 320w, https://thumb.grindnetworks.com/T3LOXqDSXV1mIhWIF2chF6D9dS8=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/RossCJ_BLX_8886.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-historic-day-nazare/" title="Watch: A Historic Day at Nazaré">Watch: A Historic Day at Nazaré</a></h1><p class="entry-excerpt">An XXL day to remember</p></header></article><article class="hentry related-post"><a href="/photos/amp-sessions-santa-barbara/" title="Amp Sessions: Santa Barbara"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: Santa Barbara" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fIPFtRAHUzr3xWl6HvE99R1mZF0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 970w, https://thumb.grindnetworks.com/0Ac2ZC9Jw45WjTbqWyJau2w2X_Y=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 640w, https://thumb.grindnetworks.com/-8TBs1UAAd5cxV8DLmFj_zUDYIQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 320w, https://thumb.grindnetworks.com/y9LXrrhXNnlxsAxnSUaabENhNBY=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/amp-sessions-santa-barbara/" title="Amp Sessions: Santa Barbara">Amp Sessions: Santa Barbara</a></h1><p class="entry-excerpt">A Rincon hype reel to raise awareness for charity, not shredability</p></header></article><article class="hentry related-post"><a href="/videos/frosty-barrels-heavy-metal/" title="Frosty Barrels and Heavy Metal"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Frosty Barrels and Heavy Metal" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1wC9OzhxFeH1K5UWc0k9h9wjQ9k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-18-at-10.35.21-AM-copy_1.jpg 970w, https://thumb.grindnetworks.com/hBEeHe78QNqkesy-mmKrm91NFSM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-18-at-10.35.21-AM-copy_1.jpg 640w, https://thumb.grindnetworks.com/HI1AYJasfbnhDjI_kDxBH4TiOL4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-18-at-10.35.21-AM-copy_1.jpg 320w, https://thumb.grindnetworks.com/lnMPdFslgYoJSkl5yxVPdpLidnU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-18-at-10.35.21-AM-copy_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/frosty-barrels-heavy-metal/" title="Frosty Barrels and Heavy Metal">Frosty Barrels and Heavy Metal</a></h1><p class="entry-excerpt">East Coast chargers Colin Herlihy and Raven Lundy's winter highlight reel</p></header></article><article class="hentry related-post"><a href="/videos/watch-torren-martyn-dear-vinta/" title="Watch Torren Martyn in &#8216;Dear Vinta&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch Torren Martyn in &amp;#8216;Dear Vinta&amp;#8217;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aiDSw-WzyQGsOD5bvDmbloay_Lo=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 970w, https://thumb.grindnetworks.com/De5siZ84ZO3ZjSe8KdNmRHcuQw8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 640w, https://thumb.grindnetworks.com/qVmk2UyPdphdbebn_FI23fjWrCA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 320w, https://thumb.grindnetworks.com/APle8Ipnew8wzvmvKN9Gv9jMHuA=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-17-at-4.10.59-PM-1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-torren-martyn-dear-vinta/" title="Watch Torren Martyn in &#8216;Dear Vinta&#8217;">Watch Torren Martyn in &#8216;Dear Vinta&#8217;</a></h1><p class="entry-excerpt">Surfing Southeast Asia amidst a wild and unexpected typhoon</p></header></article><article class="hentry related-post"><a href="/videos/watch-noah-schweizer-vol-2-east-coast/" title="Watch: Noah Schweizer &#8211; Vol.2: East Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: Noah Schweizer &amp;#8211; Vol.2: East Coast" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/mofNiZxMW_wrISx45TTY6a1M5sI=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-8.58.40-PM.png 970w, https://thumb.grindnetworks.com/f2vsv89QKdM969amwq9s78fwFcY=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-8.58.40-PM.png 640w, https://thumb.grindnetworks.com/-wA8FaSNxwEqo0fH5xRX6Sgh0vY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-8.58.40-PM.png 320w, https://thumb.grindnetworks.com/9qG2GnZFe8W_PpyVcmGlO3q2z-I=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-8.58.40-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-noah-schweizer-vol-2-east-coast/" title="Watch: Noah Schweizer &#8211; Vol.2: East Coast">Watch: Noah Schweizer &#8211; Vol.2: East Coast</a></h1><p class="entry-excerpt">Storm chasing with East Coast youth</p></header></article><article class="hentry related-post"><a href="/videos/watch-a-wild-weekend-at-jaws/" title="Watch: A Wild Weekend at Jaws"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: A Wild Weekend at Jaws" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VYD5pqDdW8l9WRtX_uPE4w2DBbM=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-9.10.34-AM.png 970w, https://thumb.grindnetworks.com/6Zi5CcO0xJ4VKTTs8ccV4vmgly8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-9.10.34-AM.png 640w, https://thumb.grindnetworks.com/Qq0Uy6HdnxJilGm0AJl3f3fEjkw=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-9.10.34-AM.png 320w, https://thumb.grindnetworks.com/hJbnc4xxDErKoLrzk5Sehu77fvk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-16-at-9.10.34-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-a-wild-weekend-at-jaws/" title="Watch: A Wild Weekend at Jaws">Watch: A Wild Weekend at Jaws</a></h1><p class="entry-excerpt">Variable winds, a weird double-up lump and tricky conditions make the winter's bigges</p></header></article><article class="hentry related-post"><a href="/videos/jacob-willcox-in-homeless-the-b-sides/" title="Jacob Willcox in &#8220;Homeless&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jacob Willcox in &amp;#8220;Homeless&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/9Sl6bD9Zjai8w-ObsVQa_9hiAW8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-14-at-6.33.16-AM.png 970w, https://thumb.grindnetworks.com/VimdvWGq-MdM6OMzZKANCOUG3wU=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-14-at-6.33.16-AM.png 640w, https://thumb.grindnetworks.com/NrkRFUYQHQjj1OYBeU0ppOE4FeM=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-14-at-6.33.16-AM.png 320w, https://thumb.grindnetworks.com/SFgfZcpEDnF8dAldnzlMeZX_j94=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-14-at-6.33.16-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jacob-willcox-in-homeless-the-b-sides/" title="Jacob Willcox in &#8220;Homeless&#8221;">Jacob Willcox in &#8220;Homeless&#8221;</a></h1><p class="entry-excerpt">The B-sides to last September's release of "Filf"</p></header></article><article class="hentry related-post"><a href="/videos/watch-joao-de-macedo-chases-dream/" title="Watch: João de Macedo Chases His Dream"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: João de Macedo Chases His Dream" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VU_vXmg-Un0pSVAGCMFQcFTvHek=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-12-at-1.14.06-PM.png 970w, https://thumb.grindnetworks.com/S_gDvCIo9ojwmOPugY5EPkVurAI=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-12-at-1.14.06-PM.png 640w, https://thumb.grindnetworks.com/91g3wArAmBgVxUr7OwHBjzKDd5s=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-12-at-1.14.06-PM.png 320w, https://thumb.grindnetworks.com/enS1EbaOj-O64LCbSt0CdCnmTO8=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-12-at-1.14.06-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-joao-de-macedo-chases-dream/" title="Watch: João de Macedo Chases His Dream">Watch: João de Macedo Chases His Dream</a></h1><p class="entry-excerpt">One of the world's best big-wave surfers shows you what it takes to reach his level</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/photo-gallery-californias-golden-week/" title="Photo Gallery: California&#8217;s Golden Week"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photo Gallery: California&amp;#8217;s Golden Week" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/brYhTVqtMLePXx2cYpd00sF_kKg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 970w, https://thumb.grindnetworks.com/qXYu__cDJqpgSI9o1G4GrRfkY2U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 640w, https://thumb.grindnetworks.com/IgNJea1ppR836LSV4GS47KpB0v4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 320w, https://thumb.grindnetworks.com/D8qHtt1-pC0a4RuwfPyT0m1YK48=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photo-gallery-californias-golden-week/" title="Photo Gallery: California&#8217;s Golden Week">Photo Gallery: California&#8217;s Golden Week</a></h1><p class="entry-excerpt">Two rounds of WNW swell lit up the California coastline last week</p></header></article><article class="hentry related-post"><a href="/photos/amp-sessions-santa-barbara/" title="Amp Sessions: Santa Barbara"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: Santa Barbara" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fIPFtRAHUzr3xWl6HvE99R1mZF0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 970w, https://thumb.grindnetworks.com/0Ac2ZC9Jw45WjTbqWyJau2w2X_Y=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 640w, https://thumb.grindnetworks.com/-8TBs1UAAd5cxV8DLmFj_zUDYIQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 320w, https://thumb.grindnetworks.com/y9LXrrhXNnlxsAxnSUaabENhNBY=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/amp-sessions-santa-barbara/" title="Amp Sessions: Santa Barbara">Amp Sessions: Santa Barbara</a></h1><p class="entry-excerpt">A Rincon hype reel to raise awareness for charity, not shredability</p></header></article><article class="hentry related-post"><a href="/photos/best-da-hui-backdoor-shootout-photos/" title="The Best Photos of the Da Hui Backdoor Shootout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Best Photos of the Da Hui Backdoor Shootout" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Lp-sfcAiSeiwqaJFXb0wSVmhf_s=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 970w, https://thumb.grindnetworks.com/75byGU2TNIu9hEuHMtZmxy4hJds=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 640w, https://thumb.grindnetworks.com/mvDKf6DIbcrqMC6tWPp33lzULvE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 320w, https://thumb.grindnetworks.com/l-hRxsbwY7ZXXLSAnXlIcF62Fmk=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/best-da-hui-backdoor-shootout-photos/" title="The Best Photos of the Da Hui Backdoor Shootout">The Best Photos of the Da Hui Backdoor Shootout</a></h1><p class="entry-excerpt">From senior staff photographer Ryan "Chachi" Craig</p></header></article><article class="hentry related-post"><a href="/photos/jaws-from-every-angle/" title="Jaws, From Every Angle"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jaws, From Every Angle" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Rmh3awXEuG05vhwlQv5IXfy6oMI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 970w, https://thumb.grindnetworks.com/xW20LfLYjLkhJP0In57zubT3OnM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 640w, https://thumb.grindnetworks.com/LUxqWQHQ5kd-8aUrxab4ivWPJik=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 320w, https://thumb.grindnetworks.com/ZOVMGkCDC4uUSSqu_Bao8I9yR9g=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/jaws-from-every-angle/" title="Jaws, From Every Angle">Jaws, From Every Angle</a></h1><p class="entry-excerpt">A comprehensive look at the biggest swell so far this winter</p></header></article><article class="hentry related-post"><a href="/photos/2018-da-hui-backdoor-shootout/" title="The 2018 Da Hui Backdoor Shootout is Cranking"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The 2018 Da Hui Backdoor Shootout is Cranking" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/9Kijjl_MqA4CYpW0kCJGejGq3DY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/he2RenWGO_S1eQ7I1syyw43ZmZc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/RL9Cp9E_GX_82wwSyoLZg_8jVPY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/3yvgZBfIy2-BSCxwv_rp8LIUiSA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/2018-da-hui-backdoor-shootout/" title="The 2018 Da Hui Backdoor Shootout is Cranking">The 2018 Da Hui Backdoor Shootout is Cranking</a></h1><p class="entry-excerpt">Some of the best-looking waves at Pipe we've seen all season</p></header></article><article class="hentry related-post"><a href="/photos/the-best-surf-photos-of-2017/" title="The Most Beautiful Surf Photos of 2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Most Beautiful Surf Photos of 2017" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2oTuKI52rrpbYEQdQ8P2-hdV3fg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 970w, https://thumb.grindnetworks.com/7rphKOoIaNIjw1BS4EZ2JMBNch4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 640w, https://thumb.grindnetworks.com/e5f7arVGO2xX7G_PL_15pnmOWPg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 320w, https://thumb.grindnetworks.com/GJupgzeYcWoNbk7eL-QgSA5mGhQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-best-surf-photos-of-2017/" title="The Most Beautiful Surf Photos of 2017">The Most Beautiful Surf Photos of 2017</a></h1><p class="entry-excerpt">This year's most breathtaking surf imagery from the polished pages of SURFER magazine</p></header></article><article class="hentry related-post"><a href="/photos/getting-centered/" title="Getting Centered"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Getting Centered" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/S21OXW4I0FhALJW4txAeebBYRhw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/5rLvqEVda9y_gFhDuhhcClQzY98=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/dHUF0vesIiNtdW-SLxo8t48w4UQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/Nn-i0_Z0BNcbvyjEhysDkyrVbKM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/getting-centered/" title="Getting Centered">Getting Centered</a></h1><p class="entry-excerpt">Nate Tyler and Noah Wegrich sample Central California's finest</p></header></article><article class="hentry related-post"><a href="/features/postcards-from-northern-california/" title="Postcards from the North"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Postcards from the North" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fyYqfjCQRfQk9VFveiygu61qcUA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/UmCi8XdpTQhGfVA91DnV97nOfBo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/cQcVcRUxR5CXunCB76KUCP2WSvo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/H7pKy3A_glT1vYOtDRY5x4V6_mg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/postcards-from-northern-california/" title="Postcards from the North">Postcards from the North</a></h1><p class="entry-excerpt">Northern California has been getting the best of the Golden State's winter</p></header></article><article class="hentry related-post"><a href="/photos/scenes-storied-day-pipe/" title="Scenes from a Storied Final Day at the Pipe Masters"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Scenes from a Storied Final Day at the Pipe Masters" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/cWMx2MUGnJaQKuvUG9VpAoKT-Qg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 970w, https://thumb.grindnetworks.com/X5MQNfutD_yGIaekDRrPAqOt8Bw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 640w, https://thumb.grindnetworks.com/StAti4y_2qYos2nm6Li0AlkoJYI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 320w, https://thumb.grindnetworks.com/i2OPN84rUqbzJz6s8_EmveqnhB0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/scenes-storied-day-pipe/" title="Scenes from a Storied Final Day at the Pipe Masters">Photos: A Grand Finale to the Title Race</a></h1><p class="entry-excerpt">Medina stumbles, Florence clinches and Flores has a hand in it all</p></header></article><article class="hentry related-post"><a href="/photos/wild-on-oahu-photos/" title="Wild on Oahu"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wild on Oahu" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/g0gTOTQ8SeZyUZaPC3zV6uqjuFw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 970w, https://thumb.grindnetworks.com/fM2IW2BVjQjyVBsC8lY_O93Me9U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 640w, https://thumb.grindnetworks.com/taK8-3swpOxlOIIkQMU7_P0lIwI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 320w, https://thumb.grindnetworks.com/v10Av0_kRRlJgUYu0wD3KGFUfYU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/wild-on-oahu-photos/" title="Wild on Oahu">Wild on Oahu</a></h1><p class="entry-excerpt">Photographic diamonds in the rough from a month of fearsome swell on the North Shore</p></header></article><article class="hentry related-post"><a href="/photos/the-next-generation-of-pipe-specialists/" title="The Next Generation of Pipe Specialists"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Next Generation of Pipe Specialists" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JjOZ8E4a_KQYJNE3D-_y37lFajU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/mattpaulcatalano-KoaRothman-0973.jpg 970w, https://thumb.grindnetworks.com/MtVGWofh-NpsRN8Z-Z5YjiFZbaI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/mattpaulcatalano-KoaRothman-0973.jpg 640w, https://thumb.grindnetworks.com/GcgPmcbv6rzKNysihOPX8Cr3J9E=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/mattpaulcatalano-KoaRothman-0973.jpg 320w, https://thumb.grindnetworks.com/eZPzrXDcs64O39zhZDn5fS_aH8o=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/mattpaulcatalano-KoaRothman-0973.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-next-generation-of-pipe-specialists/" title="The Next Generation of Pipe Specialists">The Next Generation of Pipe Specialists</a></h1><p class="entry-excerpt">According to North Shore icon and 1982 Pipe Masters Champion Michael Ho</p></header></article><article class="hentry related-post"><a href="/photos/oregon-goes-off/" title="Beasts of the Oregon Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Beasts of the Oregon Coast" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/rKg2oVudr5N7woxhvhz0OzqLgYQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Nelscott_112917_Action_PhotoMurray069.jpg 970w, https://thumb.grindnetworks.com/4Vq0DoeiRvfOif8_KDJWG_SprNY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Nelscott_112917_Action_PhotoMurray069.jpg 640w, https://thumb.grindnetworks.com/zFCigYA5unFau7KHvpFvUadlD_g=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Nelscott_112917_Action_PhotoMurray069.jpg 320w, https://thumb.grindnetworks.com/VJsBLPt4nWzaKXEIzxjXRRJBx_g=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Nelscott_112917_Action_PhotoMurray069.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/oregon-goes-off/" title="Beasts of the Oregon Coast">Beasts of the Oregon Coast</a></h1><p class="entry-excerpt">An international contingent of big-wave chargers head to the Pacific Northwest for an</p></header></article><article class="hentry related-post"><a href="/photos/shapes-duct-tape/" title="Shapes of the Duct Tape"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Shapes of the Duct Tape" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6i4Mx0KAVoA1iUCxjfZnAbH5bGA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/vans_ducttape_ellis-3.jpg 970w, https://thumb.grindnetworks.com/LvSDylwHixj7HpR64y7cuKrSKbE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/vans_ducttape_ellis-3.jpg 640w, https://thumb.grindnetworks.com/vuLG6lTGegHjB_jRE1Oc9n1obEQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/vans_ducttape_ellis-3.jpg 320w, https://thumb.grindnetworks.com/8juwRY5OYn_oHoka9z4Zw4oIoZU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/vans_ducttape_ellis-3.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/shapes-duct-tape/" title="Shapes of the Duct Tape">Photos: The Unconventional Shapes of the Duct Tape</a></h1><p class="entry-excerpt">Alex Knost, Wade Goodall and Nathan Fletcher break down their Vans Duct Tape Festival</p></header></article><article class="hentry related-post"><a href="/photos/2017-surfer-awards-backstage-pass/" title="2017 SURFER Awards: Backstage Pass"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: Backstage Pass" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yWUhbJMefvuCHnhqlAt-sZAYods=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured.jpg 970w, https://thumb.grindnetworks.com/wIlk5Pgym1Sp-__GMwTumR0IlCo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured.jpg 640w, https://thumb.grindnetworks.com/tJ9sjPqto71XJez-O-7eTJ2FfRM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured.jpg 320w, https://thumb.grindnetworks.com/jdkckG-sULKVz_0DWXVSncCQTq8=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/2017-surfer-awards-backstage-pass/" title="2017 SURFER Awards: Backstage Pass">2017 SURFER Awards: Backstage Pass</a></h1><p class="entry-excerpt">A frame-by-frame look at the biggest night in surfing</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/2017-surfer-awards-mens-and-womens-surfer-poll/" title="2017 SURFER Awards: Men&#8217;s and Women&#8217;s SURFER Poll"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: Men&amp;#8217;s and Women&amp;#8217;s SURFER Poll" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ThWvyWE8L2yo1P8G0MnH7QLD6qo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729.jpg 970w, https://thumb.grindnetworks.com/uGUXcExdzg_SGPGIbi0Ohu7roow=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729.jpg 640w, https://thumb.grindnetworks.com/G3xKE0GLWc_utgE7p07OYDZF7nk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729.jpg 320w, https://thumb.grindnetworks.com/L3DQH-2ViKLXG1JDIsKqH7KIeXA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/2017-surfer-awards-mens-and-womens-surfer-poll/" title="2017 SURFER Awards: Men&#8217;s and Women&#8217;s SURFER Poll">2017 SURFER Awards: Men's and Women's SURFER Poll</a></h1><p class="entry-excerpt">The Top 10 male and female surfers of the year, as voted by you, our readers</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/on-the-red-carpet-of-the-2017-surfer-awards/" title="2017 SURFER Awards: On the Red Carpet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: On the Red Carpet" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iEgIo3CD-DBAkwJuRvu2jtp9-pM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397.jpg 970w, https://thumb.grindnetworks.com/qU7MXwxSKgccKRK6EhyIH_cso7I=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397.jpg 640w, https://thumb.grindnetworks.com/2a48sIXI15bxdxDByN7GLvtShp4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397.jpg 320w, https://thumb.grindnetworks.com/jroZ8oe02_jNaefFMvcWRL8oVwM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/on-the-red-carpet-of-the-2017-surfer-awards/" title="2017 SURFER Awards: On the Red Carpet">2017 SURFER Awards: On the Red Carpet</a></h1><p class="entry-excerpt">Kicking off the 2017 SURFER Awards with surfing's finest</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-4" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-4");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-346038 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/m7Pk3YTnQ89Qc7ez3kaFq2a59ZQ=/700x595/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2,1.0,true):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/surfer-v58n8.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER_Magazine" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script async src="//www.spot.im/launcher/bundle.js"></script>

        <!-- Po.st -->
        <script type="text/javascript">
            (function () {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners",[[950,100]],"plate").setTargeting("pos", ["top"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners",["fluid"],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: gpt-ad-slot-4
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners",[[300,250]],"gpt-ad-slot-4").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-4', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/features/facebook-wsl-now-exclusive-partners","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["features"]).setTargeting("tags", ["facebook","pro-surfing","webcasts","wsl"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>