
<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/bcoxDoNADATAD3FZUuQ9yGdM5HAY5D0i8XuKtOmmmBdmZ0dtu66leU3JC-xXs8fmMYz4-gHZijAgpHWint5mKPl7hWculsMTH-uH6IrJQ_G2sHTdg_95Aw.css?ff0c401d28d79365fb3c2ba4a173051a
" media="all" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<!-- Apple iTunes Smart Banner -->
			<meta name="apple-itunes-app" content="app-id=535995104"/>
	
	<!-- Facebook Pages Link Ownership -->
			<meta property="fb:pages" content="12524098855"/>
		<meta property="fb:pages" content="43512554376"/>
		<meta property="fb:pages" content="275837895770"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.surfer.com/xmlrpc.php"/>

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="194x194" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-194x194.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-16x16.png">
	<link rel="manifest" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/site.webmanifest">
	<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="SURFER Magazine">
	<meta name="application-name" content="surfer">
	<meta name="theme-color" content="#000000">

	<title>Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020 - SURFER Magazine</title>
<script>var utag_data = {"canonical_url":"\/features\/frederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020\/","page_category":"post","sponsored":"off","tragedy":"off","zergnet23":"on","connatrix":"on","skimlinks":"on","advertorial":"off","yappa":"on","node_id":"404933","content_type":"gallery","node_category":["Features"],"node_tags":["Frederico Morais","hawaiian pro","Vans Triple Crown"],"content_updated_date":"2019\/11\/25","content_publish_date":"2019\/11\/25","page_title":"Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020","sponsorship_name":"none","gallery_slides":"12","comments":"on","teads":"on","nativo":"on","awards":"off"};
function parseUrlParams(val) {
				    var result = "none",
				        tmp = [];
				    var items = location.search.substr(1).split("&");
				    for (var index = 0; index < items.length; index++) {
				        tmp = items[index].split("=");
				        if (tmp[0] === val) result = decodeURIComponent(tmp[1]);
				    }
				    return result;
				}
		if(window.innerWidth < 768) {
			utag_data.site_display_format = 'mobile';
		} else if(window.innerWidth >= 768 && window.innerWidth <= 1024) {
			utag_data.site_display_format = 'tablet';
		} else {
			utag_data.site_display_format = 'desktop';
		}
		
		utag_data.referrer = document.referrer;
		utag_data.utm_source = parseUrlParams('utm_source');
		utag_data.utm_medium = parseUrlParams('utm_medium');
		utag_data.utm_campaign = parseUrlParams('utm_campaign');
		
			if(parseUrlParams("test") !== "none") {
				console.log(utag_data);
			}function tealiumOnLoad() {
			if(typeof utag !== 'undefined'){
				utag_data.event_name = 'onLoad';
				utag.view(utag_data);
				if(parseUrlParams("test") !== "none") {
					console.log("tealium onload");
				}
			}
			}window.addEventListener("load", tealiumOnLoad);</script>		<script>
			function amiGetCookieSupport() {
				var persist = true;
				do {
					var c = 'gCStest=' + Math.floor( Math.random() * 100000000 );
					document.cookie = persist ? c + ';expires=Tue, 01-Jan-2030 00:00:00 GMT' : c;
					if ( document.cookie.indexOf( c ) !== -1 ) {
						document.cookie = c + ';expires=Sat, 01-Jan-2000 00:00:00 GMT';
						return persist;
					}
				} while ( !( persist = !persist ) );
				return null;
			}

			var amiLoadAdJS = function( url, implementationCode, location ) {

				var scriptTag = document.createElement( 'script' );
				scriptTag.src = url;

				scriptTag.async = true;

				if ( amiGetCookieSupport() == null ) {
					scriptTag.async = false;
					scriptTag.defer = true;
				}

				scriptTag.onload = implementationCode;
				scriptTag.onreadystatechange = implementationCode;

				location.appendChild( scriptTag );

				return "";
			};
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Finals day at Haleiwa means big moves for Tour hopefuls"/>
<meta name="news_keywords" content="frederico morais, hawaiian pro, vans triple crown, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/frederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020/" />
<link rel="canonical" href="https://www.surfer.com/features/frederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020" />
<meta property="og:description" content="Finals day at Haleiwa means big moves for Tour hopefuls" />
<meta property="og:url" content="https://www.surfer.com/features/frederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Frederico Morais" />
<meta property="article:tag" content="hawaiian pro" />
<meta property="article:tag" content="Vans Triple Crown" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2019-11-25T17:48:29+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1200%2C675" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1200%2C675" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1331" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Finals day at Haleiwa means big moves for Tour hopefuls" />
<meta name="twitter:title" content="Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020" />
<meta name="twitter:image" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1200%2C675" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.surfer.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}
		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.iasPETSlots = [];
		window.lazyReady = false;
		googletag.cmd = googletag.cmd || [];
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		window.amimb = 1;
		window.leader = 1;
		window.sh = 1;
				window.shKey = 1092518;
				var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint > gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		var siteToken = inMobileViewPort ? '/4216/surfer/' : '/4216/surfer/';
		var s1 = 'features';
		var s2 = '';
		var s3 = '';
		var pageID = '';
		var pid = '404933';
		var keyword = 'gallery-post';
		var cType = 'VerticalList';

		window.gptNetwork = siteToken;

		if(cType === 'Gallery' && gptAdsWindowWidth() <= 1023) {
			cType = 'VerticalList';
		}
		//Depends on tealium dataLayer
		if ( typeof utag_data !== 'undefined' && typeof utag_data.sponsored !== 'undefined' ) {
			var spons = utag_data.sponsored;
		} else {
			var spons = 'no';
		}

		window.adsRefresh = {};
		window.adsRefresh.time = 30000;
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
		window.adsRefresh.not = [];
	</script>
		<!-- BEGIN ControlTag for "Men's Journal" -->
	<script class="kxct" data-id="txfnt1m9c" data-timing="async" data-version="3.0" type="text/javascript">
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txfnt1m9c.js';
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	</script>
	<!-- END ControlTag -->
	<script class="kxint" data-namespace="ami" type="text/javascript">
		window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
		(function(){
			function retrieve(n){
				var k= 'kx'+'ami_'+n, ls=(function(){
					try {
						return window.localStorage;
					} catch(e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k+'=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>
	<script type="text/javascript">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</script>    	<script>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</script>
		<script>
		window.refresh = true;
		if ( cType == 'GalleryPost' && window.refresh && window.innerWidth > 1023 ) {
			window.refresh = false;
		}
		window.pauseRefresh = false;
		if ( window.refresh ) {
			googletag.cmd.push( function() {
				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: rendered: ', slot_id );
					if ( 'mb-sticky' === slot_id ) {
						if ( event.isEmpty ) {
							window.adsRefresh.impr[slot_id] = true;
							window.adsRefresh.ads[slot_id] = setInterval( function() {
								if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
									ami_gpt.refreshSlot( slot_id )
								}
							}, window.adsRefresh.time );
							if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) && typeof ga !== 'undefined' ) {
								ga( function() {
									ga( 'tealium_0.send', {hitType: 'event', eventCategory: 'Ads Slot Empty', eventAction: 'Refresh', eventLabel: slot_id, nonInteraction: true} );
								} );
							}
						}
					}
				} );
				googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: imr: ', slot_id );
					if ( 'mb-sticky' === slot_id ) {
						console.log( 'AMI: will be refreshed: ', slot_id );
						window.adsRefresh.impr[slot_id] = true;
						window.adsRefresh.ads[slot_id] = setInterval( function() {
							if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
								ami_gpt.refreshSlot( slot_id );
							}
						}, window.adsRefresh.time );
					} else {
						console.log( 'AMI: will not be refreshed: ', slot_id );
					}
				} );
			} );
		}
	</script>
	<link rel='preconnect' href='//cdn-surfer.heartyhosting.com'>
<meta name="news_keywords" content="Haleiwa" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<script type="text/javascript" src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js?ff0c401d28d79365fb3c2ba4a173051a
"></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.surfer.com/?p=404933' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Ffrederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Ffrederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/features\/frederico-morais-wins-the-hawaiian-pro-at-haleiwa-qualifies-for-the-championship-tour-in-2020\/"},"headline":"Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020","datePublished":"2019-11-25T09:48:29-08:00","dateModified":"2019-11-25T09:48:29-08:00","author":{"@type":"Person","name":"Zander Morton"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","parentOrganization":"American Media Inc","logo":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/surfer-logo.png?ssl=1","width":"1200","height":"404"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/MillerR-Hawaii19-0389.jpg?resize=1200%2C600&ssl=1","width":"1200","height":"600"},"description":"For a month straight, a conveyor belt of swell has been steadily churning out sizable surf in Hawaii...","alternativeHeadline":"Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020 - SURFER Magazine"}</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.surfer.com\/features","name":"Features"}}]}</script>
			<script>
		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
	</script>
		<script type="text/javascript">
		var onloadCallback = function () {
			grecaptcha.render('captcha_div', {
				'sitekey': '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size': 'compact',
				'theme': 'dark'
			});
		};
	</script>
	
    </head>

<body class="post-template-default single single-post postid-404933 single-format-gallery solr-infinite-scroll category-3">
	<!-- Loading script asynchronously -->
<script type="text/javascript">
 (function(a,b,c,d){
 a='https://tags.tiqcdn.com/utag/ami/surfer/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();
</script>
<!-- END: T-WP -->
<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>
	<div id="TakeoverBackground">
		<div id="PageContainer">
			<header class="site-header">
				<div class="header-content">
					<div class="header-logo-nav">
						<div class="extended-menu-btn">
							<div id="menu-trigger">
								<span></span><span></span><span></span>
								<div class="hidden-except-readers">Open main menu button</div>
							</div>
						</div>
						<div class="site-branding">
							<h4 class="site-header__logo">							<a href="https://www.surfer.com" rel="home">
								<span class="hidden-except-readers">SURFER logo</span>
								<svg class="site-logo"><use xlink:href="#logo-surfer"></use></svg>
															</a>
							</h4>						</div>
						<nav class="main-navigation" id="TopBarNav">
							<h2 class="seo-heading">Site Navigation</h2>
							<ul id="menu-site-navigation" class="main-nav__list"><li id="menu-item-284507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284507 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a></li>
<li id="menu-item-284508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284508 menu-item-videos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a></li>
<li id="menu-item-284509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284509 menu-item-photos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a></li>
<li id="menu-item-344933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344933 menu-item-gear main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://surferapparel.com/">
							<div class="ok-thumb ok-link-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=300%2C169&amp;ssl=1" alt="Official_SURFER_Apparel" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://surferapparel.com/">
                Shop: Official SURFER Apparel            </a>
        </h2>
    </div>
</article>

<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/everything-you-need-to-hit-the-open-road-in-search-of-waves/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=300%2C169&amp;ssl=1" alt="Chevy Surf Truck" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/everything-you-need-to-hit-the-open-road-in-search-of-waves/">
                Everything You Need to Hit the Open Road in Search of Waves            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-301638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301638 menu-item-gear-guides main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-guides/">Gear Guides</a></li>
	<li id="menu-item-301637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301637 menu-item-reviews main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/">Reviews</a></li>
	<li id="menu-item-343697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343697 menu-item-surfer-phone-cases main-nav__item"><a class="main-nav__item-link" href="http://www.skinit.com/designs/lifestyle/surfer-magazine">Surfer Phone Cases</a></li>
	<li id="menu-item-364749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364749 menu-item-official-surfer-apparel main-nav__item"><a class="main-nav__item-link" href="https://surferapparel.com/">Official Surfer Apparel</a></li>
</ul></li></ul>
</li>
<li id="menu-item-322917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322917 menu-item-swellwatch main-nav__item"><ul class="sub-menu">
	<li class="swellwatch__features">
		<div class="swellwatch__features-item">
			<span class="swellwatch__features-title">Subscribe to Email Forecasts</span>
			<span class="swellwatch__features-icon"><svg><use xlink:href="#icon-sur-mail"></use></svg></span>
			<a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a>
		</div>
		<div class="swellwatch__features-item">
			<span class="swellwatch__features-title">Mobile.Swellwatch.com</span>
			<span class="swellwatch__features-icon"><svg><use xlink:href="#icon-sur-smartphone"></use></svg></span>
			<a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a>
		</div>
		<div class="swellwatch__features-item">
			<span class="swellwatch__features-title">Personalize SwellWatch</span>
			<span class="swellwatch__features-icon"><svg><use xlink:href="#icon-sur-cogs"></use></svg></span>
			<a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a>
		</div>
	</li>
	<li class="swellwatch__nav">
		<div class="nav__sub-menu"><ul id="menu-swellwatch-menu" class="sub-menu__list"><li id="menu-item-322899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322899"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1">NORTH AMERICA WEST COAST</a><li id="menu-item-322908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322908"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1">PACIFIC ISLANDS</a><li id="menu-item-322900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322900"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1">NORTHERN CALIFORNIA</a><li id="menu-item-322909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322909"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1">AUSTRALIA</a><li id="menu-item-322901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322901"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1">CENTRAL CALIFORNIA</a><li id="menu-item-322911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322911"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1">WESTERN AUSTRALIA</a><li id="menu-item-322902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322902"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1">SOUTHERN CALIFORNIA</a><li id="menu-item-322910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322910"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1">GOLD COAST</a><li id="menu-item-322903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322903"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1">NORTH AMERICA EAST COAST</a><li id="menu-item-322912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322912"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1">QUEENSLAND NORTH</a><li id="menu-item-322904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322904"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1">CENTRAL AMERICA</a><li id="menu-item-322913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322913"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1">EUROPE</a><li id="menu-item-322905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322905"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1">SOUTH AMERICA</a><li id="menu-item-322916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322916"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1">EAST ASIA</a><li id="menu-item-322906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322906"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1">BRAZIL</a><li id="menu-item-322914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322914"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1">INDIAN OCEAN</a><li id="menu-item-322907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322907"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1">HAWAII</a><li id="menu-item-322915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322915"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1">AFRICA</a></ul></div>	</li>
</ul>
<a class="main-nav__item-link" href="http://forecasts.surfer.com/">SwellWatch</a></li>
<li id="menu-item-284555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284555 menu-item-forums main-nav__item"><a class="main-nav__item-link" href="https://forum.surfer.com/">Forums</a></li>
<li id="menu-item-284523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284523 menu-item-magazine main-nav__item"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a></li>
<li id="menu-item-299680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299680 menu-item-extras main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-to-the-process-of-becoming-a-local/">
							<div class="ok-thumb ok-standard-thumb"><img width="300" height="169" class="article__figure-image" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=300%2C169&amp;ssl=1" alt="Beatty" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/how-to-the-process-of-becoming-a-local/">
                Clueless to Ruthless            </a>
        </h2>
    </div>
</article>

<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/blogs/fantasy-surfer/2019-bells-beach-facts-stats/">
							<div class="ok-thumb ok-standard-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=300%2C169&amp;ssl=1" alt="AHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvTW9yYW5UX0JlbGxzMTdfMTc1NTkuanBn" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/blogs/fantasy-surfer/2019-bells-beach-facts-stats/">
                2019 Bells Beach Facts And Stats            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-304436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304436 menu-item-camp-shred main-nav__item"><a class="main-nav__item-link" title="Camp Shred" href="/campshred/">Camp Shred</a></li>
	<li id="menu-item-284535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284535 menu-item-blogs main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Blogs</a></li>
	<li id="menu-item-322918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322918 menu-item-forecasts main-nav__item"><a class="main-nav__item-link" href="http://forecasts.surfer.com/">Forecasts</a></li>
	<li id="menu-item-284561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284561 menu-item-fantasy main-nav__item"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy</a></li>
	<li id="menu-item-301633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301633 menu-item-week-in-review main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/week-in-review/">Week In Review</a></li>
	<li id="menu-item-342271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342271 menu-item-surfer-awards main-nav__item"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></li>
	<li id="menu-item-322852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322852 menu-item-surfing-magazine-archive main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfing-magazine-archive/">Surfing Magazine Archive</a></li>
	<li id="menu-item-351181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351181 menu-item-surfer-the-bar main-nav__item"><a class="main-nav__item-link" target="_blank" href="http://surferthebar.com/">Surfer the Bar</a></li>
	<li id="menu-item-351771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351771 menu-item-oakley-surf-shop-challenge main-nav__item"><a class="main-nav__item-link" title="Oakley Surf Shop Challenge" href="/ossc/">Oakley Surf Shop Challenge</a></li>
</ul></li></ul>
</li>
<li id="menu-item-354317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354317 menu-item-the-bar main-nav__item"><ul class="sub-menu"><li class="sub-menu__articles">
<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/photos/art-brewer-surfer-bar-jacksonville-florida/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=300%2C169&amp;ssl=1" alt="Screen Shot 2018 12 14 at 10.41.30 AM" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/photos/art-brewer-surfer-bar-jacksonville-florida/">
                Art Brewer Exhibit at Surfer the Bar            </a>
        </h2>
    </div>
</article>
</li></ul><a class="main-nav__item-link" href="http://surferthebar.com/">The Bar</a></li>
</ul>						</nav>
						<div class="mobile-navigation">
							
							<ul id="menu-mobile-navigation" class="site-header__main-nav__mobile-tools__links__list"><li id="menu-item-284572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284572"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a><li id="menu-item-284573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284573"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a><li id="menu-item-284575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284575"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a><li id="menu-item-344996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344996"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a><li id="menu-item-322920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322920"><a class="main-nav__item-link" href="http://mobile.swellwatch.com/">SwellWatch</a><li id="menu-item-284585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284585"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a><li id="menu-item-299681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299681"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-284588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284588"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Blogs</a>	<li id="menu-item-328909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328909"><a class="main-nav__item-link" href="http://mobile.swellwatch.com/">Forecasts</a>	<li id="menu-item-284601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284601"><a class="main-nav__item-link" href="http://forum.surfer.com/forum/">Forums</a>	<li id="menu-item-284605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284605"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy</a>	<li id="menu-item-304481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304481"><a class="main-nav__item-link" title="Camp Shred" href="https://www.surfer.com/campshred/">Camp Shred</a>	<li id="menu-item-351182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351182"><a class="main-nav__item-link" target="_blank" href="http://surferthebar.com/">Surfer The Bar</a>	<li id="menu-item-351183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351183"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></ul>
<li id="menu-item-389468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389468"><a class="main-nav__item-link" href="/newsletter/">Newsletter</a><li id="menu-item-389469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389469"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a><li id="menu-item-389470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389470"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NXS">Give a Gift</a><li id="menu-item-389471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389471"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902">Subscribe Services</a><li id="menu-item-389472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389472"><a class="main-nav__item-link" target="_blank" href="https://shop.getspecialissues.com/">Shop Special Issues</a><li id="menu-item-389473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389473"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a><li id="menu-item-389474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389474"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/terms-and-conditions/">Terms &#038; Conditions</a></ul>							<div class="mobile-navigation__social">
																	<h4 class="mobile-navigation__social-title">Follow SURFER Magazine</h4>
																<div class="socials-row">
									<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
									<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
								</div>
								<div class="socials-row">
                                    									<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
									                                    									<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="SURFER Magazine Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
																	</div>
							</div>
						</div>
					</div>

					<div class="header-tools">
						<div class="search-social-header">
							<span class="search-trigger">
								<svg class="search-icon"><use xlink:href="#icon-asn-search"></use></svg>
								<svg class="close-icon"><use xlink:href="#icon-asn-close-bold"></use></svg>
							</span>
							<div class="search-box">
								
    <form role="search" method="get" action="https://www.surfer.com/search">
        <input type="search" name="search" placeholder="Search SURFER Magazine..." required>
        <button type="submit"><svg class="icon icon-search"><use xlink:href="#icon-asn-search"></use></svg></button>
    </form>
							</div>
							<div class="social-box">
								<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
							</div>
						</div>
					</div>
				</div>
							</header>

			<div class="dfp-wrapper  mobile-hidden" data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div><div class="dfp-wrapper  mobile-only" data-slot="mb-top"><div id="mb-top" class="dfp-slot dfp-container mb-top"></div></div>
			<div id="page-box">

<main class="l-page-wrapper">
	
<section class="post-header__wrapper">
			<header class="post-header post-header__full-width">
			<h1 class="post-title">
				Frederico Morais Wins The Hawaiian Pro At Haleiwa, Qualifies For The Championship Tour In 2020			</h1>
			<h2 class="post-subtitle">Finals day at Haleiwa means big moves for Tour hopefuls</h2>			<div class="post-byline">
				<span class="post-byline__date">November 25, 2019</span>
				    <span class="post-byline__author">
        By <a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>    </span>
            <span class="post-byline__author-socials">
            <a class="social-share__item" href="https://www.surfer.com/author/zmorton/feed/"><span class="hidden-except-readers">Social icon rss</span><svg><use xlink:href="#icon-rss"></use></svg></a>        </span>
    				</div>
		</header>

		
			<div class="post-share">
		<div class="sharedaddy__wrapper">
					</div>
		</div>
	
			<figure class="post-hero__figure">

						    <a href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=2000%2C1331&#038;ssl=1" class="fancy">
							<img width="970" height="546" class="hero-image__source" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=970%2C546&amp;ssl=1" alt="Frederico Morais" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 600px) 625px, 970px">							</a>
			
					</figure>
        <figcaption class="photo-credit">Photo Credit: Ryan MIller</figcaption>            </section>

	<div class="l-main ">
		
<article class="l-main__main-col post-content">

	
	
	<div class="post-body">
		<p>For a month straight, a conveyor belt of swell has been steadily churning out sizable surf in Hawaii with hardly a day off. And while the Hawaiian Pro at Haleiwa used up its entire 12-day waiting period to crown a champ, that was blissfully by choice, rather than necessity, with nearly every heat run in overhead surf.</p>
<p>While finals day dawned bright blue and offshore with clean, 4- to- 6-foot waves, it was also tricky: wonky, slow and with lots of closeouts, and most surfers advanced on the merit of two turns and 12 points. After last Thursday’s bloodbath in 10-foot Haleiwa (<a href="https://www.instagram.com/p/B5JNnaHJsuz/?utm_source=ig_web_copy_link" rel="noopener noreferrer" target="_blank">see Griffin Colapinto get hammered trying to smash an 8-foot end bowl</a>), it was a bit underwhelming watching guys grovel for 6s on their step-ups.</p>
<p>No matter—you can always count on finals day at Haleiwa to deliver qualification drama, and this year was no different. Unfortunately, a couple of the most impressive surfers from the big days—Luel Filipe and Mitch Crews—flamed out in the quarters, their ‘CT dreams taking a big hit. While both still have a chance, it’ll take at least a finals berth at Sunset for either to have a mathematical shot. </p>
<p>Speaking of finals berths, and qualification positions, this is how the Top 4 at Haleiwa are looking going into Sunset:</p>
<p>-Frederico Morais, with his first place finish at the Hawaiian Pro, locked up a spot on next year’s &#8216;CT. While it may not seem like he ever left, that&#8217;s because he competed in 6 events as a replacement surfer this year, after failing to re-qualify at the end of 2018.</p>
<p>-Runner-up Leo Fioravanti jumped 138 places to 36th, and despite only competing in two Qualifying Series events this year, now has a shot at shoring up his position on the ‘CT next year with a first or second at Sunset. Important, because while Fioravanti will be in the conversation for an injury wildcard, there’s no guarantee he’ll get it with Adriano De Souza and Mikey Wright also injured, and only two spots available. (Just ask Caio Ibelli.) </p>
<p>-Matthew McGillivray, the young South African who finished third at Haleiwa, jumped up from outside the Top 10 and into 6th place. While there’s also no guarantee he’s safe, with over 20,000 points there’s a very good chance we’ll see him on tour next year. </p>
<p>-Ethan Ewing, finish 4th, also made a big power move, moving up 24 spots into 17th position. At this point a final at Sunset could see him back on the ‘CT. A first or second would do it for sure. </p>
<p>While the focus at Sunset will be on the &#8216;QS bubble boys: Jake Marshall, Barron Mamiya and Jorgann Couzinet (sitting just inside the cut), as well as Samuel Pupo, Matt Banting and Carlos Munoz (sitting just outside of it), every surfer in the Top 50 still has an outside shot at qualifying with a win at the Vans World Cup at Sunset. </p>
<p>And speaking of Sunset, there’s no rest for the ‘QS weary—it kicks off today. Look for John Florence’s return to competition, Kelly Slater begging for a beach entry after his 5th place finish at Haleiwa (word on the street is he really wants to win the Triple Crown this year, something he hasn’t done since 1998), and a whole lot of dreams being dashed (along with a few being realized), in one of the most challenging lineups on the North Shore. </p>

			</div>

		<div class="list-gallery_wrapper ">
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageGallery","description":" For a month straight, a conveyor belt of swell has been steadily churning out sizable...","image":[{"@type":"ImageObject","datePublished":"2019-11-25T08:06:44-08:00","caption":"Raised on right points in Portugal, Frederico Morais is deadly when he gets a bit of power and face to work with. It's no surprise to see him win at Haleiwa.","url":"https:\/\/i2.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/MillerR-Hawaii19-0389.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:06:44-08:00","caption":"From left to right: Frederico Morais, Leo Fioravanti, Matthew McGillivray and Ethan Ewing","url":"https:\/\/i2.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/MillerR-Hawaii19-0395.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:34-08:00","caption":"22-year-old South African Matthew McGillivray is looking the goods to qualify after his third place finish at Haleiwa.","url":"https:\/\/i2.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:34-08:00","caption":"Ranked 23th, Brazil's Luel Filipe is currently on the outside of the 'CT cut looking in. However, his surfing is perfectly suited for big Sunset, and so he's got as good a chance as any. ","url":"https:\/\/i2.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"After separating his shoulder in West Oz earlier this year, Leo Fioravanti only just started surfing again recently. By making the finals at Haleiwa, he has a shot at requalifying via the 'QS with a big finish at Sunset, despite only competing in three events all year. That's how much weight (and points) the Hawaii leg holds. ","url":"https:\/\/i1.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"Jack Freestone and his biggest fans. Freestone is on the bubble of two tours: He's just inside the cut on the 'CT, and just outside on the 'QS. With Sunset and Pipe still on deck, he's hoping for a big result in both of 'em. ","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"Leo Fioravanti and Frederico Morais. ","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"Alejo Muniz put on a solid performance at Haleiwa, but ranked 57 heading into Sunset, even a win wouldn't see him qualify for 2020.","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"For all of Slater's successes, he's never won at Haleiwa, and he's never won at Sunset. (And his last Triple Crown win was back in '98). Crazy, right?","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"Ethan Ewing had a tough first go on the 'CT. But we imagine his second shot will look a little different, as he surfs too damn good. Ranked 17 going into Sunset, he still has work to do if he wants that opportunity to come next year.","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"Leo Fioravanti, making due on a playful finals day.","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"},{"@type":"ImageObject","datePublished":"2019-11-25T08:18:35-08:00","caption":"Haleiwa, one of the best spectating setups in surfing.","url":"https:\/\/i1.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/11\/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?resize=1200%2C1200&ssl=1","width":"1200","height":"1200"}]}</script>		<div class="list-gallery">
			<div data-item-number='1' data-item-id='404950' id='404950' class='ami-image-type ami-gallery-item ami-gallery-item-0 ami-gallery-item-id-404950 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=600&amp;ssl=1" alt="Frederico Morais" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?resize=2000%2C1331&#038;ssl=1" class="fancy"><img width="600" height="0" class="loaded" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=600&amp;ssl=1" alt="Frederico Morais" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0389.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan MIller</p></figure><div class="caption-slide"><div class="gallery-item__caption">Raised on right points in Portugal, Frederico Morais is deadly when he gets a bit of power and face to work with. It's no surprise to see him win at Haleiwa.</div></div></div><div data-item-number='2' data-item-id='404951' id='404951' class='ami-image-type ami-gallery-item ami-gallery-item-1 ami-gallery-item-id-404951 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=600&amp;ssl=1" alt="Finalists" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?resize=2000%2C1331&#038;ssl=1" class="fancy"><img width="600" height="0" class="loaded" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=600&amp;ssl=1" alt="Finalists" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/MillerR-Hawaii19-0395.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan MIller</p></figure><div class="caption-slide"><div class="gallery-item__caption">From left to right: Frederico Morais, Leo Fioravanti, Matthew McGillivray and Ethan Ewing</div></div></div><div data-item-number='3' data-item-id='404953' id='404953' class='ami-image-type ami-gallery-item ami-gallery-item-2 ami-gallery-item-id-404953 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3588-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">22-year-old South African Matthew McGillivray is looking the goods to qualify after his third place finish at Haleiwa.</div></div><div class="dfp-wrapper  mobile-only" data-slot="mb1"><div id="mb1" class="dfp-slot dfp-container mb1"></div></div><div class="dfp-wrapper  mobile-hidden" data-slot="leader-inline1"><div id="leader-inline1" class="dfp-slot dfp-container leader-inline1"></div></div>						<script>
							if ( !inMobileViewPort ) {
								window.leader++;
								llSlots['leader-inline1'] = {id: "leader-inline1", mapping: "leader-inline", name: "leader-inline", device: "desktop", size: [[300, 250]], targeting: {pos: "leader-inline"}, correlator: true};
							}
							if ( inMobileViewPort ) {
									window.amimb++;
								llSlots['mb1'] = {id: "mb1", name: "mb", device: "mobile", size: [[300, 250],[300, 225],[320, 50]], targeting: {pos: "mb"}, correlator: true};
							}
						</script>
						</div><div data-item-number='4' data-item-id='404954' id='404954' class='ami-image-type ami-gallery-item ami-gallery-item-3 ami-gallery-item-id-404954 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3274-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Ranked 23th, Brazil's Luel Filipe is currently on the outside of the 'CT cut looking in. However, his surfing is perfectly suited for big Sunset, and so he's got as good a chance as any. </div></div></div><div data-item-number='5' data-item-id='404955' id='404955' class='ami-image-type ami-gallery-item ami-gallery-item-4 ami-gallery-item-id-404955 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3161-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">After separating his shoulder in West Oz earlier this year, Leo Fioravanti only just started surfing again recently. By making the finals at Haleiwa, he has a shot at requalifying via the 'QS with a big finish at Sunset, despite only competing in three events all year. That's how much weight (and points) the Hawaii leg holds. </div></div></div><div data-item-number='6' data-item-id='404956' id='404956' class='ami-image-type ami-gallery-item ami-gallery-item-5 ami-gallery-item-id-404956 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0805-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Jack Freestone and his biggest fans. Freestone is on the bubble of two tours: He's just inside the cut on the 'CT, and just outside on the 'QS. With Sunset and Pipe still on deck, he's hoping for a big result in both of 'em. </div></div><div class="dfp-wrapper  mobile-only" data-slot="mb2"><div id="mb2" class="dfp-slot dfp-container mb2"></div></div><div class="dfp-wrapper  mobile-hidden" data-slot="leader-inline2"><div id="leader-inline2" class="dfp-slot dfp-container leader-inline2"></div></div>						<script>
							if ( !inMobileViewPort ) {
								window.leader++;
								llSlots['leader-inline2'] = {id: "leader-inline2", mapping: "leader-inline", name: "leader-inline", device: "desktop", size: [[300, 250]], targeting: {pos: "leader-inline"}, correlator: true};
							}
							if ( inMobileViewPort ) {
									window.amimb++;
								llSlots['mb2'] = {id: "mb2", name: "mb", device: "mobile", size: [[300, 250],[300, 225],[320, 50]], targeting: {pos: "mb"}, correlator: true};
							}
						</script>
						</div><div data-item-number='7' data-item-id='404957' id='404957' class='ami-image-type ami-gallery-item ami-gallery-item-6 ami-gallery-item-id-404957 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3796-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Leo Fioravanti and Frederico Morais. </div></div></div><div data-item-number='8' data-item-id='404958' id='404958' class='ami-image-type ami-gallery-item ami-gallery-item-7 ami-gallery-item-id-404958 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3751-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Alejo Muniz put on a solid performance at Haleiwa, but ranked 57 heading into Sunset, even a win wouldn't see him qualify for 2020.</div></div></div><div data-item-number='9' data-item-id='404959' id='404959' class='ami-image-type ami-gallery-item ami-gallery-item-8 ami-gallery-item-id-404959 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3509-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">For all of Slater's successes, he's never won at Haleiwa, and he's never won at Sunset. (And his last Triple Crown win was back in '98). Crazy, right?</div></div><div class="dfp-wrapper  mobile-only" data-slot="mb3"><div id="mb3" class="dfp-slot dfp-container mb3"></div></div><div class="dfp-wrapper  mobile-hidden" data-slot="leader-inline3"><div id="leader-inline3" class="dfp-slot dfp-container leader-inline3"></div></div>						<script>
							if ( !inMobileViewPort ) {
								window.leader++;
								llSlots['leader-inline3'] = {id: "leader-inline3", mapping: "leader-inline", name: "leader-inline", device: "desktop", size: [[300, 250]], targeting: {pos: "leader-inline"}, correlator: true};
							}
							if ( inMobileViewPort ) {
									window.amimb++;
								llSlots['mb3'] = {id: "mb3", name: "mb", device: "mobile", size: [[300, 250],[300, 225],[320, 50]], targeting: {pos: "mb"}, correlator: true};
							}
						</script>
						</div><div data-item-number='10' data-item-id='404960' id='404960' class='ami-image-type ami-gallery-item ami-gallery-item-9 ami-gallery-item-id-404960 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3417-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Ethan Ewing had a tough first go on the 'CT. But we imagine his second shot will look a little different, as he surfs too damn good. Ranked 17 going into Sunset, he still has work to do if he wants that opportunity to come next year.</div></div></div><div data-item-number='11' data-item-id='404961' id='404961' class='ami-image-type ami-gallery-item ami-gallery-item-10 ami-gallery-item-id-404961 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-3181-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Leo Fioravanti, making due on a playful finals day.</div></div></div><div data-item-number='12' data-item-id='404962' id='404962' class='ami-image-type ami-gallery-item ami-gallery-item-11 ami-gallery-item-id-404962 ami-gallery-item-image'><noscript><img width="600" height="0" class="" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></noscript><figure class="gallery-item__figure"><a href="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?resize=2000%2C1333&#038;ssl=1" class="fancy"><img width="600" height="0" class="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" data-lazy="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1" alt="Haleiwa" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/haleiwa-0812-191124-Ryan_Chachi_Craig.jpg?w=2400&amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, 600px"></a><p class="photo-credit">Photo Credit: Ryan Craig</p></figure><div class="caption-slide"><div class="gallery-item__caption">Haleiwa, one of the best spectating setups in surfing.</div></div><div class="dfp-wrapper  mobile-only" data-slot="mb4"><div id="mb4" class="dfp-slot dfp-container mb4"></div></div><div class="dfp-wrapper  mobile-hidden" data-slot="leader-inline4"><div id="leader-inline4" class="dfp-slot dfp-container leader-inline4"></div></div>						<script>
							if ( !inMobileViewPort ) {
								window.leader++;
								llSlots['leader-inline4'] = {id: "leader-inline4", mapping: "leader-inline", name: "leader-inline", device: "desktop", size: [[300, 250]], targeting: {pos: "leader-inline"}, correlator: true};
							}
							if ( inMobileViewPort ) {
									window.amimb++;
								llSlots['mb4'] = {id: "mb4", name: "mb", device: "mobile", size: [[300, 250],[300, 225],[320, 50]], targeting: {pos: "mb"}, correlator: true};
							}
						</script>
						</div>		</div>
	</div>

	

	<div class="post-footer">
			<section class="post-tags">
		<ul class="post-tags__list">
						<li class="post-tags__list-item"><a href="https://www.surfer.com/tag/frederico-morais/" rel="tag">Frederico Morais</a></li><li class="post-tags__list-item"><a href="https://www.surfer.com/tag/hawaiian-pro/" rel="tag">hawaiian pro</a></li><li class="post-tags__list-item"><a href="https://www.surfer.com/tag/vans-triple-crown/" rel="tag">Vans Triple Crown</a></li>		</ul>
	</section>
		</div>

	
<section class="newsletter">
    <h3 class="newsletter-title">
        Sign Up For Our Newsletter    </h3>
    <p class="newsletter-subtitle">Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
    <div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
    <div id="newsletter-success" class="newsletter-signup__success">
        <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
        <p>Thank you for signing up. Your information has been successfully processed!</p>
    </div>
    <form class="newsletter-form" id="newsletter-form" method="POST">
        <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Enter Your Email Address" required>
        <input type="hidden" id="subscriber_source" name="subscriber_source" value="Post Bottom Sidebar">
        <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
        <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
    	<p class="newsletter-legal">By signing up you agree to our <a href="https://www.americanmediainc.com/terms-and-conditions/" title="Terms and Conditions" target="_blank">Terms and Conditions</a> and <a href="https://www.americanmediainc.com/privacy-policy/" title="Privacy Policy" target="_blank">Privacy Policy</a>.</p>
    </form>
</section>
	
<aside class="featured-video-connatix" id="connatrix-holder">
</aside>

	<div class="post-content__bottom">
			<section class="post-comments" id="post-comments">
		<div id="spotImCommentsDiv"
     data-spotim-module="recirculation"     data-spot-id="sp_lXbFZKDV"
     data-post-id="404933"
     data-post-url="https://www.surfer.com/?p=404933"
     data-article-tags="Frederico Morais, hawaiian pro, Vans Triple Crown, Features"
	>
</div>
		<div class="post-comments__icon-container">
			<div class="post-comments__icon">
				<svg class="icon icon-comment">
					<use xlink:href="#icon-comments"></use>
				</svg>
			</div>
		</div>
		<h2 class="post-comments__subtitle">Sound off in the comments below!</h2>
		<div class="post-comments__header ">
			<span class="">
				Join the conversation
			</span>
		</div>
	</section>
				<section class="related-posts">
	<h2 class="related-posts__title">LATEST NEWS</h2>
	<div class="three-in-row">
		<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/kerby-brown-defies-death-at-this-demented-looking-left/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Kerby Brown Defies Death at This Demented-Looking Left" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/kerby-brown-defies-death-at-this-demented-looking-left/">
				Kerby Brown Defies Death at This Demented-Looking Left			</a>
		</h2>

		
		<p class="article__subtitle">The hard-charging hellman dances with one of Oz’s heaviest slabs</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/kai-lenny-is-making-flips-in-big-waves-a-thing/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Kai Lenny Is Making Flips in Big Waves a Thing" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/kai-lenny-is-making-flips-in-big-waves-a-thing/">
				Kai Lenny Is Making Flips in Big Waves a Thing			</a>
		</h2>

		
		<p class="article__subtitle">And more radical performances from the last run of swell to hit the Aloha State</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ryancraig/" rel="author">Ryan Craig</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/move-over-wavejet-theres-a-new-awful-surf-technology-in-town/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Move Over Wavejet, There&#039;s a New Completely Ridiculous Surf Technology in Town" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/move-over-wavejet-theres-a-new-awful-surf-technology-in-town/">
				Move Over Wavejet, There&#039;s a New Completely Ridiculous Surf Technology in Town			</a>
		</h2>

		
		<p class="article__subtitle">Meet the Boost Fin, the next phase of man&#039;s decades-old quest to motorize surfboards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/battle-of-the-vlogs-2019-surfer-awards/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Introducing Battle of the Vlogs" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/battle-of-the-vlogs-2019-surfer-awards/">
				Introducing Battle of the Vlogs			</a>
		</h2>

		
		<p class="article__subtitle">Vote for the one vlog to rule them all at Surfer Awards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/this-playful-slab-makes-coldwater-surfing-actually-look-inviting/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="This Playful Slab Makes Coldwater Surfing Actually Look Inviting" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/this-playful-slab-makes-coldwater-surfing-actually-look-inviting/">
				This Playful Slab Makes Coldwater Surfing Actually Look Inviting			</a>
		</h2>

		
		<p class="article__subtitle">Well worth the extra rubber</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/is-hawaiis-new-law-aimed-at-airbnb-and-vrbo-kind-of-screwing-surfers/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Is Hawaii&#039;s New Law Aimed at AirBnB and VRBO Kind of Screwing Surfers?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/1504wall-14-overview-jimmicane.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/is-hawaiis-new-law-aimed-at-airbnb-and-vrbo-kind-of-screwing-surfers/">
				Is Hawaii&#039;s New Law Aimed at AirBnB and VRBO Kind of Screwing Surfers?			</a>
		</h2>

		
		<p class="article__subtitle">New short-term rental ban could limit accommodation options on North Shore</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/western-australia-inflatable-artificial-reef/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Will Inflatable Artificial Reefs Turn Lackluster Beaches into Pumping Peaks?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/western-australia-inflatable-artificial-reef/">
				Will Inflatable Artificial Reefs Turn Lackluster Beaches into Pumping Peaks?			</a>
		</h2>

		
		<p class="article__subtitle">The “Airwave” will soon be making its debut in West Oz</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/kalani-lattanzi-bodysurfing-massive-nazare/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Meet the Man Bodysurfing Massive Nazare" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/kalani-lattanzi-bodysurfing-massive-nazare/">
				Meet the Man Bodysurfing Massive Nazare			</a>
		</h2>

		
		<p class="article__subtitle">Brazilian Kalani Lattanzi charges Praia do Norte with just a pair of flippers</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/heavy-water-nominees-2019-surfer-awards/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The Hardest Chargers of 2019" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/heavy-water-nominees-2019-surfer-awards/">
				The Hardest Chargers of 2019			</a>
		</h2>

		
		<p class="article__subtitle">Announcing the 2019 Surfer Award nominees for Heavy Water</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/best-style-nominees-2019-surfer-awards/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The Steeziest Performances of the Year" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.10.06-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/best-style-nominees-2019-surfer-awards/">
				The Steeziest Performances of the Year			</a>
		</h2>

		
		<p class="article__subtitle">Counting down the Best Style nominees for the 2019 Surfer Awards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/why-iconic-waves-arent-worth-surfing/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Why Iconic Waves Aren&#039;t All They&#039;re Cracked Up to Be" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/The_Lane_DJI_0024_191017_Ryan_Chachi_Craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/why-iconic-waves-arent-worth-surfing/">
				Why Iconic Waves Aren&#039;t All They&#039;re Cracked Up to Be			</a>
		</h2>

		
		<p class="article__subtitle">If you actually want to surf them, that is</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/jhousman/" rel="author">Justin Housman</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/nazare-awakes-seems-very-angry-about-it/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Nazare Awakes, Seems Very Angry About It" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-07-at-9.36.49-AM-copy_1.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/nazare-awakes-seems-very-angry-about-it/">
				Nazare Awakes, Seems Very Angry About It			</a>
		</h2>

		
		<p class="article__subtitle">Watch a handful of big-wave surfers survive opening day at the terrifying break</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-barrels-of-2019-surfer-awards/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The Best Tube Rides of the Year" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-05-at-5.26.08-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/best-barrels-of-2019-surfer-awards/">
				The Best Tube Rides of the Year			</a>
		</h2>

		
		<p class="article__subtitle">Steep, deep and nominated for the 2019 Surfer Awards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/wsl-adds-g-land-to-championship-tour-2020/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="WSL Adds G-Land As a Stop to the 2020 Championship Tour Schedule" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2016/09/G-Land-parrallax-03.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/wsl-adds-g-land-to-championship-tour-2020/">
				WSL Adds G-Land As a Stop to the 2020 Championship Tour Schedule			</a>
		</h2>

		
		<p class="article__subtitle">Keramas gets the axe, the Freshwater Pro somehow remains</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-surfing-does-and-doesnt-help-our-mental-health/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="How Surfing Does (And Doesn&#039;t) Help Our Mental Health" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/60.44.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/how-surfing-does-and-doesnt-help-our-mental-health/">
				How Surfing Does (And Doesn&#039;t) Help Our Mental Health			</a>
		</h2>

		
		<p class="article__subtitle">Surfing isn’t always the end-all be-all in terms of happiness making</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/jhousman/" rel="author">Justin Housman</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/slater-says-there-will-be-a-few-really-great-surfers-left-out-of-the-2020-olympics/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Slater Says, “There Will Be a Few Really Great Surfers Left Out” of the 2020 Olympics" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-03-at-8.33.02-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/slater-says-there-will-be-a-few-really-great-surfers-left-out-of-the-2020-olympics/">
				Slater Says, “There Will Be a Few Really Great Surfers Left Out” of the 2020 Olympics			</a>
		</h2>

		
		<p class="article__subtitle">The GOAT expresses concerns about Olympic qualification, Fukushima radiation and more</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/watch-russell-bierke-best-slab-surfer-flow-state/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Is Russell Bierke the Best Big-Wave Slab Surfer of This Generation?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-31-at-9.19.09-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/watch-russell-bierke-best-slab-surfer-flow-state/">
				Is Russell Bierke the Best Big-Wave Slab Surfer of This Generation?			</a>
		</h2>

		
		<p class="article__subtitle">Stop whatever you’re doing and watch Bierke’s new profile edit, “Flow State”</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-waves-ridden-during-opening-day-of-pipeline-2019/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The 2019 North Shore Season Got Off to a Damn Good Start" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/10/tiger_doerner-5511-191028-Ryan_Chachi_Craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/best-waves-ridden-during-opening-day-of-pipeline-2019/">
				The 2019 North Shore Season Got Off to a Damn Good Start			</a>
		</h2>

		
		<p class="article__subtitle">Feast your eyes on some of the best waves ridden during opening day of Pipe this week</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ryancraig/" rel="author">Ryan Craig</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/a-gallery-of-controlled-chaos-from-yesterday-at-maxing-teahupoo/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="A Gallery Of Controlled Chaos From Yesterday At Maxing Teahupo’o" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/a-gallery-of-controlled-chaos-from-yesterday-at-maxing-teahupoo/">
				Yesterday Was Controlled Chaos at Maxing Teahupo&#039;o			</a>
		</h2>

		
		<p class="article__subtitle">After the Tahiti Pro trials were called off, 15-foot tow bombs ruled the day</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/this-all-female-surf-club-is-shifting-the-paradigm-in-sri-lanka-surf-culture/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/this-all-female-surf-club-is-shifting-the-paradigm-in-sri-lanka-surf-culture/">
				This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture			</a>
		</h2>

		
		<p class="article__subtitle">In Arugam Bay, strong-minded local women are creating a space for themselves in the lineup where they were previously unwelcome</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/blogs/photo-blog/southern-california/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Southern California" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/blogs/photo-blog/">Photo Blog</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/blogs/photo-blog/southern-california/">
				Southern California			</a>
		</h2>

		
		<p class="article__subtitle">Photo: Bryce Lowe-White</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
	</div>
</section>
	</div>

</article>


<aside class="l-main__sidebar sidebar desktop-only">
        				        <div class="widget newsletter">
				<h3 class="title-styled">
					SURFER Newsletter</h3>
				<p class="newsletter-subtitle">Subscribe to
					SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
				<div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
	            <div id="newsletter-success" class="newsletter-signup__success">
	                <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
	                <p>Thank you for signing up. Your information has been successfully processed!</p>
	            </div>
	            <form class="newsletter-form" id="newsletter-form" method="POST">
	                <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Email Address" required>
	                <input type="hidden" id="subscriber_source" name="subscriber_source" value="Sidebar">
	                <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
	                <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
	            </form>
	        </div>
            
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div>		</div>
	
			<div class="widget">
			<h3 class="title-styled">Follow Us</h3>
			<div class="follow-us">
                                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
                			</div>
		</div>
	
    
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>		</div>
	
    
    
			<div class="widget most-read">
			<h3 class="title-styled">Most Read</h3>
				<div class="most-read__list">
			<article class="most-read__article">
			<span class="most-read__article-number">1</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/a-gallery-of-controlled-chaos-from-yesterday-at-maxing-teahupoo/" title="A Gallery Of Controlled Chaos From Yesterday At Maxing Teahupo’o">A Gallery Of Controlled Chaos From Yesterday At Maxing Teahupo’o</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">2</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/this-all-female-surf-club-is-shifting-the-paradigm-in-sri-lanka-surf-culture/" title="This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture">This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">3</span>
						<a class="most-read__article-title" href="https://www.surfer.com/blogs/photo-blog/southern-california/" title="Southern California">Southern California</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">4</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/kai-lenny-is-making-flips-in-big-waves-a-thing/" title="Kai Lenny Is Making Flips in Big Waves a Thing">Kai Lenny Is Making Flips in Big Waves a Thing</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">5</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/best-waves-ridden-during-opening-day-of-pipeline-2019/" title="The 2019 North Shore Season Got Off to a Damn Good Start">The 2019 North Shore Season Got Off to a Damn Good Start</a>
		</article>
		</div>
		</div>
	
	<div class="ad-container__sticky-wrapper" data-sticky-container>
		<div class="ad-container sticky-bottom" data-sticky-wrap>
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>		</div>
	</div>
</aside>
	</div>
	
	</main>



<footer class="site-footer">
	<div class="site-footer__widget-list">
					<div class="site-footer__widget">
				<h3 class="site-footer__widget-title">Subscribe</h3>
				<div class="site-footer__subscribe">
					<div class="site-footer__subscribe-list">
						<a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS" title="Magazine" target="_blank" rel="nofollow">Magazine</a>
						<a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NXS" title="Give a Gift" target="_blank" rel="nofollow">Give a Gift</a>
						<a href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902" title="Subscriber Service" target="_blank" rel="nofollow">Subscriber Service</a>
						<a href="https://shop.getspecialissues.com/" target="_blank" rel="nofollow">Shop Special Issues</a>
					</div>

											<div class="site-footer__cover">
							<div id="media_image-2" class="widget_media_image"><a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS"><img width="150" height="181" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=150&amp;ssl=1" class="image wp-image-399167  attachment-native-150 size-native-150" alt="60.4 cover" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=2400&amp;ssl=1 2400w" sizes="150px" /></a></div>						</div>
									</div>
			</div>
				<div class="site-footer__widget socials-cover__widget">
			<div class="site-footer__social-wrapper">
				<h3 class="site-footer__widget-title">Follow Us</h3>
				<div class="site-footer__social">
                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>

					</div>

		<div class="site-footer__widget">
			<h3 class="site-footer__widget-title">Newsletter</h3>
			<div class="site-footer__newsletter">
				<p class="site-footer__newsletter-text">Subscribe to our free newsletter and stay up-to-date with the latest from
					SURFER Magazine</p>
				<a href="/newsletter-signup/" class="site-footer__newsletter-submit">Sign Up</a>
			</div>
		</div>
	</div>

	<div class="site-footer__bottom">

		<div class="site-footer__links">
			<ul id="menu-footer-menu-1" class="site-footer__menu"><li id="menu-item-388390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388390"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">About</a></li>
<li id="menu-item-388391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388391"><a href="https://www.surfer.com/contact/">Contact</a></li>
<li id="menu-item-388392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388392"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">Media Kit</a></li>
<li id="menu-item-388393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388393"><a href="https://www.surfer.com/archive/">Archives</a></li>
</ul>
			<ul id="menu-footer-menu-2" class="site-footer__menu"><li id="menu-item-396387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396387"><a href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-396388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396388"><a href="https://www.americanmediainc.com/terms-and-conditions/">Terms Of Use</a></li>
<li id="menu-item-396389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396389"><a href="https://www.surfer.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-396390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396390"><a href="https://www.americanmediainc.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-396391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396391"><a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01">Adchoices</a></li>
</ul>		</div>

		<div class="site-footer__network desktop-only">
			<button class="site-footer__network-button" type="button">Visit Our Other Sites</button>
			
				<ul class="site-footer__network-list">
					<li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network" target="_blank" rel="nofollow">Adventure Sports Network</a></li>
					<li><a href="http://www.surfer.com/" title="Surfer" target="_blank" rel="nofollow">Surfer</a></li>
					<li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding" target="_blank" rel="nofollow">TransWorld Skateboarding</a></li>
					<li><a href="http://www.powder.com/" title="Powder" target="_blank" rel="nofollow">Powder</a></li>
					<li><a href="http://www.snowboarder.com/" title="Snowboarder" target="_blank" rel="nofollow">Snowboarder</a></li>
					<li><a href="http://www.bikemag.com/" title="Bike" target="_blank" rel="nofollow">Bike</a></li>
					<li><a href="http://www.newschoolers.com/" title="Newschoolers" target="_blank" rel="nofollow">Newschoolers</a></li>
					<li><a href="http://www.dewtour.com/" title="Dew Tour" target="_blank" rel="nofollow">Dew Tour</a></li>
					<li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer" target="_blank" rel="nofollow">Fantasy Surfer</a></li>
					<li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak" target="_blank" rel="nofollow">Canoe &amp; Kayak</a></li>
					<li><a href="http://www.supthemag.com/" title="SUP" target="_blank" rel="nofollow">SUP</a></li>
				</ul>		</div>

		<div class="site-footer__copyright">
			<p>Adventure Sports Network</p>
			<p class="footer-affiliate">
				SURFER has affiliate partnerships so we may receive compensation for some links to products and services.
			</p>
			<span>Copyright © 2019 American Media, LLC. All rights reserved.</span>
		</div>

	</div>

</footer>
</div><!-- / #page-box -->
</div><!-- / #PageContainer -->
</div><!-- / #TakeoverBackground -->
<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div>	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
	<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWTyrNzEnRL8jIL8nPg1J6uZl5AA.js?ff0c401d28d79365fb3c2ba4a173051a
"></script>
<script type='text/javascript' async src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVLcgpTc_MKwYyM3XzUsuLc1JLSlKL9LOK9RE8AA.js?ff0c401d28d79365fb3c2ba4a173051a
"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.surfer.com\/wp-content\/themes\/vip\/am-asn","cdnUrl":"","newsletterValidationEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/towerdata","rest_endpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/","ajax_url":"https:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","nonce":"b2d247a09e","reaction_post_id":"404933","ami_post_reaction_video_url":"https:\/\/cdn.jwplayer.com\/v2\/media\/yp34SRmf"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVTSzO008sLk4tKdZPKs3MSdHPKtbPTczM0zHRLy_QTc1NSk3Ry83MAwA.js?ff0c401d28d79365fb3c2ba4a173051a
"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'163026182',post:'404933',tz:'-8',srv:'www.surfer.com'} ]);
	_stq.push([ 'clickTrackerInit', '163026182', '404933' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 250/262 queries in 0.082 seconds using memcached
Object Caching 9525/10233 objects using memcached
Content Delivery Network via cdn-surfer.heartyhosting.com

 Served from: surfer.com @ 2019-11-26 01:04:36 by W3 Total Cache backend 172.31.53.171 -->