<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<link rel="amphtml" href="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/?amphtml=1">
        <script type="application/ld+json">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</script>

<title>Interview: Tyler Wright talks about her journey to her second World Title</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="An interview with the newly crowned World Champ"/>
<meta name="news_keywords" content="2017 world champion, ashtyn douglas, maui pro, tyler wright, wsl, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/" />
<meta name="standout" content="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/" />
<link rel="canonical" href="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;This year was more about me, and making sure I stuck to what I know to be true.&quot;" />
<meta property="og:description" content="Our interview with Tyler Wright, the newly crowned World Champ, on her second World Title campaign" />
<meta property="og:url" content="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="2017 World Champion" />
<meta property="article:tag" content="ashtyn douglas" />
<meta property="article:tag" content="Maui Pro" />
<meta property="article:tag" content="Tyler Wright" />
<meta property="article:tag" content="WSL" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2017-12-07T09:37:38-08:00" />
<meta property="og:image" content="https://cdn.surfer.com/uploads/2017/12/TylerWright_MoranT_Bells16_00437_re.jpg" />
<meta property="og:image:secure_url" content="https://cdn.surfer.com/uploads/2017/12/TylerWright_MoranT_Bells16_00437_re.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="An interview with the newly crowned World Champ" />
<meta name="twitter:title" content="Interview: Tyler Wright talks about her journey to her second World Title" />
<meta name="twitter:image" content="https://cdn.surfer.com/uploads/2017/12/TylerWright_MoranT_Bells16_00437_re.jpg" />
<meta name="twitter:creator" content="@ashtyndouglas" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfer.com) -->
<script class="kxct" data-id="sc7zugqwi" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sc7zugqwi.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" data-namespace="tennew" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+'tennew_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                    return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
            } else {
                    return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.310' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.8.1' type='text/css' media='all' />
<script>if (typeof pbGlobal == "undefined") { var pbGlobal = {}; }; pbGlobal.pageType = "article";</script>
<script type='text/javascript' src='//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.310'></script>
<script type='text/javascript' src='//js-sec.indexww.com/ht/ls-ten.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumosurfermaghub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.1/assets/js/omniture.min.js?ver=4.0.310'></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Finterview-tyler-wright-on-her-second-world-title%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Finterview-tyler-wright-on-her-second-world-title%2F&#038;format=xml" />
<script>dataLayer = [{"pageType":"article","categorySlug":"features","categoryName":"Features","author":"Ashtyn Douglas","inlineAds":"enabled"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-343715 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://cdn.surfer.com/uploads/2017/10/SurferXUnited_FeaturedModule1_1327.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://www.surfer.com/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor's Note: The Underdogs Issue">
						<img data-src="https://cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: The Underdogs Issue">
					</a>
					<span class="entry-category">Editors Picks</span>
					<span class="entry-title"><a href="https://www.surfer.com/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor's Note: The Underdogs Issue">Editor's Note: The Underdogs Issue</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-6-on-our-diy-ethos/" title="Editor's Note: The Do-It-Yourself Issue">
						<img data-src="https://cdn.surfer.com/uploads/2017/10/Noll_Pipeline_severson_001_re.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: The Do-It-Yourself Issue">
					</a>
					<span class="entry-category">Editors Picks</span>
					<span class="entry-title"><a href="http://www.surfer.com/features/editors-note-surfer-magazine-58-6-on-our-diy-ethos/" title="Editor's Note: The Do-It-Yourself Issue">Editor's Note: The Do-It-Yourself Issue</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/corndogging/kelly-slaters-final-world-title-to-do-list/" title="Corndogging: Slater’s Final World Title To-Do List">
						<img data-src="https://cdn.surfer.com/uploads/2017/12/Corndogging_KellySlater_To-DoList_SURFER58.7_Featured.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Corndogging: Slater’s Final World Title To-Do List">
					</a>
					<span class="entry-category">Corndogging</span>
					<span class="entry-title"><a href="/blogs/corndogging/kelly-slaters-final-world-title-to-do-list/" title="Corndogging: Slater’s Final World Title To-Do List">Corndogging: Slater’s Final World Title To-Do List</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/industry-news/vans-surf-introduces-black-ball-hi-hf-winter-season/" title="Vans Surf Introduces Black Ball Hi HF for the Winter Season">
						<img data-src="https://cdn.surfer.com/uploads/2017/12/image001-1.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Vans Surf Introduces Black Ball Hi HF for the Winter Season">
					</a>
					<span class="entry-category">Blogs</span>
					<span class="entry-title"><a href="/blogs/industry-news/vans-surf-introduces-black-ball-hi-hf-winter-season/" title="Vans Surf Introduces Black Ball Hi HF for the Winter Season">Vans Surf Introduces Black Ball Hi HF for the Winter Season</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER_Magazine">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER_Magazine" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-343715" class="post-343715 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-2017-world-champion tag-ashtyn-douglas tag-maui-pro tag-tyler-wright tag-wsl">
        <div class="article-wide-block">

            
            
            
            <figure><img class="post-marquee" src="https://cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER7371.jpg" alt="Tyler Wright, back-to-back World Champion. Photo: Aeder" /><figcaption class="post-marquee-caption">Tyler Wright, back-to-back World Champion. Photo: Aeder</figcaption></figure>
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">Tyler Wright, on her Second World Title</h1>
<p class="entry-subtitle">An interview with the newly crowned World Champ</p>

<div class="entry-meta">
    <p>
        <time datetime="2017-12-07T09:37:38-08:00">December 07, 2017</time>

                By <a href="https://www.surfer.com/author/ashtyndouglas/?rel=author" rel="author" title="Posts by Ashtyn Douglas">Ashtyn Douglas</a>        
        
        
                <a href="https://twitter.com/ashtyndouglas" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
                <a href="https://plus.google.com/115137529867559599886/?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                    </header>

                    <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>
                    
                    <div class="article-body">
                        <p>It&#8217;s been almost a week since the 2017 Women&#8217;s &#8216;CT concluded in idyllic Honolua conditions. In a Top-5 contender showdown, the defending World Champ Tyler Wright nudged out Stephanie Gilmore, Carissa Moore, Sally Fitzgibbons and Courtney Conlogue in her heat against wildcard Brisa Hennessy to claim her second straight Title. Since hoisting up that polished trophy in front of fans, family and friends in Maui last week, Wright&#8217;s been on a press tour back in Australia, talking (so graciously and professionally) to everyone trying to get a soundbite from her. We chatted with Tyler a few days ago before she jetted back to Hawaii.   </p>
<p><strong>How perfect was it to get your second Title in those perfect conditions at Honolua?</strong></p>
<p>You know, looking at the forecast for that event, we had two opportunities [to run the event]—we had that northeaster and the northwest swell. We first had the northeast one, which wasn't the best direction, but there were still waves. The women's commish [Jessi Miley-Dyer] did a good job in sticking to her guns and waiting it out for the better direction, and we did. It was a touch slower, but the perfection of the waves was incredible.</p>
<p><strong>Not many World Champs have claimed back-to-back Title wins right off the bat. Was it your goal at the beginning of this year to take another one?</strong></p>
<p>I think when I committed back in 2016, [winning titles] just became a part of my job now. As for focusing specifically on back-to-back wins, I don't think I had too much time to do that. I acknowledged that it was something that we hoped to be in the position for in every year. But I think my focus went into what I needed to do this season. I think this year was easier than last year, just in its own way. I think last year was so hectic and so much happened that I needed time—–it took me 6 months to really get through it all. After 6 months, I was really getting into my own kind of rhythm. </p>
<p><strong>Last year, you said that Owen was your primary motivation during your Title run. Do you feel like going after the Title this year felt different than going after it last year?</strong></p>
<p>I do, actually. It felt very different last year, because I said I'd dedicate it [the Title] to him and the family. It was my way of being able to focus on something that I knew how to deal with in that time. This year was more about me and making sure I stuck to what I know to be true and worked so hard for. It did have a different feel to it. People say that last year was a really tough year for me, but this year had its own challenges. I've just acknowledged that every year is going to have its own feel. </p>
<div id="attachment_343776" style="width: 2010px" class="wp-caption aligncenter"><img src="//cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031.jpg" alt="" width="2000" height="1333" class="size-full wp-image-343776" srcset="//cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031.jpg 2000w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-640x427.jpg 640w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-768x512.jpg 768w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-970x647.jpg 970w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-135x90.jpg 135w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-300x200.jpg 300w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-100x67.jpg 100w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-200x133.jpg 200w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-150x100.jpg 150w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-1152x768.jpg 1152w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-180x120.jpg 180w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-600x400.jpg 600w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-160x107.jpg 160w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-320x213.jpg 320w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-480x320.jpg 480w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-660x440.jpg 660w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-990x660.jpg 990w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-1120x746.jpg 1120w, //cdn.surfer.com/uploads/2017/12/2-TYLER-BY-ERIK-AEDER75031-1280x853.jpg 1280w" sizes="(max-width: 2000px) 100vw, 2000px" /><p class="wp-caption-text">All smiles for the Champ. Photo by Aeder.</p></div>
<p><strong>You tore your MCL before Portugal, and there was speculation that you were going to be out of the Title race. What was going through your head that at that point in time?</strong></p>
<p>Pretty much everything. When I first did it, I knew it was bad. I had all my MRIs and everything, so before my heat in Portugal, I knew what I had done. I also knew that surfing on it was going to be painful. I started having long conversations with Glenn and my brother, Owen. They let me do a lot of the talking because they knew the decision to surf had to come from me. There was no push to do either. Owen knows me the best, just because of us growing up together, and was just like, &#8216;Well? How are you actually feeling?&#8217; I told him, &#8216;I don't feel injured. I know that I'm hurt. I know that I've done something and I know that it's bad, but I don't <em>feel</em> like it&#8217;s bad.&#8217; Then he'd write me long messages about knowing who I am and what I'm capable of. It was an interesting time, but I wasn't like &#8216;Ahh, this sucks.&#8217; I learned so much from it. It pushed me to a certain point where I knew I wanted to be in the water instead.</p>
<p><strong>How has Micro played a role in this whole process?</strong></p>
<p>He's helped open up a whole new world for me. I think pre-Micro days, I had a lot of raw talent, and I spent my time and energy in places that weren&#8217;t necessarily developing my surfing craft. The way we view things are on the same level, which has helped our relationship grow and build. We were lucky to build such a strong foundation last year, so that every year, it just feels like we're building on that. He's able to figure out when to push me and when to let me work—which I think is a sign of a great coach. </p>
<p><strong>The Title came down to basically the last few heats of Honolua. Do you get stressed when it gets that close to the end?</strong></p>
<p>I actually liked it. Because I won last year with one event to go, I thought it was sick that it came down to Honolua this year. You could feel the anticipation. We had five title contenders coming down to the wire. Plus, entertainment-wise, it was exciting.</p>
<div id="attachment_324732" style="width: 1010px" class="wp-caption aligncenter"><img src="//cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re.jpg" alt="" width="1000" height="667" class="size-full wp-image-324732" srcset="//cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re.jpg 1000w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-640x427.jpg 640w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-768x512.jpg 768w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-970x647.jpg 970w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-135x90.jpg 135w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-300x200.jpg 300w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-100x67.jpg 100w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-200x133.jpg 200w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-150x100.jpg 150w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-180x120.jpg 180w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-600x400.jpg 600w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-160x107.jpg 160w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-320x213.jpg 320w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-480x320.jpg 480w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-660x440.jpg 660w, //cdn.surfer.com/uploads/2017/03/tyler_wright-5489-170316-Ryan_Chachi_Craig_re-990x660.jpg 990w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Tyler Wright, at the very beginning of her 2017 Title campaign. Photo by Craig</p></div>
<p><strong>Your mom was really emotional while you were up on the podium getting the trophy. Is it important having your family there during those moments?</strong></p>
<p>Yeah. Last year, I technically had no blood relations on the beach in France when I won. I wanted everyone there, but too many people were sick. Mom wasn't able to come because she was sick, and it was just better if they all stayed at home together. This year, my mom and my auntie and uncle booked their trip to Maui back in January. They're all people who played major roles in my life. It was really important to have them there and to know that they were actually enjoying it, too. </p>
<p><strong>When we spoke to you <a href="https://www.surfer.com/features/her-brothers-keeper/" target="_blank">after your first World Title</a>, you said: "I feel like I&#8217;ve done it my own way, in my own time. I haven&#8217;t rushed anything, and as much shit as I got for not wanting a World Title when I was second in the world and a heat away from winning one, when I was in two of those World Title races where I didn&#8217;t want it, I don&#8217;t have a single regret. I got a lot of crap for that, but at the time I wasn&#8217;t ready. I wasn&#8217;t ready to be World Champ.&#8221; Do you feel like your mindset has changed toward competitive surfing since that time where you didn't really want the Title?</strong></p>
<p>I think the wanting of the World Title and the way I view competitive surfing have both changed. That statement is so true. Back then, I was so young and unprepared, mentally, and it just wasn't something I was ready for. I didn't want to commit to anything when I didn't know who I was. In 2016, when I came out and said I'm going for a World Title, that's when I was ready. Everyone who knows me has seen the changes I&#8217;ve made from that time. That's when I brought in Glenn, and everything changed. I never viewed competitive surfing as something I actually liked—–it was just something I turned out to be good at a young age. Now I think I thoroughly enjoy all aspects of my job, and the whole journey of it all.</p>
<p><strong>On both the Men's and Women's Tours, competition has tightened, and now it feels like the Title is anyone's game. Do you feel like it's harder to clinch a World Title now than it was four or five years ago?</strong></p>
<p>100%. It's harder every year to get the Title. This year, we had a bunch of different winners—Silvana Lima won Lowers, Nikki Van Dijk won an event, Sage Erickson won an event, and I felt like that was all incredible. You hear people saying that it&#8217;s always the same five women dominating, but now it's the whole Top 17 who are dominating. I think it's sick that it's harder now to get a World Title, because that means the sport is evolving, and we're still on that track of progress. </p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/2017-world-champion/" title="2017 World Champion">#2017 World Champion</a>
                                                                    <a href="https://www.surfer.com/tag/ashtyn-douglas/" title="ashtyn douglas">#ashtyn douglas</a>
                                                                    <a href="https://www.surfer.com/tag/maui-pro/" title="Maui Pro">#Maui Pro</a>
                                                                    <a href="https://www.surfer.com/tag/tyler-wright/" title="Tyler Wright">#Tyler Wright</a>
                                                                    <a href="https://www.surfer.com/tag/wsl/" title="WSL">#WSL</a>
                                                        </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/inside-the-duct-tape-festival/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <script async src="https://launcher.spot.im/spot/sp_27D5CutJ"
        data-spotim-module="spotim-launcher"
        data-post-id="343715"
        data-post-url="https://www.surfermag.com/features/interview-tyler-wright-on-her-second-world-title/"
        data-facebook-url="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/"
        data-disqus-url="https://www.surfermag.com/features/interview-tyler-wright-on-her-second-world-title/"
        data-disqus-identifier="343715 https://www.surfermag.com/?p=343715"></script>
</div>

<!-- SpotIM Popular In The Community -->
<div data-spotim-module="recirculation" data-spot-id="sp_27D5CutJ"></div>
<script async src="https://recirculation.spot.im/spot/sp_27D5CutJ" data-spotim-script="recirculation"></script>

<!-- Outbrain Related Content -->
<div class="OUTBRAIN" data-src="https://www.surfer.com/features/interview-tyler-wright-on-her-second-world-title/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script async src="https://widgets.outbrain.com/outbrain.js"></script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-slot-3" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>Related Posts</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/features/inside-the-duct-tape-festival/" title="Inside the Duct Tape Festival"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside the Duct Tape Festival" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/inside-the-duct-tape-festival/" title="Inside the Duct Tape Festival">Want to Try a Nathan Fletcher Handshape?</a></h1><p class="entry-excerpt">Nathan Fletcher breaks down the celebration of self-shaped surfcraft, coming to Halei</p></header></article><article class="hentry related-post"><a href="/features/every-9-0-and-higher-score-from-john-florence-and-gabriel-medina-in-2017/" title="Every 9.0 and Higher Score from John Florence and Gabriel Medina in 2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Every 9.0 and Higher Score from John Florence and Gabriel Medina in 2017" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-970x545.jpeg 970w, //cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-640x360.jpeg 640w, //cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-320x180.jpeg 320w, //cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/every-9-0-and-higher-score-from-john-florence-and-gabriel-medina-in-2017/" title="Every 9.0 and Higher Score from John Florence and Gabriel Medina in 2017">Every 9.0 and higher score in 2017 from JJF and Gabby</a></h1><p class="entry-excerpt">Who wore their excellent scores best?</p></header></article><article class="hentry related-post"><a href="/features/awayco-is-bringing-the-travel-quiver-to-you/" title="Traveling Light"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Traveling Light" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/awayco-is-bringing-the-travel-quiver-to-you/" title="Traveling Light">Awayco: Bringing The Travel Quiver To you</a></h1><p class="entry-excerpt">With their new board-sharing platform Awayco, Ace Buchan and friends want to bring th</p></header></article><article class="hentry related-post"><a href="/features/the-eddie-wont-go-in-2017-2018/" title="The Eddie Won’t Go This Season"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Eddie Won’t Go This Season" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/TwiggyBaker_EddieAikau2016_SharksCove_Ellis_featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/TwiggyBaker_EddieAikau2016_SharksCove_Ellis_featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/TwiggyBaker_EddieAikau2016_SharksCove_Ellis_featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/TwiggyBaker_EddieAikau2016_SharksCove_Ellis_featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-eddie-wont-go-in-2017-2018/" title="The Eddie Won’t Go This Season">The Eddie Won’t Go This Season</a></h1><p class="entry-excerpt">Citing time constraints, Aikau family forced to bag prestigious contest</p></header></article><article class="hentry related-post"><a href="/features/the-doherty-report-on-tyler-wrights-second-world-title/" title="The Doherty Report: Deuces, Gracie"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Doherty Report: Deuces, Gracie" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/TylerWright_MauiPro2017_Podium_WSL_Poullenot_3_featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/TylerWright_MauiPro2017_Podium_WSL_Poullenot_3_featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/TylerWright_MauiPro2017_Podium_WSL_Poullenot_3_featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/TylerWright_MauiPro2017_Podium_WSL_Poullenot_3_featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-doherty-report-on-tyler-wrights-second-world-title/" title="The Doherty Report: Deuces, Gracie">The Doherty Report: Deuces, Gracie</a></h1><p class="entry-excerpt">On Tyler Wright's path to her second World Title, from the notes of Sean Doherty</p></header></article><article class="hentry related-post"><a href="/features/tyler-wright-wins-the-2017-world-title/" title="Tyler Wright Wins The 2017 World Title"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tyler Wright Wins The 2017 World Title" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/TylerWright_MauiPro2017_WSL_Cestari_2-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/TylerWright_MauiPro2017_WSL_Cestari_2-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/TylerWright_MauiPro2017_WSL_Cestari_2-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/TylerWright_MauiPro2017_WSL_Cestari_2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/tyler-wright-wins-the-2017-world-title/" title="Tyler Wright Wins The 2017 World Title">Tyler Wright Wins The 2017 World Title</a></h1><p class="entry-excerpt">Secures her second-straight championship after defeating Brisa Hennessy in the Quarte</p></header></article><article class="hentry related-post"><a href="/features/save-encyclopedia-of-surfing/" title="Save Encyclopedia Of Surfing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Save Encyclopedia Of Surfing" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/HistoryOfSurfing6.jpg_Post_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/HistoryOfSurfing6.jpg_Post_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/HistoryOfSurfing6.jpg_Post_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/HistoryOfSurfing6.jpg_Post_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/save-encyclopedia-of-surfing/" title="Save Encyclopedia Of Surfing">Save Encyclopedia Of Surfing</a></h1><p class="entry-excerpt">1,000 new subscribers by end of December or the plug gets pulled</p></header></article><article class="hentry related-post"><a href="/features/the-top-5-sunset-beach-surfers-according-to-sunny-garcia/" title="The Top 5 Sunset Beach Surfers, According to Sunny Garcia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Top 5 Sunset Beach Surfers, According to Sunny Garcia" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/SunsetBeach_Ellis_61715_ellis_sunsetbeach_hawaii-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/SunsetBeach_Ellis_61715_ellis_sunsetbeach_hawaii-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/SunsetBeach_Ellis_61715_ellis_sunsetbeach_hawaii-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/SunsetBeach_Ellis_61715_ellis_sunsetbeach_hawaii-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-top-5-sunset-beach-surfers-according-to-sunny-garcia/" title="The Top 5 Sunset Beach Surfers, According to Sunny Garcia">The Top 5 Sunset Surfers, According to Sunny Garcia</a></h1><p class="entry-excerpt">A man who deserves his own name thrown in the mix gives us his all-time team</p></header></article><article class="hentry related-post"><a href="/features/luca-padua-mavericks-youngest-regular/" title="Luca Padua, Mavericks&#8217; Youngest Regular"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Luca Padua, Mavericks&amp;#8217; Youngest Regular" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/luca_padua-8318-170126-Ryan_Chachi_Craig.jpg-970x545.jpeg 970w, //cdn.surfer.com/uploads/2017/11/luca_padua-8318-170126-Ryan_Chachi_Craig.jpg-640x360.jpeg 640w, //cdn.surfer.com/uploads/2017/11/luca_padua-8318-170126-Ryan_Chachi_Craig.jpg-320x180.jpeg 320w, //cdn.surfer.com/uploads/2017/11/luca_padua-8318-170126-Ryan_Chachi_Craig.jpg-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/luca-padua-mavericks-youngest-regular/" title="Luca Padua, Mavericks&#8217; Youngest Regular">Luca Padua, Mavericks' Youngest Regular</a></h1><p class="entry-excerpt">Catching up with Half Moon Bay’s 15-year-old wunderkind</p></header></article><article class="hentry related-post"><a href="/features/rip-oscar-moncada-1983-2017/" title="RIP Oscar Moncada"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="RIP Oscar Moncada" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/oscar_moncada-2-160630-Ryan_Chachi_Craig-3-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/oscar_moncada-2-160630-Ryan_Chachi_Craig-3-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/oscar_moncada-2-160630-Ryan_Chachi_Craig-3-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/oscar_moncada-2-160630-Ryan_Chachi_Craig-3-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rip-oscar-moncada-1983-2017/" title="RIP Oscar Moncada">RIP Oscar Moncada</a></h1><p class="entry-excerpt">The Mexican big-wave surfer dies after tragic car accident</p></header></article><article class="hentry related-post"><a href="/features/interview-griffin-colapinto-californias-newest-ct-member/" title="In The Hot Seat: Griffin Colapinto"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In The Hot Seat: Griffin Colapinto" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/GriffinColapinto_Telos_SRFP-161200-TELOS-013_ed_Carey_featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/GriffinColapinto_Telos_SRFP-161200-TELOS-013_ed_Carey_featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/GriffinColapinto_Telos_SRFP-161200-TELOS-013_ed_Carey_featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/GriffinColapinto_Telos_SRFP-161200-TELOS-013_ed_Carey_featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/interview-griffin-colapinto-californias-newest-ct-member/" title="In The Hot Seat: Griffin Colapinto">In The Hot Seat: Griffin Colapinto</a></h1><p class="entry-excerpt">Catching up with California’s newest Championship Tour member</p></header></article><article class="hentry related-post"><a href="/features/rest-peace-jean-da-silva/" title="Rest In Peace Jean Da Silva"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rest In Peace Jean Da Silva" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/jean-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/jean-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/jean-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/jean-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rest-peace-jean-da-silva/" title="Rest In Peace Jean Da Silva">Rest In Peace Jean Da Silva</a></h1><p class="entry-excerpt">The 32-year-old Brazilian standout has passed away</p></header></article><article class="hentry related-post"><a href="/features/whos-in-the-2018-championship-tour-so-far/" title="The 2018 &#8216;CT: Who&#8217;s In So Far"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The 2018 &amp;#8216;CT: Who&amp;#8217;s In So Far" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/GriffinColapinto_MillerR-SA17-0050_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/GriffinColapinto_MillerR-SA17-0050_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/GriffinColapinto_MillerR-SA17-0050_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/GriffinColapinto_MillerR-SA17-0050_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/whos-in-the-2018-championship-tour-so-far/" title="The 2018 &#8216;CT: Who&#8217;s In So Far">The 2018 'CT: Who's In So Far, Acc'd to the WSL</a></h1><p class="entry-excerpt">According to the WSL</p></header></article><article class="hentry related-post"><a href="/features/major-changes-to-2018-championship-tour-schedule/" title="Major Changes to the 2018 &#8216;CT Schedule"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Major Changes to the 2018 &amp;#8216;CT Schedule" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/OwenWright_Cloudbreak-joli-taa45554-jpg_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/OwenWright_Cloudbreak-joli-taa45554-jpg_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/OwenWright_Cloudbreak-joli-taa45554-jpg_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/OwenWright_Cloudbreak-joli-taa45554-jpg_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/major-changes-to-2018-championship-tour-schedule/" title="Major Changes to the 2018 &#8216;CT Schedule">Major Changes to the 2018 'CT Schedule</a></h1><p class="entry-excerpt">No Lowers, no Fiji, and the women are going to J-Bay</p></header></article><article class="hentry related-post"><a href="/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor&#8217;s Note: The Underdogs Issue"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Editor&amp;#8217;s Note: The Underdogs Issue" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor&#8217;s Note: The Underdogs Issue">Editor's Note: The Underdogs Issue</a></h1><p class="entry-excerpt">On long shots and beating the odds, from SURFER 58.7</p></header></article><article class="hentry related-post"><a href="/features/rip-pat-ohare-1942-2017/" title="RIP Pat O’Hare: 1942-2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="RIP Pat O’Hare: 1942-2017" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/PatOHare_GregNoll_1963_FloridaSurfMuseum_Re.jpg 970w, //cdn.surfer.com/uploads/2017/11/PatOHare_GregNoll_1963_FloridaSurfMuseum_Re-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/PatOHare_GregNoll_1963_FloridaSurfMuseum_Re-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/PatOHare_GregNoll_1963_FloridaSurfMuseum_Re-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rip-pat-ohare-1942-2017/" title="RIP Pat O’Hare: 1942-2017">RIP Pat O’Hare: 1942-2017</a></h1><p class="entry-excerpt">Cocoa Beach, FL fixture passes away</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/blogs/corndogging/kelly-slaters-final-world-title-to-do-list/" title="Corndogging: Slater’s Final World Title To-Do List"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Corndogging: Slater’s Final World Title To-Do List" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Corndogging_KellySlater_To-DoList_SURFER58.7_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/Corndogging_KellySlater_To-DoList_SURFER58.7_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/Corndogging_KellySlater_To-DoList_SURFER58.7_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/Corndogging_KellySlater_To-DoList_SURFER58.7_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/corndogging/" title="Corndogging">Corndogging</a></span><h1 class="entry-title"><a href="/blogs/corndogging/kelly-slaters-final-world-title-to-do-list/" title="Corndogging: Slater’s Final World Title To-Do List">Corndogging: Slater’s Final World Title To-Do List</a></h1><p class="entry-excerpt">Dated Nov. 9, 2011, the day after winning his 11th world title</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/on-the-red-carpet-of-the-2017-surfer-awards/" title="2017 SURFER Awards: On the Red Carpet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: On the Red Carpet" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/on-the-red-carpet-of-the-2017-surfer-awards/" title="2017 SURFER Awards: On the Red Carpet">2017 SURFER Awards: On the Red Carpet</a></h1><p class="entry-excerpt">Kicking off the 2017 SURFER Awards with surfing's finest</p></header></article><article class="hentry related-post"><a href="/videos/watch-the-2017-surfer-awards/" title="Watch: The 2017 SURFER Awards"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: The 2017 SURFER Awards" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-the-2017-surfer-awards/" title="Watch: The 2017 SURFER Awards">Watch: The 2017 SURFER Awards</a></h1><p class="entry-excerpt">The biggest night in surfing</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/the-worst-wipeout-of-2017-wilem-banks-mavericks/" title="The Worst Wipeout of 2017: Wilem Banks, Mavericks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Worst Wipeout of 2017: Wilem Banks, Mavericks" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/WilemBanks_MavericksWipeout_Framegrab-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/WilemBanks_MavericksWipeout_Framegrab-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/WilemBanks_MavericksWipeout_Framegrab-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/WilemBanks_MavericksWipeout_Framegrab-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/the-worst-wipeout-of-2017-wilem-banks-mavericks/" title="The Worst Wipeout of 2017: Wilem Banks, Mavericks">Your winner for the worst wipeout of 2017</a></h1><p class="entry-excerpt">As voted by you, the readers</p></header></article><article class="hentry related-post"><a href="/videos/laura-enever-felicity-palmateer-and-more-rip-along-the-california-coast/" title="A New Wave on the California Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A New Wave on the California Coast" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/laura-enever-felicity-palmateer-and-more-rip-along-the-california-coast/" title="A New Wave on the California Coast">Watch: A New Wave on the California Coast</a></h1><p class="entry-excerpt">Laura Enever, Josie Prendergast, Alessa Quizon, and Felicity Palmateer rip throughout</p></header></article><article class="hentry related-post"><a href="/features/every-9-0-and-higher-score-from-john-florence-and-gabriel-medina-in-2017/" title="Every 9.0 and Higher Score from John Florence and Gabriel Medina in 2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Every 9.0 and Higher Score from John Florence and Gabriel Medina in 2017" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-970x545.jpeg 970w, //cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-640x360.jpeg 640w, //cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-320x180.jpeg 320w, //cdn.surfer.com/uploads/2017/12/JohnFlorence_GabrielMedina_2017-160x90.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/every-9-0-and-higher-score-from-john-florence-and-gabriel-medina-in-2017/" title="Every 9.0 and Higher Score from John Florence and Gabriel Medina in 2017">Every 9.0 and higher score in 2017 from JJF and Gabby</a></h1><p class="entry-excerpt">Who wore their excellent scores best?</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/2017-surfer-awards-mens-and-womens-surfer-poll/" title="2017 SURFER Awards: Men&#8217;s and Women&#8217;s SURFER Poll"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: Men&amp;#8217;s and Women&amp;#8217;s SURFER Poll" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/2017-surfer-awards-mens-and-womens-surfer-poll/" title="2017 SURFER Awards: Men&#8217;s and Women&#8217;s SURFER Poll">2017 SURFER Awards: Men's and Women's SURFER Poll</a></h1><p class="entry-excerpt">The Top 10 male and female surfers of the year, as voted by you, our readers</p></header></article><article class="hentry related-post"><a href="/environmental-news/ventura-under-fiery-siege/" title="Surf Town Under Fiery Siege"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surf Town Under Fiery Siege" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Ventura_ThomasFire_KyleMacLennan.jpg 970w, //cdn.surfer.com/uploads/2017/12/Ventura_ThomasFire_KyleMacLennan-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/Ventura_ThomasFire_KyleMacLennan-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/Ventura_ThomasFire_KyleMacLennan-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/environmental-news/" title="Environmental News">Environmental News</a></span><h1 class="entry-title"><a href="/environmental-news/ventura-under-fiery-siege/" title="Surf Town Under Fiery Siege">Ventura Under Fiery Siege</a></h1><p class="entry-excerpt">Ventura holds its breath as Thomas Fire screams toward the Pacific</p></header></article><article class="hentry related-post"><a href="/blogs/random-happenings/occy-interviews-iggy-pop/" title="Occy Interviews Iggy Pop"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Occy Interviews Iggy Pop" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-2.56.34-PM-970x545.png 970w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-2.56.34-PM-640x360.png 640w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-2.56.34-PM-320x180.png 320w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-2.56.34-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/random-happenings/" title="Random Happenings">Random Happenings</a></span><h1 class="entry-title"><a href="/blogs/random-happenings/occy-interviews-iggy-pop/" title="Occy Interviews Iggy Pop">Random Happs: Occy Interviews Iggy Pop</a></h1><p class="entry-excerpt">The Godfather of Punk is the latest guest on the Occ-Cast</p></header></article><article class="hentry related-post"><a href="/videos/slabs-and-ramps-with-harry-bryant/" title="Slabs and Ramps with Harry Bryant"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slabs and Ramps with Harry Bryant" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-970x545.png 970w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-640x360.png 640w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-320x180.png 320w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/slabs-and-ramps-with-harry-bryant/" title="Slabs and Ramps with Harry Bryant">Watch: Slabs and Ramps with Harry Bryant</a></h1><p class="entry-excerpt">An Aussie expedition with the high-flying goofyfoot</p></header></article><article class="hentry related-post"><a href="/videos/andrew-jacobson-in-wash/" title="Andrew Jacobson in &#8216;Wash&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Andrew Jacobson in &amp;#8216;Wash&amp;#8217;" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-970x545.png 970w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-640x360.png 640w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-320x180.png 320w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/andrew-jacobson-in-wash/" title="Andrew Jacobson in &#8216;Wash&#8217;">Watch: Andrew Jacobson in 'Wash'</a></h1><p class="entry-excerpt">The Malibu talent revels in some of the world's best lefthanders</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/and-the-2017-surfer-awards-nominees-are/" title="And The 2017 SURFER Awards Nominees Are&#8230;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="And The 2017 SURFER Awards Nominees Are&amp;#8230;" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Pipeline_g_ellis_hawaii_2015_pipeline-2_featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/Pipeline_g_ellis_hawaii_2015_pipeline-2_featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/Pipeline_g_ellis_hawaii_2015_pipeline-2_featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/Pipeline_g_ellis_hawaii_2015_pipeline-2_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/and-the-2017-surfer-awards-nominees-are/" title="And The 2017 SURFER Awards Nominees Are&#8230;">And The 2017 SURFER Awards Nominees Are...</a></h1><p class="entry-excerpt">They're already looking dapper</p></header></article><article class="hentry related-post"><a href="/features/inside-the-duct-tape-festival/" title="Inside the Duct Tape Festival"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside the Duct Tape Festival" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/nathan_fletcher_ellis-9_2017_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/inside-the-duct-tape-festival/" title="Inside the Duct Tape Festival">Want to Try a Nathan Fletcher Handshape?</a></h1><p class="entry-excerpt">Nathan Fletcher breaks down the celebration of self-shaped surfcraft, coming to Halei</p></header></article><article class="hentry related-post"><a href="/videos/kai-lenny-scores-one-of-the-best-nelscott-reef-barrels-ever/" title="Kai Lenny Scores One Of The Best Nelscott Reef Barrels Ever"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Lenny Scores One Of The Best Nelscott Reef Barrels Ever" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1-640x350.jpg 640w, //cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kai-lenny-scores-one-of-the-best-nelscott-reef-barrels-ever/" title="Kai Lenny Scores One Of The Best Nelscott Reef Barrels Ever">Watch: One Of The Best Nelscott Reef Barrels Ever?</a></h1><p class="entry-excerpt">Disappearing under a rare curtain</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/surfer-awards-2017-best-web-series-nominees/" title="SURFER Awards 2017: Best Web Series Nominees"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="SURFER Awards 2017: Best Web Series Nominees" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/MikeyWright_France_Bosko_15R9691_1_featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/MikeyWright_France_Bosko_15R9691_1_featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/MikeyWright_France_Bosko_15R9691_1_featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/MikeyWright_France_Bosko_15R9691_1_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/surfer-awards-2017-best-web-series-nominees/" title="SURFER Awards 2017: Best Web Series Nominees">SURFER Awards 2017: Best Web Series Nominees</a></h1><p class="entry-excerpt">Serially entertaining</p></header></article><article class="hentry related-post"><a href="/features/awayco-is-bringing-the-travel-quiver-to-you/" title="Traveling Light"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Traveling Light" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/AceBuchan_Creators_Awayco_Miller_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/awayco-is-bringing-the-travel-quiver-to-you/" title="Traveling Light">Awayco: Bringing The Travel Quiver To you</a></h1><p class="entry-excerpt">With their new board-sharing platform Awayco, Ace Buchan and friends want to bring th</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/watch-the-2017-surfer-awards/" title="Watch: The 2017 SURFER Awards"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: The 2017 SURFER Awards" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/Pipeline_glasert_20160201_pipeline-37-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-the-2017-surfer-awards/" title="Watch: The 2017 SURFER Awards">Watch: The 2017 SURFER Awards</a></h1><p class="entry-excerpt">The biggest night in surfing</p></header></article><article class="hentry related-post"><a href="/videos/andrew-jacobson-in-wash/" title="Andrew Jacobson in &#8216;Wash&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Andrew Jacobson in &amp;#8216;Wash&amp;#8217;" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-970x545.png 970w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-640x360.png 640w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-320x180.png 320w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-04-at-10.37.25-AM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/andrew-jacobson-in-wash/" title="Andrew Jacobson in &#8216;Wash&#8217;">Watch: Andrew Jacobson in 'Wash'</a></h1><p class="entry-excerpt">The Malibu talent revels in some of the world's best lefthanders</p></header></article><article class="hentry related-post"><a href="/videos/laura-enever-felicity-palmateer-and-more-rip-along-the-california-coast/" title="A New Wave on the California Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A New Wave on the California Coast" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/NewWave_Billabong_FelicityPalmateer_LauraEnever_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/laura-enever-felicity-palmateer-and-more-rip-along-the-california-coast/" title="A New Wave on the California Coast">Watch: A New Wave on the California Coast</a></h1><p class="entry-excerpt">Laura Enever, Josie Prendergast, Alessa Quizon, and Felicity Palmateer rip throughout</p></header></article><article class="hentry related-post"><a href="/videos/slabs-and-ramps-with-harry-bryant/" title="Slabs and Ramps with Harry Bryant"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slabs and Ramps with Harry Bryant" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-970x545.png 970w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-640x360.png 640w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-320x180.png 320w, //cdn.surfer.com/uploads/2017/12/Screen-Shot-2017-12-05-at-1.09.39-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/slabs-and-ramps-with-harry-bryant/" title="Slabs and Ramps with Harry Bryant">Watch: Slabs and Ramps with Harry Bryant</a></h1><p class="entry-excerpt">An Aussie expedition with the high-flying goofyfoot</p></header></article><article class="hentry related-post"><a href="/videos/kai-lenny-scores-one-of-the-best-nelscott-reef-barrels-ever/" title="Kai Lenny Scores One Of The Best Nelscott Reef Barrels Ever"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Lenny Scores One Of The Best Nelscott Reef Barrels Ever" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1-640x350.jpg 640w, //cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/KaiLenny_NelscottReef_2017_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kai-lenny-scores-one-of-the-best-nelscott-reef-barrels-ever/" title="Kai Lenny Scores One Of The Best Nelscott Reef Barrels Ever">Watch: One Of The Best Nelscott Reef Barrels Ever?</a></h1><p class="entry-excerpt">Disappearing under a rare curtain</p></header></article><article class="hentry related-post"><a href="/videos/coby-perkovich-certified-flyboy/" title="Coby Perkovich, Certified Flyboy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Coby Perkovich, Certified Flyboy" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/CobyPerkovich_DanScott_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/12/CobyPerkovich_DanScott_Featured1-640x346.jpg 640w, //cdn.surfer.com/uploads/2017/12/CobyPerkovich_DanScott_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/CobyPerkovich_DanScott_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/coby-perkovich-certified-flyboy/" title="Coby Perkovich, Certified Flyboy">Watch: Coby Perkovich, Certified Flyboy</a></h1><p class="entry-excerpt">Look out for a big spin near you</p></header></article><article class="hentry related-post"><a href="/videos/tyler-wrights-road-to-title-number-2/" title="Tyler Wright&#8217;s Road To Title No. 2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tyler Wright&amp;#8217;s Road To Title No. 2" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/TylerWright_Grambeau_HerBrothersKeeper_Featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/TylerWright_Grambeau_HerBrothersKeeper_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/TylerWright_Grambeau_HerBrothersKeeper_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/TylerWright_Grambeau_HerBrothersKeeper_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/tyler-wrights-road-to-title-number-2/" title="Tyler Wright&#8217;s Road To Title No. 2">Watch: Tyler Wright's Road To Title No. 2</a></h1><p class="entry-excerpt">Congratulating the two-time champion of the world</p></header></article><article class="hentry related-post"><a href="/videos/throwback-bruce-irons-dream-run-at-the-pipe-masters/" title="Throwback: Bruce Irons&#8217; Dream Run At The Pipe Masters"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback: Bruce Irons&amp;#8217; Dream Run At The Pipe Masters" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/BruceIrons_Pipeline_Ellis_1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/BruceIrons_Pipeline_Ellis_1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/BruceIrons_Pipeline_Ellis_1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/BruceIrons_Pipeline_Ellis_1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/throwback-bruce-irons-dream-run-at-the-pipe-masters/" title="Throwback: Bruce Irons&#8217; Dream Run At The Pipe Masters">Throwback: Bruce Irons' Dream Run At Pipe</a></h1><p class="entry-excerpt">A section from Volcom's 2005 hit film, The Bruce Movie</p></header></article><article class="hentry related-post"><a href="/videos/colin-moran-in-scarecrow/" title="Colin Moran in &#8216;Scarecrow&#8217;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Colin Moran in &amp;#8216;Scarecrow&amp;#8217;" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/ColinMoran_OrangeCounty_TomCarey-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/ColinMoran_OrangeCounty_TomCarey-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/ColinMoran_OrangeCounty_TomCarey-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/ColinMoran_OrangeCounty_TomCarey-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/colin-moran-in-scarecrow/" title="Colin Moran in &#8216;Scarecrow&#8217;">Watch: Colin Moran in 'Scarecrow' </a></h1><p class="entry-excerpt">You can't scare this Goose away</p></header></article><article class="hentry related-post"><a href="/videos/17-year-old-kyuss-king-in-sumatra/" title="Living Like A King in Sumatra"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Living Like A King in Sumatra" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/KyussKing_Sumatra_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/12/KyussKing_Sumatra_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/KyussKing_Sumatra_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/KyussKing_Sumatra_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/17-year-old-kyuss-king-in-sumatra/" title="Living Like A King in Sumatra">Watch: Living Like A King in Sumatra </a></h1><p class="entry-excerpt">Indo life is the goods</p></header></article><article class="hentry related-post"><a href="/videos/albee-layer-hank-gaskell-kain-daly-in-a-trip-down-the-almost-coast/" title="A Trip Down the Almost Coast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Trip Down the Almost Coast" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/AlbeeLayer_Norkunas_NewZealand_Re_Featured2.jpg 970w, //cdn.surfer.com/uploads/2017/11/AlbeeLayer_Norkunas_NewZealand_Re_Featured2-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/AlbeeLayer_Norkunas_NewZealand_Re_Featured2-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/AlbeeLayer_Norkunas_NewZealand_Re_Featured2-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/albee-layer-hank-gaskell-kain-daly-in-a-trip-down-the-almost-coast/" title="A Trip Down the Almost Coast">Watch: A Trip Down the Almost Coast</a></h1><p class="entry-excerpt">With Albee Layer, Hank Gaskell, and Kain Daly</p></header></article><article class="hentry related-post"><a href="/videos/kai-nevilles-listen-now-misty-dawn-is-available-for-download/" title="Kai Neville&#8217;s &#8216;Listen Now, Misty Dawn&#8217; is Available for Download"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Neville&amp;#8217;s &amp;#8216;Listen Now, Misty Dawn&amp;#8217; is Available for Download" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/ListenNowMistyDawn_FrameGrab_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/11/ListenNowMistyDawn_FrameGrab_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/ListenNowMistyDawn_FrameGrab_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/ListenNowMistyDawn_FrameGrab_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/kai-nevilles-listen-now-misty-dawn-is-available-for-download/" title="Kai Neville&#8217;s &#8216;Listen Now, Misty Dawn&#8217; is Available for Download">Kai Neville's New Movie is Available for Download</a></h1><p class="entry-excerpt">The holidays came early</p></header></article><article class="hentry related-post"><a href="/videos/a-look-at-the-2017-womens-world-title-race/" title="A Look At The 2017 Women&#8217;s World Title Race"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Look At The 2017 Women&amp;#8217;s World Title Race" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/HonoluaBay_MauiPro_2015_photo-erik-aeder20151202_img_9746-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/HonoluaBay_MauiPro_2015_photo-erik-aeder20151202_img_9746-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/HonoluaBay_MauiPro_2015_photo-erik-aeder20151202_img_9746-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/HonoluaBay_MauiPro_2015_photo-erik-aeder20151202_img_9746-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/a-look-at-the-2017-womens-world-title-race/" title="A Look At The 2017 Women&#8217;s World Title Race">Watch: A Look At The 2017 Women's World Title Race</a></h1><p class="entry-excerpt">From Snapper to pre-Honolua, and every event in-between</p></header></article><article class="hentry related-post"><a href="/videos/snaketales-goes-to-haleiwa/" title="Snaketales Goes To Haleiwa"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Snaketales Goes To Haleiwa" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/Snaketales_Haleiwa2017_Featured1-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/Snaketales_Haleiwa2017_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/Snaketales_Haleiwa2017_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/Snaketales_Haleiwa2017_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/snaketales-goes-to-haleiwa/" title="Snaketales Goes To Haleiwa">Watch: Snaketales Goes To Haleiwa</a></h1><p class="entry-excerpt">Griff qualifies, Costco mystifies, and more from Jake 'The Snake' Paterson</p></header></article><article class="hentry related-post"><a href="/videos/adrien-toyon-down-the-line-at-lowers/" title="Adrien Toyon, Down The Line At Lowers"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Adrien Toyon, Down The Line At Lowers" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/AdrienToyon_LowersEdit_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/11/AdrienToyon_LowersEdit_Featured1-640x359.jpg 640w, //cdn.surfer.com/uploads/2017/11/AdrienToyon_LowersEdit_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/AdrienToyon_LowersEdit_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/adrien-toyon-down-the-line-at-lowers/" title="Adrien Toyon, Down The Line At Lowers">Watch: Adrien Toyon, Down The Line At Lowers</a></h1><p class="entry-excerpt">Letting his hair down in SoCal</p></header></article><article class="hentry related-post"><a href="/videos/snapt-3/" title="Watch: Snapt 3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: Snapt 3" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/MasonHo_Snapt3_Featured1.jpg 970w, //cdn.surfer.com/uploads/2017/11/MasonHo_Snapt3_Featured1-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/MasonHo_Snapt3_Featured1-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/MasonHo_Snapt3_Featured1-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/snapt-3/" title="Watch: Snapt 3">Watch: Snapt 3</a></h1><p class="entry-excerpt">Put the best surfers in front of the lens, turn them loose, and good things are bound</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/2017-surfer-awards-backstage-pass/" title="2017 SURFER Awards: Backstage Pass"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: Backstage Pass" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/2017-SURFER-Awards-Backstage-Pass_John_Carissa_surfer_awards_ellis_2017-11_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/2017-surfer-awards-backstage-pass/" title="2017 SURFER Awards: Backstage Pass">2017 SURFER Awards: Backstage Pass</a></h1><p class="entry-excerpt">A frame-by-frame look at the biggest night in surfing</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/2017-surfer-awards-mens-and-womens-surfer-poll/" title="2017 SURFER Awards: Men&#8217;s and Women&#8217;s SURFER Poll"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: Men&amp;#8217;s and Women&amp;#8217;s SURFER Poll" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/MoranT_WA17_10729-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/2017-surfer-awards-mens-and-womens-surfer-poll/" title="2017 SURFER Awards: Men&#8217;s and Women&#8217;s SURFER Poll">2017 SURFER Awards: Men's and Women's SURFER Poll</a></h1><p class="entry-excerpt">The Top 10 male and female surfers of the year, as voted by you, our readers</p></header></article><article class="hentry related-post"><a href="/surfer-awards-archive/on-the-red-carpet-of-the-2017-surfer-awards/" title="2017 SURFER Awards: On the Red Carpet"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2017 SURFER Awards: On the Red Carpet" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/12/SURFERAwards2017_ShadowCompany_surfer_awards_mattpaul_2017-7397-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfer-awards-archive/" title="Surfer Awards Archive">Surfer Awards Archive</a></span><h1 class="entry-title"><a href="/surfer-awards-archive/on-the-red-carpet-of-the-2017-surfer-awards/" title="2017 SURFER Awards: On the Red Carpet">2017 SURFER Awards: On the Red Carpet</a></h1><p class="entry-excerpt">Kicking off the 2017 SURFER Awards with surfing's finest</p></header></article><article class="hentry related-post"><a href="/photos/rocking-and-rolling-on-the-north-shore/" title="Rocking And Rolling"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rocking And Rolling" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/Jordy_smith_ellis-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/Jordy_smith_ellis-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/Jordy_smith_ellis-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/Jordy_smith_ellis-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/rocking-and-rolling-on-the-north-shore/" title="Rocking And Rolling">Photos: Rocking And Rolling</a></h1><p class="entry-excerpt">The high-performance theatre at Rocky Point steals the show</p></header></article><article class="hentry related-post"><a href="/photos/pacific-rapture/" title="Pacific Rapture"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Pacific Rapture" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/PacificRapture_SURFER58.7_WilliamAliotti_Tahiti_Thouard-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/PacificRapture_SURFER58.7_WilliamAliotti_Tahiti_Thouard-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/PacificRapture_SURFER58.7_WilliamAliotti_Tahiti_Thouard-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/PacificRapture_SURFER58.7_WilliamAliotti_Tahiti_Thouard-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/pacific-rapture/" title="Pacific Rapture">Photos: Pacific Rapture</a></h1><p class="entry-excerpt">Moments of liquid bliss from California, Tahiti, New Zealand, and beyond</p></header></article><article class="hentry related-post"><a href="/photos/all-to-yourself/" title="All To Yourself"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="All To Yourself" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/11/DanRoss_Scotland_AllToYourself_2_Mackinnon_featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/11/DanRoss_Scotland_AllToYourself_2_Mackinnon_featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/11/DanRoss_Scotland_AllToYourself_2_Mackinnon_featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/11/DanRoss_Scotland_AllToYourself_2_Mackinnon_featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/all-to-yourself/" title="All To Yourself">Photos: All To Yourself</a></h1><p class="entry-excerpt">A collection of perfect moments for your vicarious enjoyment</p></header></article><article class="hentry related-post"><a href="/photos/11-reasons-why-we-love-a-good-southern-california-autumn/" title="Autumn Serenade"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Autumn Serenade" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/20171026-9M0_0432-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/20171026-9M0_0432-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/20171026-9M0_0432-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/20171026-9M0_0432-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/11-reasons-why-we-love-a-good-southern-california-autumn/" title="Autumn Serenade">Photos: Autumn Serenade</a></h1><p class="entry-excerpt">11 reasons why fall is one of our favorite times of the year in SoCal</p></header></article><article class="hentry related-post"><a href="/photos/top-moments-of-the-2017-peahi-challenge/" title="Photos: The Top Moments of the Pe&#8217;ahi Challenge"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: The Top Moments of the Pe&amp;#8217;ahi Challenge" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/KAI-BY-AEDER7445-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/KAI-BY-AEDER7445-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/KAI-BY-AEDER7445-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/KAI-BY-AEDER7445-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/top-moments-of-the-2017-peahi-challenge/" title="Photos: The Top Moments of the Pe&#8217;ahi Challenge">The Top Moments of the Pe'ahi Challenge</a></h1><p class="entry-excerpt">A visual recap of what went down this weekend at Jaws</p></header></article><article class="hentry related-post"><a href="/photos/ventura-beachbreak-has-its-best-day-of-the-decade/" title="Photos: Venturaahhh"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Venturaahhh" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/12-Kellen-Ellison-022A7760-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/12-Kellen-Ellison-022A7760-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/12-Kellen-Ellison-022A7760-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/12-Kellen-Ellison-022A7760-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/ventura-beachbreak-has-its-best-day-of-the-decade/" title="Photos: Venturaahhh">Photos: Venturaahhh</a></h1><p class="entry-excerpt">Breaking: Heavenly beachbreak is heavenly</p></header></article><article class="hentry related-post"><a href="/photos/the-wind-in-our-sails/" title="The Wind In Our Sails"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Wind In Our Sails" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/212J8264-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/212J8264-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/212J8264-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/212J8264-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-wind-in-our-sails/" title="The Wind In Our Sails">Photos: The Wind In Our Sails</a></h1><p class="entry-excerpt">This is how SoCal enjoys the end of a Southern Hemi</p></header></article><article class="hentry related-post"><a href="/photos/return-of-long-period-south-brings-solid-surf-to-southern-california/" title="Return of the South"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Return of the South" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/Glasert_2017108_SD_540-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/Glasert_2017108_SD_540-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/Glasert_2017108_SD_540-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/Glasert_2017108_SD_540-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/return-of-long-period-south-brings-solid-surf-to-southern-california/" title="Return of the South">Swell Recap: Return of the South</a></h1><p class="entry-excerpt">Long-period swell churns out solid surf along the Southern California coastline for t</p></header></article><article class="hentry related-post"><a href="/photos/swell-of-the-summer-offers-up-all-time-wedge/" title="Swell of the Summer Offers up All-Time Wedge"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Swell of the Summer Offers up All-Time Wedge" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/unidentifed-john-lucarelli-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/unidentifed-john-lucarelli-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/unidentifed-john-lucarelli-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/unidentifed-john-lucarelli-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/swell-of-the-summer-offers-up-all-time-wedge/" title="Swell of the Summer Offers up All-Time Wedge">Swell of the Summer Offers up All-Time Wedge</a></h1><p class="entry-excerpt">Dirty, old, and positively firing</p></header></article><article class="hentry related-post"><a href="/photos/showcase-kenny-hurtado/" title="Showcase: Kenny Hurtado"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Showcase: Kenny Hurtado" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/10/KennyHurtado_Maui_2014_Featured-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/10/KennyHurtado_Maui_2014_Featured-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/10/KennyHurtado_Maui_2014_Featured-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/10/KennyHurtado_Maui_2014_Featured-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/showcase-kenny-hurtado/" title="Showcase: Kenny Hurtado">Showcase: Kenny Hurtado</a></h1><p class="entry-excerpt">The Southern California photographer trains his lens on surfing's fringes</p></header></article><article class="hentry related-post"><a href="/photos/a-strong-island-swell/" title="A Strong Island Swell"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Strong Island Swell" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/09/leif_engstrom-5570-170920-Ryan_Chachi_Craig-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/09/leif_engstrom-5570-170920-Ryan_Chachi_Craig-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/09/leif_engstrom-5570-170920-Ryan_Chachi_Craig-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/09/leif_engstrom-5570-170920-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-strong-island-swell/" title="A Strong Island Swell">Photos: A Strong Island Swell</a></h1><p class="entry-excerpt">Photographer Ryan "Chachi" Craig chases hurricane surf with Will Skudin, Balaram Stac</p></header></article><article class="hentry related-post"><a href="/photos/scoring-scar-reef/" title="Scoring Scar Reef"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Scoring Scar Reef" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/09/arpad_leclere-3397-170805-Ryan_Chachi_Craig-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/09/arpad_leclere-3397-170805-Ryan_Chachi_Craig-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/09/arpad_leclere-3397-170805-Ryan_Chachi_Craig-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/09/arpad_leclere-3397-170805-Ryan_Chachi_Craig-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/scoring-scar-reef/" title="Scoring Scar Reef">Photos: Scoring Scar Reef</a></h1><p class="entry-excerpt">Alex Smith, Arpad Leclere, and Kayu Vianna get shacked during a last-minute trip in I</p></header></article><article class="hentry related-post"><a href="/photos/carolina-in-my-mind/" title="Carolina In My Mind"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Carolina In My Mind" data-sizes="auto" data-srcset="//cdn.surfer.com/uploads/2017/09/GABE-OBX-Lusk-0035-970x545.jpg 970w, //cdn.surfer.com/uploads/2017/09/GABE-OBX-Lusk-0035-640x360.jpg 640w, //cdn.surfer.com/uploads/2017/09/GABE-OBX-Lusk-0035-320x180.jpg 320w, //cdn.surfer.com/uploads/2017/09/GABE-OBX-Lusk-0035-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/carolina-in-my-mind/" title="Carolina In My Mind">Photos: Carolina In My Mind</a></h1><p class="entry-excerpt">A proper summer sendoff on the OBX from Hurricane Jose</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-4" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-4");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-343715 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://cdn.surfer.com/uploads/2017/11/SURFER_58.2_SRFP-160700-COVER-700.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER_Magazine" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "surfermag",
						"channel": "D=v5",
						"pageName": 'Features: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "Tyler Wright, on her Second World Title",
						"prop3": "D=v4",
						"eVar5": "Features",
						"prop4": "D=v5",
						"eVar6": "Ashtyn Douglas",
						"prop6": "D=v6",
						"eVar7": "12/07/2017",
						"prop5": "D=v7",
						"eVar8": "interview-tyler-wright-on-her-second-world-title",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Features: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "2017-world-champion,ashtyn-douglas,maui-pro,tyler-wright,wsl",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "surfer.com",
						"prop38": "D=v50",
						"eVar60": "surfer.com",
						"prop60": "D=v60",
						"list2": "2017-world-champion,ashtyn-douglas,maui-pro,tyler-wright,wsl"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_27D5CutJ',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script async src="//www.spot.im/launcher/bundle.js"></script>

        <!-- Po.st -->
        <script type="text/javascript">
            (function () {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof lightspeed !== 'undefined') {

        var gptLoaded = false;

        lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function() {
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];

        (function() {
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title",[[950,100]],"plate").setTargeting("pos", ["top"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title",["fluid"],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: gpt-ad-slot-4
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title",[[300,250]],"gpt-ad-slot-4").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-4', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/3833/surfermag.primedia.com/features/interview-tyler-wright-on-her-second-world-title","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["features"]).setTargeting("tags", ["2017-world-champion","ashtyn-douglas","maui-pro","tyler-wright","wsl"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>