<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<link rel="amphtml" href="https://www.surfer.com/features/john-florence-loses-wildcard-mikey-wright/?amphtml=1">
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"John Florence Loses to Wildcard Mikey Wright","description":"There seems to be a hex on the WSL&#8217;s heavy hitters at Snapper, as we saw Kelly Slater pull out of the Quik Pro due to his lingering foot injury, followed by Carissa Moore, Steph Gilmore and Tyler Wright bowing out of the women&#8217;s event in the quarters. Now we can add the Hawaiian World","url":"https:\/\/www.surfer.com\/features\/john-florence-loses-wildcard-mikey-wright\/","genre":"Features","articleSection":"Features","datePublished":"2018-03-12T16:22:34","dateModified":"2018-03-12T16:22:34","keywords":["gold coast","John Florence","Mikey Wright","Quik Pro","Snapper Rocks","World Tour","WSL"],"mentions":"gold coast, John Florence, Mikey Wright, Quik Pro, Snapper Rocks, World Tour, WSL","articleBody":"\"<p>There seems to be a hex on the WSL&#8217;s heavy hitters at Snapper, as we saw Kelly Slater pull out of the Quik Pro due to his lingering foot injury, followed by Carissa Moore, Steph Gilmore and Tyler Wright bowing out of the women&#8217;s event in the quarters. Now we can add the Hawaiian World Champ, John John Florence to the list of high-profile casualties.<\\\/p>\\n<p>In their Round Two heat today, Florence and the ever-mulletted Mikey Wright found themselves waiting patiently at the top of the point where shoulder-to-head-high waves popped up sporadically on the bank. Florence flinched first, taking off on a smaller frontrunner, while Wright went for the larger wall behind it. Steely resolve proved to be the call in the slow conditions, and Wright easily took the win with a mix of drop wallets, vertical climbs and a little tube for good measure. With just two waves under his belt by the time the final horn sounded, Wright had over 15 points on the board and a ticket into Round Three.<\\\/p>\\n<p>While it&#8217;s only one event and something the 2018 World Champ can surely bounce back from over the course of the season, Florence has gotta be frustrated with the result of equal 25th--his worst event finish since Trestles in 2015.<\\\/p>\\n<p>Stay tuned for more on the event with <a href=\\\"https:\\\/\\\/www.surfer.com\\\/features\\\/doherty-report-snapper-2018-day-1\\\/\\\">The Doherty Report<\\\/a> after the last heat of the day.<\\\/p>\\n\"","alternativeHeadline":"Another superstar vanishes from the draw at Snapper","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/features\/john-florence-loses-wildcard-mikey-wright\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/nr1Qkkeg6w1jFyGW_cI5D8P6YQg=\/2000x1333\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()\/https:\/\/cdn.surfer.com\/uploads\/2018\/02\/Childs-1801-06835A.jpg","width":2000,"height":1333},"author":{"@type":"Person","name":"Todd Prodanovich","url":"https:\/\/www.surfer.com\/author\/todd-prodanovich\/","sameAs":["https:\/\/twitter.com\/todprod"]},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/PageBuilder\/UnifiedContent\/Article\/templates\/assets\/img\/amp-logo_surfer.com.png","width":"600","height":"60"},"sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/plus.google.com\/+surfermag\/posts","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}}
        </script>

<title>John Florence Loses to Wildcard Mikey Wright - SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="After his Round Two encounter with Mikey Wright, John Florence can add his name to the growing list of A-listers making early exits at Snapper Rocks"/>
<meta name="news_keywords" content="gold coast, john florence, mikey wright, quik pro, snapper rocks, world tour, wsl, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/john-florence-loses-wildcard-mikey-wright/" />
<link rel="canonical" href="https://www.surfer.com/features/john-florence-loses-wildcard-mikey-wright/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John Florence Loses to Wildcard Mikey Wright - SURFER Magazine" />
<meta property="og:description" content="After his Round Two encounter with Mikey Wright, John Florence can add his name to the growing list of A-listers making early exits at Snapper Rocks" />
<meta property="og:url" content="https://www.surfer.com/features/john-florence-loses-wildcard-mikey-wright/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="gold coast" />
<meta property="article:tag" content="John Florence" />
<meta property="article:tag" content="Mikey Wright" />
<meta property="article:tag" content="Quik Pro" />
<meta property="article:tag" content="Snapper Rocks" />
<meta property="article:tag" content="World Tour" />
<meta property="article:tag" content="WSL" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-03-12T16:22:34-07:00" />
<meta property="og:image" content="https://cdn.surfer.com/uploads/2018/02/Childs-1801-06835A.jpg" />
<meta property="og:image:secure_url" content="https://cdn.surfer.com/uploads/2018/02/Childs-1801-06835A.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="After his Round Two encounter with Mikey Wright, John Florence can add his name to the growing list of A-listers making early exits at Snapper Rocks" />
<meta name="twitter:title" content="John Florence Loses to Wildcard Mikey Wright - SURFER Magazine" />
<meta name="twitter:image" content="https://cdn.surfer.com/uploads/2018/02/Childs-1801-06835A.jpg" />
<meta name="twitter:creator" content="@todprod" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfer.com) -->
<script class="kxct" data-id="sc7zugqwi" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sc7zugqwi.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" data-namespace="tennew" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+'tennew_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                    return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
            } else {
                    return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.360' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.360'></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fjohn-florence-loses-wildcard-mikey-wright%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fjohn-florence-loses-wildcard-mikey-wright%2F&#038;format=xml" />
<script>dataLayer = [{"page":{"site":"surfer.com","categories":["Features"],"tags":["gold coast","John Florence","Mikey Wright","Quik Pro","Snapper Rocks","World Tour","WSL"],"author":"Todd Prodanovich"},"pageType":"article","categorySlug":"features","categoryName":"Features","author":"Todd Prodanovich","inlineAds":"enabled"}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>

	<body class="post-template-default single single-post postid-348952 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/zqbHg_7wAMrFR85Xwq48UOD5scA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/10/SurferXUnited_FeaturedModule1_1327-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/uQyBTVxe7qsNEvNUHHFtm-qEGlY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/editors-note-wave-really-worth/" title="Editor's Note: Cost of Waves Issue">
						<img data-src="https://thumb.grindnetworks.com/pEpCgNKCuleZ3y9MMJcsTVhHCzo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/SRFP-160300-KELLY2-11-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor's Note: Cost of Waves Issue">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-wave-really-worth/" title="Editor's Note: Cost of Waves Issue">Editor's Note: Cost of Waves Issue</a></span>
				</div>
				<div class="hentry">
					<a href="/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor&#8217;s Note: The Underdogs Issue">
						<img data-src="https://thumb.grindnetworks.com/GC-XAJj1h2aDvjfV5WmUMkHkbEU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/WilliamAliotti_Tahiti_SURFER58.7_Thouard_Featured-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: The Underdogs Issue">
					</a>
					<span class="entry-category">Editors Picks</span>
					<span class="entry-title"><a href="/features/editors-note-surfer-magazine-58-7-the-underdogs-issue/" title="Editor&#8217;s Note: The Underdogs Issue">Editor&#8217;s Note: The Underdogs Issue</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/industry-news/sharkbanz-brings-distribution-australia-asia-pacific-territories-house/" title="Sharkbanz Brings Distribution to Australia and Asia Pacific Territories In-House">
						<img data-src="https://thumb.grindnetworks.com/pnH5M192wd7W_JAhfdLRLX4E9Uo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/jjungblut_sharkbanz_161026_3428_preview-320x180.jpeg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Sharkbanz Brings Distribution to Australia and Asia Pacific Territories In-House">
					</a>
					<span class="entry-category">Blogs</span>
					<span class="entry-title"><a href="/blogs/industry-news/sharkbanz-brings-distribution-australia-asia-pacific-territories-house/" title="Sharkbanz Brings Distribution to Australia and Asia Pacific Territories In-House">Sharkbanz Brings Distribution to Australia and Asia Pacific Territories In-House</a></span>
				</div>
				<div class="hentry">
					<a href="/features/fantasy-surfer-picks-snapper-2018/" title="Fantasy Surfer: Our Picks For Snapper 2018">
						<img data-src="https://thumb.grindnetworks.com/-HFNbbLlBT32XZKV2zPDrXHicpY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Fantasy Surfer: Our Picks For Snapper 2018">
					</a>
					<span class="entry-category">Fantasy Surfer</span>
					<span class="entry-title"><a href="/features/fantasy-surfer-picks-snapper-2018/" title="Fantasy Surfer: Our Picks For Snapper 2018">Fantasy Surfer: Our Picks For Snapper 2018</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-348952" class="post-348952 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-gold-coast tag-john-florence tag-mikey-wright tag-quik-pro tag-snapper-rocks tag-world-tour tag-wsl">
        <div class="article-wide-block">

            
            
            
            <figure><img class="post-marquee" src="https://thumb.grindnetworks.com/nr1Qkkeg6w1jFyGW_cI5D8P6YQg=/2000x1333/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Childs-1801-06835A.jpg" alt="Current World Champion John Florence will be packing up early at Snapper. Photo by Childs" /><figcaption class="post-marquee-caption">Current World Champion John Florence will be packing up early at Snapper. Photo by Childs</figcaption></figure>
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">John Florence Loses to Wildcard Mikey Wright</h1>
<p class="entry-subtitle">Another superstar vanishes from the draw at Snapper</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-03-12T16:22:34-07:00">March 12, 2018</time>

                By <a href="https://www.surfer.com/author/todd-prodanovich/?rel=author" rel="author" title="Posts by Todd Prodanovich">Todd Prodanovich</a>        
        
        
                <a href="https://twitter.com/todprod" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
                <a href="https://plus.google.com/115183235990094591089?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
        
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p>There seems to be a hex on the WSL&#8217;s heavy hitters at Snapper, as we saw Kelly Slater pull out of the Quik Pro due to his lingering foot injury, followed by Carissa Moore, Steph Gilmore and Tyler Wright bowing out of the women&#8217;s event in the quarters. Now we can add the Hawaiian World Champ, John John Florence to the list of high-profile casualties.</p>
<p>In their Round Two heat today, Florence and the ever-mulletted Mikey Wright found themselves waiting patiently at the top of the point where shoulder-to-head-high waves popped up sporadically on the bank. Florence flinched first, taking off on a smaller frontrunner, while Wright went for the larger wall behind it. Steely resolve proved to be the call in the slow conditions, and Wright easily took the win with a mix of drop wallets, vertical climbs and a little tube for good measure. With just two waves under his belt by the time the final horn sounded, Wright had over 15 points on the board and a ticket into Round Three.</p>
<p>While it&#8217;s only one event and something the 2018 World Champ can surely bounce back from over the course of the season, Florence has gotta be frustrated with the result of equal 25th--his worst event finish since Trestles in 2015.</p>
<p>Stay tuned for more on the event with <a href="https://www.surfer.com/features/doherty-report-snapper-2018-day-1/">The Doherty Report</a> after the last heat of the day.</p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/gold-coast/" title="gold coast">#gold coast</a>
                                                                    <a href="https://www.surfer.com/tag/john-florence/" title="John Florence">#John Florence</a>
                                                                    <a href="https://www.surfer.com/tag/mikey-wright/" title="Mikey Wright">#Mikey Wright</a>
                                                                    <a href="https://www.surfer.com/tag/quik-pro/" title="Quik Pro">#Quik Pro</a>
                                                                    <a href="https://www.surfer.com/tag/snapper-rocks/" title="Snapper Rocks">#Snapper Rocks</a>
                                                                    <a href="https://www.surfer.com/tag/world-tour/" title="World Tour">#World Tour</a>
                                                                    <a href="https://www.surfer.com/tag/wsl/" title="WSL">#WSL</a>
                                                        </p><!-- .article-tags -->

                        
                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/open-your-wallets-surf-ranch-tickets-available/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                
                                <div class="article-comments">
                    <h3>Comments</h3>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the comments on SURFER Magazine.</noscript>
<script>

    var disqus_config = function() {
         this.page.url = 'https://www.surfer.com/features/john-florence-loses-wildcard-mikey-wright/';
    };

    (function() {
        var d = document,
            s = d.createElement('script');
        s.src = '//surfermagazine.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

</script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-slot-3" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>Related Posts</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/features/open-your-wallets-surf-ranch-tickets-available/" title="Open Your Wallets: Surf Ranch Tickets Available"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Open Your Wallets: Surf Ranch Tickets Available" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/P85sEg67HPp6beEZI5_1wvZpr8U=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2016/11/MaliaManuel_KellysWave.png 970w, https://thumb.grindnetworks.com/B9CfQGeYmBIBMxMl3ii84Oji1G0=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2016/11/MaliaManuel_KellysWave.png 640w, https://thumb.grindnetworks.com/8rQ8yv5xiRDxECCRcP43QjZRGZU=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2016/11/MaliaManuel_KellysWave.png 320w, https://thumb.grindnetworks.com/jbetQWEyV7ABi8NGRKpEjYCW-lk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2016/11/MaliaManuel_KellysWave.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/open-your-wallets-surf-ranch-tickets-available/" title="Open Your Wallets: Surf Ranch Tickets Available">Open Your Wallets: Surf Ranch Tickets Available</a></h1><p class="entry-excerpt">Got anywhere from $90 to $9,500 burning a hole in your pocket?</p></header></article><article class="hentry related-post"><a href="/features/win-fannings-surfboard-and-best-selling-sandal/" title="Win Fanning&#8217;s Surfboard and Best Selling Sandal"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Win Fanning&amp;#8217;s Surfboard and Best Selling Sandal" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Bx8VD1ND7LjbEPexi7xdDmSb2b0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SP18-FANNING_LOW-THUMB-PARTY_STARTER.jpg 970w, https://thumb.grindnetworks.com/NKyJUPfJJt2pqczgSj_ZZeIPQuA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SP18-FANNING_LOW-THUMB-PARTY_STARTER.jpg 640w, https://thumb.grindnetworks.com/_kvVJm6gMAdroR_ff7XUohNeTdM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SP18-FANNING_LOW-THUMB-PARTY_STARTER.jpg 320w, https://thumb.grindnetworks.com/8x3xmCNmTW0QUl6wB8QEWLB0KL4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SP18-FANNING_LOW-THUMB-PARTY_STARTER.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/win-fannings-surfboard-and-best-selling-sandal/" title="Win Fanning&#8217;s Surfboard and Best Selling Sandal">Win Fanning&#8217;s Surfboard and Best Selling Sandal</a></h1><p class="entry-excerpt">Reef introduces the new revamped Fanning Low sandal and a chance to win his DHD MF mo</p></header></article><article class="hentry related-post"><a href="/features/10-best-surf-cities-world-new-york/" title="10 Best Surf Cities in the World: New York City"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="10 Best Surf Cities in the World: New York City" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/TunUrJ3Luslaq-PSYhdJxEJJBsw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 970w, https://thumb.grindnetworks.com/DXbBLl01CTm_VJABHSMXc14YO-M=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 640w, https://thumb.grindnetworks.com/L0rFDeJ3nK7iXeUCitTPyvIbNiI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 320w, https://thumb.grindnetworks.com/sfWVSdFN5hnDJfY5mUm424FoWEg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/10-best-surf-cities-world-new-york/" title="10 Best Surf Cities in the World: New York City">10 Best Surf Cities in the World: New York City</a></h1><p class="entry-excerpt">In no particular order, these are the 10 best urban options for a surfer</p></header></article><article class="hentry related-post"><a href="/features/10-best-surf-cities-in-the-world-cape-town/" title="10 Best Surf Cities in the World: Cape Town"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="10 Best Surf Cities in the World: Cape Town" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/eWOs6g6KWQbNFT0Z2_lA7y3d4go=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 970w, https://thumb.grindnetworks.com/0d3UXcOTjr2reRsRW86IUQj9eEE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 640w, https://thumb.grindnetworks.com/pHxY4Kdc8V0O9EDsXVicX5wC8sM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 320w, https://thumb.grindnetworks.com/ryV0wCgpO2VHtPmuJQMWI0OlCok=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/10-best-surf-cities-in-the-world-cape-town/" title="10 Best Surf Cities in the World: Cape Town">10 Best Surf Cities in the World: Cape Town</a></h1><p class="entry-excerpt">In no particular order, these are the 10 best urban options for a surfer</p></header></article><article class="hentry related-post"><a href="/features/wisdom-joel-tudor/" title="Wisdom: Joel Tudor"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wisdom: Joel Tudor" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/AWSJDJt6nIpMY_UTnpCNd9wE_M4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 970w, https://thumb.grindnetworks.com/blIJpiHnHzrF-vZ3IgB5wSqnZl8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 640w, https://thumb.grindnetworks.com/OD8Jhmic0dBomn_Pa7zGYyex_9g=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 320w, https://thumb.grindnetworks.com/Ebb7YA4KDa6gmWyKPhonPfle0Xo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/wisdom-joel-tudor/" title="Wisdom: Joel Tudor">Words of Wisdom from Joel Tudor</a></h1><p class="entry-excerpt">Life lessons from the most iconic longboarder of the modern era</p></header></article><article class="hentry related-post"><a href="/features/doherty-report-snapper-2018-day-1/" title="The Doherty Report: Less Than Lovely"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Doherty Report: Less Than Lovely" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/5A8Jf7uwI7jFNmw6vdLD8oAwnwI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 970w, https://thumb.grindnetworks.com/GHqzHeFtVWUIuXvlqKFBXn6NANU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 640w, https://thumb.grindnetworks.com/J4b_R6OAOQoI18vpbg9T8znYTyU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 320w, https://thumb.grindnetworks.com/SZk_pqcozAcKNNB0mkrKvdxvPmk=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/doherty-report-snapper-2018-day-1/" title="The Doherty Report: Less Than Lovely">The Doherty Report: Snapper Day 1</a></h1><p class="entry-excerpt">Surfer's 'CT correspondent reports on opening day of the 2018 season</p></header></article><article class="hentry related-post"><a href="/features/10-best-surf-cities-world-san-francisco/" title="10 Best Surf Cities in the World: San Francisco"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="10 Best Surf Cities in the World: San Francisco" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/eUPtSThCBECG9bevKrrfIRras4U=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/Qvc1xCspGg0DkymgL_SyFSGzLbA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/hD-9AXk7MjCVXBsgXCl-V4HVQxs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/-6Md2_mKYch2kVQ4n1I3MnAswPw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/10-best-surf-cities-world-san-francisco/" title="10 Best Surf Cities in the World: San Francisco">10 Best Surf Cities in the World: San Francisco</a></h1><p class="entry-excerpt">In no particular order, these are the 10 best urban options for a surfer</p></header></article><article class="hentry related-post"><a href="/features/fantasy-surfer-picks-snapper-2018/" title="Fantasy Surfer: Our Picks For Snapper 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fantasy Surfer: Our Picks For Snapper 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dPKP4TnL6m_xOXz73QONEiXjApQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 970w, https://thumb.grindnetworks.com/yZaZOSiJZLm8gOsFRohWKddQNG4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 640w, https://thumb.grindnetworks.com/R0n6c2iIwXY1OFckKo9JXPZ-ElI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 320w, https://thumb.grindnetworks.com/ud9edU3X97mt7jEx93TA0EdEg-4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/fantasy-surfer-picks-snapper-2018/" title="Fantasy Surfer: Our Picks For Snapper 2018">Fantasy Surfer: Our Picks For Snapper 2018</a></h1><p class="entry-excerpt">SURFER staff on who's looking dangerous for the season opener</p></header></article><article class="hentry related-post"><a href="/features/amp-sessions-winter-storm-riley/" title="Amp Sessions: Winter Storm Riley"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: Winter Storm Riley" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/mbKXuNk7AQMiAe2y1lHTK7itoZo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 970w, https://thumb.grindnetworks.com/p_cG25IsUrORZRmZNpvkl8gABdo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 640w, https://thumb.grindnetworks.com/HU_os5LN_3Q4mP6V0Jr19QWHL4U=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 320w, https://thumb.grindnetworks.com/d8yHl7piWfJwoJuXIPdmyt4BcqE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/amp-sessions-winter-storm-riley/" title="Amp Sessions: Winter Storm Riley">Amp Sessions: Winter Storm Riley</a></h1><p class="entry-excerpt">A historic swell for New Jersey and New York crammed into 3-minutes</p></header></article><article class="hentry related-post"><a href="/features/snapper-last-bash/" title="The Doherty Report: The End of the Beginning"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Doherty Report: The End of the Beginning" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6ypTNUytomjFkIWPBQAKTAwp1cw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/h8nO1_f5A5dvPAFCTjkKCdIG-ag=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/nte6yc8dNWzT8cn7xsjPyUn9As0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/nXBV3xBP_b_NgDiYk8wlthmXprs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/snapper-last-bash/" title="The Doherty Report: The End of the Beginning">The Doherty Report: Snapper's Last Opening Bash</a></h1><p class="entry-excerpt">It's all happening as Snapper gears up for it's last year as the season opener</p></header></article><article class="hentry related-post"><a href="/features/josh-kerrs-snapper-picks/" title="Josh Kerr&#8217;s Snapper Picks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Josh Kerr&amp;#8217;s Snapper Picks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IXLssxvEWiVGoWfPNCjXsxM3v-s=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 970w, https://thumb.grindnetworks.com/Ih-h3nTbnyhW7aTu7ee93anKJr0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 640w, https://thumb.grindnetworks.com/QewvH-hIdEjoYS5AUINgOr-uUrM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 320w, https://thumb.grindnetworks.com/q8sbBO40zC5Ij3lncjtt5aQmC8Q=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/josh-kerrs-snapper-picks/" title="Josh Kerr&#8217;s Snapper Picks">Kerrzy's Fantasy Surfer Roster</a></h1><p class="entry-excerpt">Kerrzy shares his Fantasy Surfer roster</p></header></article><article class="hentry related-post"><a href="/blogs/fantasy-surfer/2018-gold-coast-facts-stats/" title="2018 Gold Coast Facts and Stats"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="2018 Gold Coast Facts and Stats" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/cRq0kmqrSiKXSvWhd73_uKDURwE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mick_morant_snapper15_07181.jpg 970w, https://thumb.grindnetworks.com/TdExgvgSYBD5qPNipaMSGuQtScU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mick_morant_snapper15_07181.jpg 640w, https://thumb.grindnetworks.com/wL6XQ_utvba-wK8kjhmmEMATCQs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mick_morant_snapper15_07181.jpg 320w, https://thumb.grindnetworks.com/D8x8ppn7mjLU5wnlgBbS0XNlILo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mick_morant_snapper15_07181.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/fantasy-surfer/" title="Fantasy Surfer">Fantasy Surfer</a></span><h1 class="entry-title"><a href="/blogs/fantasy-surfer/2018-gold-coast-facts-stats/" title="2018 Gold Coast Facts and Stats">2018 Gold Coast Facts and Stats</a></h1><p class="entry-excerpt">Previewing the upcoming Quiksilver Pro and Roxy Pro</p></header></article><article class="hentry related-post"><a href="/features/kai-lennys-operation-jaws/" title="Kai Lenny&#8217;s Operation Jaws"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Lenny&amp;#8217;s Operation Jaws" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LMFQgb2J1YZYqnb64Mv6GBayl_I=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 970w, https://thumb.grindnetworks.com/iSYz2F0eVMhB9SfFDviHta8jv9g=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 640w, https://thumb.grindnetworks.com/MHNhokD1CfF98nNHTJVnV2cH8xM=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 320w, https://thumb.grindnetworks.com/9DIDptRTmnk_VdO1bkbb7nHLtUk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/kai-lennys-operation-jaws/" title="Kai Lenny&#8217;s Operation Jaws">Kai Lenny&#8217;s Operation Jaws</a></h1><p class="entry-excerpt">Watch the multi-faceted waterman makes every second of a swell at Jaws count</p></header></article><article class="hentry related-post"><a href="/features/occupational-hazard/" title="Occupational Hazard"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Occupational Hazard" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/3YkQbxa0vC_U1V0vigkvWX5WCnc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/INURY_1.png 970w, https://thumb.grindnetworks.com/I9ybytwzEe7khzQW7l_OoaO3ilc=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/INURY_1.png 640w, https://thumb.grindnetworks.com/UpQdlpHtapcRMoKZlC6uhdtg7sE=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/INURY_1.png 320w, https://thumb.grindnetworks.com/UvS56W_DkSLllDcf66FuAusQSTE=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/INURY_1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/occupational-hazard/" title="Occupational Hazard">Dane Reynolds and More Talk Injuries</a></h1><p class="entry-excerpt">A freesurfer, big-wave charger and two competitive phenoms break down their worst sur</p></header></article><article class="hentry related-post"><a href="/features/outrider-announces-european-premiere-dates/" title="&#8220;The Outrider&#8221; Announces European Premiere Dates"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;The Outrider&amp;#8221; Announces European Premiere Dates" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iS32BWwcL-mM7YbZPvBCQ3eBweo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-06-at-3.59.16-PM.jpg 970w, https://thumb.grindnetworks.com/XWqD1aiHUizK1cNv8uKHC5egfbM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-06-at-3.59.16-PM.jpg 640w, https://thumb.grindnetworks.com/DiRaZAAcnTc0gcCxMvFoCyUcmqs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-06-at-3.59.16-PM.jpg 320w, https://thumb.grindnetworks.com/-VReCYplMlj9cmBB-hlSZvmjA_M=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-06-at-3.59.16-PM.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/outrider-announces-european-premiere-dates/" title="&#8220;The Outrider&#8221; Announces European Premiere Dates">&#8220;The Outrider&#8221; Announces European Premiere Dates</a></h1><p class="entry-excerpt">The wait for Two Eye's mockumentary surf film is nearly over</p></header></article><article class="hentry related-post"><a href="/features/rest-in-peace-george-downing-1930-2018/" title="Rest In Peace George Downing (1930-2018)"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rest In Peace George Downing (1930-2018)" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VKGaxC35l2S7LL6Y0REPEvywBQk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2010/07/georgedowning.jpg 970w, https://thumb.grindnetworks.com/hb31WBk1qhXyNqJJu1JDnyyfEzI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2010/07/georgedowning.jpg 640w, https://thumb.grindnetworks.com/DbAP0OuJNW1-u04grV8mzqKiKZM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2010/07/georgedowning.jpg 320w, https://thumb.grindnetworks.com/zQjQfj8Q5BN9m5xYhUOT3LFIsFk=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2010/07/georgedowning.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rest-in-peace-george-downing-1930-2018/" title="Rest In Peace George Downing (1930-2018)">RIP George Downing (1930-2018)</a></h1><p class="entry-excerpt">The legendary big-wave rider led a fulfilled surfing life and his contributions to th</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/videos/nazare-nightmare/" title="Nazaré Nightmare"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nazaré Nightmare" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Qn_9c0zR5Pk0YFgWOimoXktVc-8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 970w, https://thumb.grindnetworks.com/SZCP6ubstACTWDAwXCEV1i8NyXE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 640w, https://thumb.grindnetworks.com/i3rqV_LMlFdJYslIs9LxwPjUXZk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 320w, https://thumb.grindnetworks.com/YNj6ExhcUQshnCjh0V0o1chHWX4=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nazare-nightmare/" title="Nazaré Nightmare">A Nazaré Nightmare</a></h1><p class="entry-excerpt">Watch a dramatic escalation of XXL terror</p></header></article><article class="hentry related-post"><a href="/features/10-best-surf-cities-world-san-francisco/" title="10 Best Surf Cities in the World: San Francisco"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="10 Best Surf Cities in the World: San Francisco" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/eUPtSThCBECG9bevKrrfIRras4U=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/Qvc1xCspGg0DkymgL_SyFSGzLbA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/hD-9AXk7MjCVXBsgXCl-V4HVQxs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/-6Md2_mKYch2kVQ4n1I3MnAswPw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/ob_from_above-1603-170116-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/10-best-surf-cities-world-san-francisco/" title="10 Best Surf Cities in the World: San Francisco">10 Best Surf Cities in the World: San Francisco</a></h1><p class="entry-excerpt">In no particular order, these are the 10 best urban options for a surfer</p></header></article><article class="hentry related-post"><a href="/features/doherty-report-snapper-2018-day-1/" title="The Doherty Report: Less Than Lovely"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Doherty Report: Less Than Lovely" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/5A8Jf7uwI7jFNmw6vdLD8oAwnwI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 970w, https://thumb.grindnetworks.com/GHqzHeFtVWUIuXvlqKFBXn6NANU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 640w, https://thumb.grindnetworks.com/J4b_R6OAOQoI18vpbg9T8znYTyU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 320w, https://thumb.grindnetworks.com/SZk_pqcozAcKNNB0mkrKvdxvPmk=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/MillerR-OZ18-0133_preview.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/doherty-report-snapper-2018-day-1/" title="The Doherty Report: Less Than Lovely">The Doherty Report: Snapper Day 1</a></h1><p class="entry-excerpt">Surfer's 'CT correspondent reports on opening day of the 2018 season</p></header></article><article class="hentry related-post"><a href="/features/wisdom-joel-tudor/" title="Wisdom: Joel Tudor"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wisdom: Joel Tudor" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/AWSJDJt6nIpMY_UTnpCNd9wE_M4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 970w, https://thumb.grindnetworks.com/blIJpiHnHzrF-vZ3IgB5wSqnZl8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 640w, https://thumb.grindnetworks.com/OD8Jhmic0dBomn_Pa7zGYyex_9g=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 320w, https://thumb.grindnetworks.com/Ebb7YA4KDa6gmWyKPhonPfle0Xo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/joel-featured.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/wisdom-joel-tudor/" title="Wisdom: Joel Tudor">Words of Wisdom from Joel Tudor</a></h1><p class="entry-excerpt">Life lessons from the most iconic longboarder of the modern era</p></header></article><article class="hentry related-post"><a href="/features/10-best-surf-cities-in-the-world-cape-town/" title="10 Best Surf Cities in the World: Cape Town"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="10 Best Surf Cities in the World: Cape Town" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/eWOs6g6KWQbNFT0Z2_lA7y3d4go=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 970w, https://thumb.grindnetworks.com/0d3UXcOTjr2reRsRW86IUQj9eEE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 640w, https://thumb.grindnetworks.com/pHxY4Kdc8V0O9EDsXVicX5wC8sM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 320w, https://thumb.grindnetworks.com/ryV0wCgpO2VHtPmuJQMWI0OlCok=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Cape-Town_ian-Thurell.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/10-best-surf-cities-in-the-world-cape-town/" title="10 Best Surf Cities in the World: Cape Town">10 Best Surf Cities in the World: Cape Town</a></h1><p class="entry-excerpt">In no particular order, these are the 10 best urban options for a surfer</p></header></article><article class="hentry related-post"><a href="/videos/clay-marzo-in-todays-harvest/" title="Hunt Tubes and Dragon Fruit with Clay Marzo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hunt Tubes and Dragon Fruit with Clay Marzo" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r6W7eVpjrKOs07yWrAgANBuwu0k=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 970w, https://thumb.grindnetworks.com/Ccm2P_W-1vC6Ym3r0eF6Q1YSLEk=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 640w, https://thumb.grindnetworks.com/qmi-047jFbCLBSOqW5f0OTBnLBA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 320w, https://thumb.grindnetworks.com/fuXAxYhv91nEmLzDJmbJo4vNK70=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/clay-marzo-in-todays-harvest/" title="Hunt Tubes and Dragon Fruit with Clay Marzo">Clay Marzo, Tubes and Dragon Fruit</a></h1><p class="entry-excerpt">Watch 10 minutes of Marzo pulling into West Maui wedges in his latest edit "Today's H</p></header></article><article class="hentry related-post"><a href="/features/amp-sessions-winter-storm-riley/" title="Amp Sessions: Winter Storm Riley"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: Winter Storm Riley" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/mbKXuNk7AQMiAe2y1lHTK7itoZo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 970w, https://thumb.grindnetworks.com/p_cG25IsUrORZRmZNpvkl8gABdo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 640w, https://thumb.grindnetworks.com/HU_os5LN_3Q4mP6V0Jr19QWHL4U=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 320w, https://thumb.grindnetworks.com/d8yHl7piWfJwoJuXIPdmyt4BcqE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Yewwville_ForSurferMag-42.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/amp-sessions-winter-storm-riley/" title="Amp Sessions: Winter Storm Riley">Amp Sessions: Winter Storm Riley</a></h1><p class="entry-excerpt">A historic swell for New Jersey and New York crammed into 3-minutes</p></header></article><article class="hentry related-post"><a href="/features/fantasy-surfer-picks-snapper-2018/" title="Fantasy Surfer: Our Picks For Snapper 2018"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fantasy Surfer: Our Picks For Snapper 2018" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dPKP4TnL6m_xOXz73QONEiXjApQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 970w, https://thumb.grindnetworks.com/yZaZOSiJZLm8gOsFRohWKddQNG4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 640w, https://thumb.grindnetworks.com/R0n6c2iIwXY1OFckKo9JXPZ-ElI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 320w, https://thumb.grindnetworks.com/ud9edU3X97mt7jEx93TA0EdEg-4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/03/jjf-2881-170315-Ryan_Chachi_Craig_re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/fantasy-surfer-picks-snapper-2018/" title="Fantasy Surfer: Our Picks For Snapper 2018">Fantasy Surfer: Our Picks For Snapper 2018</a></h1><p class="entry-excerpt">SURFER staff on who's looking dangerous for the season opener</p></header></article><article class="hentry related-post"><a href="/features/kai-lennys-operation-jaws/" title="Kai Lenny&#8217;s Operation Jaws"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Lenny&amp;#8217;s Operation Jaws" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LMFQgb2J1YZYqnb64Mv6GBayl_I=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 970w, https://thumb.grindnetworks.com/iSYz2F0eVMhB9SfFDviHta8jv9g=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 640w, https://thumb.grindnetworks.com/MHNhokD1CfF98nNHTJVnV2cH8xM=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 320w, https://thumb.grindnetworks.com/9DIDptRTmnk_VdO1bkbb7nHLtUk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/kai-lennys-operation-jaws/" title="Kai Lenny&#8217;s Operation Jaws">Kai Lenny&#8217;s Operation Jaws</a></h1><p class="entry-excerpt">Watch the multi-faceted waterman makes every second of a swell at Jaws count</p></header></article><article class="hentry related-post"><a href="/features/snapper-last-bash/" title="The Doherty Report: The End of the Beginning"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Doherty Report: The End of the Beginning" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6ypTNUytomjFkIWPBQAKTAwp1cw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/h8nO1_f5A5dvPAFCTjkKCdIG-ag=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/nte6yc8dNWzT8cn7xsjPyUn9As0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/nXBV3xBP_b_NgDiYk8wlthmXprs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/06/snapper_rocks-2973-170316-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/snapper-last-bash/" title="The Doherty Report: The End of the Beginning">The Doherty Report: Snapper's Last Opening Bash</a></h1><p class="entry-excerpt">It's all happening as Snapper gears up for it's last year as the season opener</p></header></article><article class="hentry related-post"><a href="/surfing-magazine-archive/surfing-news/20-feet-16-seconds-looks-like-puerto-rico/" title="This Is What 20 Feet At 16 Seconds Looks Like In Puerto Rico"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This Is What 20 Feet At 16 Seconds Looks Like In Puerto Rico" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/xZcJdQdNOVro-6P8WK8MkftR_u4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mason-e1520305971932.jpg 970w, https://thumb.grindnetworks.com/icQWy0uYLijM6xzzElJMrvE5ZiY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mason-e1520305971932.jpg 640w, https://thumb.grindnetworks.com/hWJexsx6pG6odOc3sG0FGOOmZ_w=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mason-e1520305971932.jpg 320w, https://thumb.grindnetworks.com/oTholjRnc4E86xja3P94xv2wlLQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Mason-e1520305971932.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/surfing-magazine-archive/surfing-news/" title="Surfing News">Surfing News</a></span><h1 class="entry-title"><a href="/surfing-magazine-archive/surfing-news/20-feet-16-seconds-looks-like-puerto-rico/" title="This Is What 20 Feet At 16 Seconds Looks Like In Puerto Rico">This Is What 20 Feet At 16 Seconds Looks Like In Puerto Rico</a></h1><p class="entry-excerpt">Catching up with North Carolina’s Mason Barnes after a pair of XXL sessions in Puer</p></header></article><article class="hentry related-post"><a href="/features/10-best-surf-cities-world-new-york/" title="10 Best Surf Cities in the World: New York City"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="10 Best Surf Cities in the World: New York City" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/TunUrJ3Luslaq-PSYhdJxEJJBsw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 970w, https://thumb.grindnetworks.com/DXbBLl01CTm_VJABHSMXc14YO-M=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 640w, https://thumb.grindnetworks.com/L0rFDeJ3nK7iXeUCitTPyvIbNiI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 320w, https://thumb.grindnetworks.com/sfWVSdFN5hnDJfY5mUm424FoWEg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I7511-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/10-best-surf-cities-world-new-york/" title="10 Best Surf Cities in the World: New York City">10 Best Surf Cities in the World: New York City</a></h1><p class="entry-excerpt">In no particular order, these are the 10 best urban options for a surfer</p></header></article><article class="hentry related-post"><a href="/features/josh-kerrs-snapper-picks/" title="Josh Kerr&#8217;s Snapper Picks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Josh Kerr&amp;#8217;s Snapper Picks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/IXLssxvEWiVGoWfPNCjXsxM3v-s=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 970w, https://thumb.grindnetworks.com/Ih-h3nTbnyhW7aTu7ee93anKJr0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 640w, https://thumb.grindnetworks.com/QewvH-hIdEjoYS5AUINgOr-uUrM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 320w, https://thumb.grindnetworks.com/q8sbBO40zC5Ij3lncjtt5aQmC8Q=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Kerr_Josh_6081_Hawaii_Dec_2017_Pete_Frieden_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/josh-kerrs-snapper-picks/" title="Josh Kerr&#8217;s Snapper Picks">Kerrzy's Fantasy Surfer Roster</a></h1><p class="entry-excerpt">Kerrzy shares his Fantasy Surfer roster</p></header></article><article class="hentry related-post"><a href="/features/exercises-to-improve-your-surfing/" title="Six Exercises to Improve Your Surfing Today"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Six Exercises to Improve Your Surfing Today" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1Zgm0YvYXYnJ553_VSqjSvxy2o4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg 970w, https://thumb.grindnetworks.com/zam2kSvb5x30X2twvSSnO9Zf3Xw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg 640w, https://thumb.grindnetworks.com/_YVqXjOs2vm02YfwuGTNcZBmpJ0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg 320w, https://thumb.grindnetworks.com/9_8B6vbYbv4m2nheBfAclvH4Ow4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/exercises-to-improve-your-surfing/" title="Six Exercises to Improve Your Surfing Today">Six Exercises to Improve Your Surfing Today</a></h1><p class="entry-excerpt">Floridian surfer and personal trainer Cody Thompson outlines how to boost your surf f</p></header></article><article class="hentry related-post"><a href="/features/wisdom-matt-archbold/" title="Wisdom: Matt Archbold"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wisdom: Matt Archbold" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/hAoeDkc6J6qHLjfATTQcD1Y2U5E=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/02/MattArchbold_Wisdom_Ellis.jpg 970w, https://thumb.grindnetworks.com/dPLhXHexRwGsqejQDkxOd5ZQW4o=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/02/MattArchbold_Wisdom_Ellis.jpg 640w, https://thumb.grindnetworks.com/N6VjAGm8MQ88O6U2FNCKIe5YoGk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/02/MattArchbold_Wisdom_Ellis.jpg 320w, https://thumb.grindnetworks.com/2yRDh7-3-ZDjFhIOB-iNRjoZ8TA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/02/MattArchbold_Wisdom_Ellis.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/wisdom-matt-archbold/" title="Wisdom: Matt Archbold">Wisdom: Matt Archbold</a></h1><p class="entry-excerpt">47, San Clemente, California</p></header></article><article class="hentry related-post"><a href="/videos/griffin-colapinto-welcome-to-the-big-leagues/" title="Billabong Welcomes Colapinto to the &#8220;Big Leagues&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Billabong Welcomes Colapinto to the &amp;#8220;Big Leagues&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iN_93kychq29of8M2k7x-jPPCbk=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 970w, https://thumb.grindnetworks.com/Cv81gNl4HNsK9So7puooxE0QdZ4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 640w, https://thumb.grindnetworks.com/P_4G1KyAQC1wB97aDOzKBQFNCz8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 320w, https://thumb.grindnetworks.com/C31_Td-t9zYsxKwFpdPebD-sP48=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/griffin-colapinto-welcome-to-the-big-leagues/" title="Billabong Welcomes Colapinto to the &#8220;Big Leagues&#8221;">Watch Rookie Colapinto Get a 'CT Welcome</a></h1><p class="entry-excerpt">It's not just the rookie's surfing that is fueling the hype</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/brad-flora-and-a-few-euro-sessions/" title="Brad Flora and a Few Euro Sessions"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Brad Flora and a Few Euro Sessions" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/eXRlOIqmKHr4DuW9AFZAp8AkHJs=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-12-at-2.11.36-PM.png 970w, https://thumb.grindnetworks.com/CFXNgE9aEnPFROTfe0Q1npjw_DE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-12-at-2.11.36-PM.png 640w, https://thumb.grindnetworks.com/YJxINGIseqQT0iboxwt05bI3Ypw=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-12-at-2.11.36-PM.png 320w, https://thumb.grindnetworks.com/xTYEcPyGDHFMbgq_5SlwIWbP2-Y=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-12-at-2.11.36-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/brad-flora-and-a-few-euro-sessions/" title="Brad Flora and a Few Euro Sessions">Search and Destroy with Brad Flora</a></h1><p class="entry-excerpt">Watch a reckless approach to boil-ridden tubes and sketchy end sections</p></header></article><article class="hentry related-post"><a href="/videos/special-film-screening-secrets-of-desert-point/" title="Special Film Screening: Secrets Of Desert Point"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Special Film Screening: Secrets Of Desert Point" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/s-31bY707ohD29lIPrC1MMm90h0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/04/Screen-Shot-2017-04-27-at-8.13.02-AM.png 970w, https://thumb.grindnetworks.com/fkZSNWVLV5KJWmkUvBiSAtGtxC0=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/04/Screen-Shot-2017-04-27-at-8.13.02-AM.png 640w, https://thumb.grindnetworks.com/D4lvC1d6aT6X7GDtWPS0vFb7INo=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/04/Screen-Shot-2017-04-27-at-8.13.02-AM.png 320w, https://thumb.grindnetworks.com/P76yu-trC_Ba4QhzqJbOMQlIIgk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/04/Screen-Shot-2017-04-27-at-8.13.02-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/special-film-screening-secrets-of-desert-point/" title="Special Film Screening: Secrets Of Desert Point">Special Screening: Secrets of Desert Point</a></h1><p class="entry-excerpt">Check out an award winning film for a worthy cause in Santa Barbara this Thursday, Ma</p></header></article><article class="hentry related-post"><a href="/videos/clay-marzo-in-todays-harvest/" title="Hunt Tubes and Dragon Fruit with Clay Marzo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hunt Tubes and Dragon Fruit with Clay Marzo" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r6W7eVpjrKOs07yWrAgANBuwu0k=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 970w, https://thumb.grindnetworks.com/Ccm2P_W-1vC6Ym3r0eF6Q1YSLEk=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 640w, https://thumb.grindnetworks.com/qmi-047jFbCLBSOqW5f0OTBnLBA=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 320w, https://thumb.grindnetworks.com/fuXAxYhv91nEmLzDJmbJo4vNK70=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-11-at-2.51.06-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/clay-marzo-in-todays-harvest/" title="Hunt Tubes and Dragon Fruit with Clay Marzo">Clay Marzo, Tubes and Dragon Fruit</a></h1><p class="entry-excerpt">Watch 10 minutes of Marzo pulling into West Maui wedges in his latest edit "Today's H</p></header></article><article class="hentry related-post"><a href="/videos/nazare-nightmare/" title="Nazaré Nightmare"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nazaré Nightmare" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Qn_9c0zR5Pk0YFgWOimoXktVc-8=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 970w, https://thumb.grindnetworks.com/SZCP6ubstACTWDAwXCEV1i8NyXE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 640w, https://thumb.grindnetworks.com/i3rqV_LMlFdJYslIs9LxwPjUXZk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 320w, https://thumb.grindnetworks.com/YNj6ExhcUQshnCjh0V0o1chHWX4=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nazare-nightmare/" title="Nazaré Nightmare">A Nazaré Nightmare</a></h1><p class="entry-excerpt">Watch a dramatic escalation of XXL terror</p></header></article><article class="hentry related-post"><a href="/features/kai-lennys-operation-jaws/" title="Kai Lenny&#8217;s Operation Jaws"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Kai Lenny&amp;#8217;s Operation Jaws" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/LMFQgb2J1YZYqnb64Mv6GBayl_I=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 970w, https://thumb.grindnetworks.com/iSYz2F0eVMhB9SfFDviHta8jv9g=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 640w, https://thumb.grindnetworks.com/MHNhokD1CfF98nNHTJVnV2cH8xM=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 320w, https://thumb.grindnetworks.com/9DIDptRTmnk_VdO1bkbb7nHLtUk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-07-at-6.27.16-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/kai-lennys-operation-jaws/" title="Kai Lenny&#8217;s Operation Jaws">Kai Lenny&#8217;s Operation Jaws</a></h1><p class="entry-excerpt">Watch the multi-faceted waterman makes every second of a swell at Jaws count</p></header></article><article class="hentry related-post"><a href="/videos/griffin-colapinto-welcome-to-the-big-leagues/" title="Billabong Welcomes Colapinto to the &#8220;Big Leagues&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Billabong Welcomes Colapinto to the &amp;#8220;Big Leagues&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iN_93kychq29of8M2k7x-jPPCbk=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 970w, https://thumb.grindnetworks.com/Cv81gNl4HNsK9So7puooxE0QdZ4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 640w, https://thumb.grindnetworks.com/P_4G1KyAQC1wB97aDOzKBQFNCz8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 320w, https://thumb.grindnetworks.com/C31_Td-t9zYsxKwFpdPebD-sP48=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-06-at-2.32.19-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/griffin-colapinto-welcome-to-the-big-leagues/" title="Billabong Welcomes Colapinto to the &#8220;Big Leagues&#8221;">Watch Rookie Colapinto Get a 'CT Welcome</a></h1><p class="entry-excerpt">It's not just the rookie's surfing that is fueling the hype</p></header></article><article class="hentry related-post"><a href="/videos/tribute-george-downing/" title="A Tribute to George Downing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Tribute to George Downing" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/b-huyppns2StdfN98FSlIGHOqD8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-07-at-1.43.53-PM.jpg 970w, https://thumb.grindnetworks.com/F8jJ4TtcSA9_PdlSk-21G90gmxs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-07-at-1.43.53-PM.jpg 640w, https://thumb.grindnetworks.com/FaTabsB63TUFdsSgXucU_szRFxE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-07-at-1.43.53-PM.jpg 320w, https://thumb.grindnetworks.com/cajKOuN622_NqKG78cWZrdhiITY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/by-default-2018-03-07-at-1.43.53-PM.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/tribute-george-downing/" title="A Tribute to George Downing">A Tribute to George Downing</a></h1><p class="entry-excerpt">From Matt Warshaw's Encyclopedia of Surfing</p></header></article><article class="hentry related-post"><a href="/videos/caio-ibelli-pre-games/" title="Caio Ibelli Pre-games at Famed Baja Right"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Caio Ibelli Pre-games at Famed Baja Right" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/nwHRrbVkYig_qOKQ_bOT2MTIdzM=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-2.45.35-PM.png 970w, https://thumb.grindnetworks.com/rAqa_iFYtHYDOzwePXGo3D2FFhQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-2.45.35-PM.png 640w, https://thumb.grindnetworks.com/mcrifF7br0-2ppjiFGOfJLXXpmg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-2.45.35-PM.png 320w, https://thumb.grindnetworks.com/UQfifDGbBW8T5Exgmp3iIDvmFqc=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-2.45.35-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/caio-ibelli-pre-games/" title="Caio Ibelli Pre-games at Famed Baja Right">Caio Ibelli in Baja</a></h1><p class="entry-excerpt">Watch the Brazilian shred a Mexican wave to French music</p></header></article><article class="hentry related-post"><a href="/videos/varial-at-the-gates/" title="&#8220;At the Gates&#8221; from Varial Foam"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;At the Gates&amp;#8221; from Varial Foam" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/xv7KCdNl8nBt2J6xtejz4HjWQ_Q=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-11.55.01-AM.png 970w, https://thumb.grindnetworks.com/YCU4mZ56zSC0hM1XGwglYLDAEaY=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-11.55.01-AM.png 640w, https://thumb.grindnetworks.com/y2iDFGm_UxMoC1a_JfRiHtUsxF0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-11.55.01-AM.png 320w, https://thumb.grindnetworks.com/lOtUjsM6BsqpDEETwuDGXMxJ4NI=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-11.55.01-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/varial-at-the-gates/" title="&#8220;At the Gates&#8221; from Varial Foam">Putting Varial Foam to the Test in Hawaii</a></h1><p class="entry-excerpt">Watch a North Shore-charged edit featuring Caio Ibelli, Barron Mamiya, Shane Dorian,</p></header></article><article class="hentry related-post"><a href="/videos/watch-lensman-ryan-moss-greatest-clips/" title="Watch Lensman Ryan Moss&#8217; 2017 Highlights"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch Lensman Ryan Moss&amp;#8217; 2017 Highlights" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/hqtLcj-NqKII_lYqJIWKm6M97og=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-10.51.18-AM.png 970w, https://thumb.grindnetworks.com/qn6GxfA8eOO28nGfXdvd4_iJgU8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-10.51.18-AM.png 640w, https://thumb.grindnetworks.com/UHp5qJi7nxgX-rlCe_r08lmNhF4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-10.51.18-AM.png 320w, https://thumb.grindnetworks.com/9T1ob-OIWJr81zUyIVn-IAzr6GM=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-05-at-10.51.18-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-lensman-ryan-moss-greatest-clips/" title="Watch Lensman Ryan Moss&#8217; 2017 Highlights">Hot Lava and Hotter Barrels</a></h1><p class="entry-excerpt">Ryan Moss' 2017 production reel is a compilation of Hawaiian beauty</p></header></article><article class="hentry related-post"><a href="/features/amp-sessions-the-north-shore-filmed-from-the-water/" title="Amp Sessions: The North Shore From The Water"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: The North Shore From The Water" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/x-CUpg54f2jOlW5ySy_BPH6_hwU=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-04-at-1.18.24-PM.png 970w, https://thumb.grindnetworks.com/RDPG1LWNmn9IILHSFr_vgsmgsGo=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-04-at-1.18.24-PM.png 640w, https://thumb.grindnetworks.com/Up60OhHXqevsMEsNJFnuHEEYow0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-04-at-1.18.24-PM.png 320w, https://thumb.grindnetworks.com/AdXqbFcp8zJP2mocOX4-cyifwhk=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-04-at-1.18.24-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/amp-sessions-the-north-shore-filmed-from-the-water/" title="Amp Sessions: The North Shore From The Water">The North Shore from the Water</a></h1><p class="entry-excerpt">A winter's worth of GoPro Hero 6 footage crammed into five minutes</p></header></article><article class="hentry related-post"><a href="/features/watch-gopros-discovering-the-mentawais/" title="Watch GoPro&#8217;s &#8220;Discovering the Mentawais&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch GoPro&amp;#8217;s &amp;#8220;Discovering the Mentawais&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/mRs6txvw5W1vVoSW73Y9r0Nw1Nk=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-03-at-10.12.56-PM.png 970w, https://thumb.grindnetworks.com/B1RQWNkMdsTO4_MC3LRIaIZ2v88=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-03-at-10.12.56-PM.png 640w, https://thumb.grindnetworks.com/El8i0AsexPilzSZhh3gI8fZ6Jw0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-03-at-10.12.56-PM.png 320w, https://thumb.grindnetworks.com/HmTOii9Acw0njXEzYZ83W1yRLOI=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-03-at-10.12.56-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/watch-gopros-discovering-the-mentawais/" title="Watch GoPro&#8217;s &#8220;Discovering the Mentawais&#8221;">Pioneering Surf in the Mentawais</a></h1><p class="entry-excerpt">Captain Martin Daly tells his story of discovering surf in the Mentawais in the 80s</p></header></article><article class="hentry related-post"><a href="/videos/meolas-twin-finned-maldives-odyssey/" title="Matt Meola&#8217;s Twin-Finned Maldives Odyssey"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Matt Meola&amp;#8217;s Twin-Finned Maldives Odyssey" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/AKcbZeuXRoU5tZdOplNzJdT-8iQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-01-at-3.50.08-PM.png 970w, https://thumb.grindnetworks.com/DIDFlAx_z80Mxo69LRr8hIsSP20=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-01-at-3.50.08-PM.png 640w, https://thumb.grindnetworks.com/q_bCYMY-WgjYIJ91EyKt0Tu-0kU=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-01-at-3.50.08-PM.png 320w, https://thumb.grindnetworks.com/6hOwv9Vk8PKLySVV4sM0Hm9tUDY=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-01-at-3.50.08-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/meolas-twin-finned-maldives-odyssey/" title="Matt Meola&#8217;s Twin-Finned Maldives Odyssey">Meola Goes Fishing on Twin-fins</a></h1><p class="entry-excerpt">Lots of fish mongering of both the twin-fin variety and traditional hook and line.</p></header></article><article class="hentry related-post"><a href="/videos/garrett-parkes/" title="Watch Garrett Parkes&#8217; &#8220;Broadcasting Good Vibes&#8221; Section"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch Garrett Parkes&amp;#8217; &amp;#8220;Broadcasting Good Vibes&amp;#8221; Section" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aAzNCkL8_Wm_3Ujte2E5Ui8P0z0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-12.00.05-PM.png 970w, https://thumb.grindnetworks.com/bQ3xE6LjUCVkb2DlTyUU-n8XQHo=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-12.00.05-PM.png 640w, https://thumb.grindnetworks.com/XIQ0ctCg3mReNVQhD16CIQz0vtQ=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-12.00.05-PM.png 320w, https://thumb.grindnetworks.com/1UIGRWKpyqJRHvUZk7SScR-qtlI=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-12.00.05-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/garrett-parkes/" title="Watch Garrett Parkes&#8217; &#8220;Broadcasting Good Vibes&#8221; Section">Watch Garrett Parkes&#8217; &#8220;Broadcasting Good Vibes&#8221; Section</a></h1><p class="entry-excerpt">Aggressive waves, aggressive music and lots of barrels</p></header></article><article class="hentry related-post"><a href="/features/watch-snaketales-merewether-2018/" title="Watch: &#8220;Snaketales Merewether 2018&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: &amp;#8220;Snaketales Merewether 2018&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-igxSkbHjO4Qb4PYaIfjvtF50pE=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Screen-Shot-2018-02-27-at-4.29.21-PM.png 970w, https://thumb.grindnetworks.com/o7NVPG6ofpk3A5E2jstF79Y3gpg=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Screen-Shot-2018-02-27-at-4.29.21-PM.png 640w, https://thumb.grindnetworks.com/FthZWfTvCn4dYS_VnIwIF6zXZf4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Screen-Shot-2018-02-27-at-4.29.21-PM.png 320w, https://thumb.grindnetworks.com/pXXGncXw9Fa1206M8DhfR0r_1AU=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Screen-Shot-2018-02-27-at-4.29.21-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/watch-snaketales-merewether-2018/" title="Watch: &#8220;Snaketales Merewether 2018&#8221;">The Latest "Snaketales"</a></h1><p class="entry-excerpt">Jake "The Snake" Paterson's behind the scenes montage of Surfest 2018</p></header></article><article class="hentry related-post"><a href="/videos/watch-occy-christian-fletcher-interview-gold/" title="Watch: Occy + Christian Fletcher = Interview Gold"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Watch: Occy + Christian Fletcher = Interview Gold" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yWqy0QiXBxVHAw0rTcBwy02piYc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-10.01.11-AM.png 970w, https://thumb.grindnetworks.com/rXGgX-bqftdFNgcrIFUE5JzYTag=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-10.01.11-AM.png 640w, https://thumb.grindnetworks.com/DXxPx0ni1dOqTXE-gBi8sxy5zFI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-10.01.11-AM.png 320w, https://thumb.grindnetworks.com/LcscFsTQwgc-giTDaxnAsJou9_Q=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-02-at-10.01.11-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-occy-christian-fletcher-interview-gold/" title="Watch: Occy + Christian Fletcher = Interview Gold">Watch: Occy + Christian Fletcher = Interview Gold</a></h1><p class="entry-excerpt">The Occ-cast negotiates sobriety, politics, and pork tamales with the King of Aerials</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/seven-mesmerizing-photos-from-greenmount/" title="Seven Mesmerizing Photos From Greenmount"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Seven Mesmerizing Photos From Greenmount" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ToENEkIZUvjNjXPHXZOCMcvFhBg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 970w, https://thumb.grindnetworks.com/aAjjFTKSizzHM00GqVjU2SrIGfI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 640w, https://thumb.grindnetworks.com/vSFmATggloKEYIgOK2cfBYoGhdc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 320w, https://thumb.grindnetworks.com/G-3wAJQxQ8GHWrq47ySNdq3AGcY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/seven-mesmerizing-photos-from-greenmount/" title="Seven Mesmerizing Photos From Greenmount">Seven Mesmerizing Photos From Greenmount</a></h1><p class="entry-excerpt">Cyclone Gita brings Sunday Funday to the Gold Coast</p></header></article><article class="hentry related-post"><a href="/photos/rain-shine-in-costa-rica/" title="Rain or Shine in Costa Rica"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rain or Shine in Costa Rica" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aLjZokzHobl8GwAvQIdXHVOyVes=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 970w, https://thumb.grindnetworks.com/CZYEkIAAmPXD4WR785V5Owk_KCQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 640w, https://thumb.grindnetworks.com/6j8q7P1muvnX6ziwOs_u4e5ZdNg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 320w, https://thumb.grindnetworks.com/dWXCnwXooh74XqBxjN5uPrBasnY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/rain-shine-in-costa-rica/" title="Rain or Shine in Costa Rica">Rain or Shine in Costa Rica</a></h1><p class="entry-excerpt">San Clemente local Ryan Chapman and photographer Ridge Ben Ben chase swell across Cos</p></header></article><article class="hentry related-post"><a href="/photos/photos-solitaires-in-southeast-asia/" title="Photos: Solitaires in Southeast Asia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Solitaires in Southeast Asia" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/m2PwViyO7YTq6Zw5S5y0ngZ_vHM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 970w, https://thumb.grindnetworks.com/H1Yhav_333ir3AGlLdGnZha4z2E=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 640w, https://thumb.grindnetworks.com/pRq4e1m8eUNL5VGU4NwEXHNNTog=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 320w, https://thumb.grindnetworks.com/TggMuHQ3svjB4nota5FtVnOPd6s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-solitaires-in-southeast-asia/" title="Photos: Solitaires in Southeast Asia">Photos: Solitaires in Southeast Asia</a></h1><p class="entry-excerpt">Staff photographer Ryan "Chachi" Craig captures the beauty of empty waves in a tropic</p></header></article><article class="hentry related-post"><a href="/photos/pipeline-and-backdoors-stellar-week/" title="A Week to Remember"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Week to Remember" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iel-m_lGI0da2jrhILVUtaWf7t8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/gZgHRwm0oCp05PMXUnLiKfWoyfM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/s6E3qlJ1RB7XIV-CAVCnHsjMicU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/-nky2n7VkVvKh3ReqWx8O_k2l9M=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/koa_rothman-5704-180201-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/pipeline-and-backdoors-stellar-week/" title="A Week to Remember">A Week to Remember</a></h1><p class="entry-excerpt">Ryan Craig captures a full week of prime conditions at Pipe and Backdoor</p></header></article><article class="hentry related-post"><a href="/photos/photos-new-year-pipe/" title="Photos: New Year, Same Pipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: New Year, Same Pipe" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/sfaV_5cdC5KAoXmdHv1_0fbxHBc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/JOB-9376-180122-Ryan_Chachi_Craig_1.jpg 970w, https://thumb.grindnetworks.com/f7fKuxy_j7ZyQNNM84pSXPaB5nE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/JOB-9376-180122-Ryan_Chachi_Craig_1.jpg 640w, https://thumb.grindnetworks.com/jVWoG0fieXuT1gB87AM6CC4V5_4=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/JOB-9376-180122-Ryan_Chachi_Craig_1.jpg 320w, https://thumb.grindnetworks.com/W5IUUDoPiBYrbsnmJjFzpPKfEpo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/JOB-9376-180122-Ryan_Chachi_Craig_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-new-year-pipe/" title="Photos: New Year, Same Pipe">Photos: New Year, Same Pipe</a></h1><p class="entry-excerpt">SURFER staff photographer Ryan "Chachi" Craig brings us some of the most brilliant im</p></header></article><article class="hentry related-post"><a href="/photos/photo-gallery-durban-delights/" title="Photos: Durban Delights"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Durban Delights" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/di9DAeZZXDLRpteSZ0q9wTpW650=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Unknown-45.jpeg 970w, https://thumb.grindnetworks.com/yd9hc1tjb05vazrMa6P53zj-lcE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Unknown-45.jpeg 640w, https://thumb.grindnetworks.com/gFGxsfoJnXLwozRQ_1nYKEzHN9o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Unknown-45.jpeg 320w, https://thumb.grindnetworks.com/ikNL3WriH0R-TY7x3_CgEORNMDQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Unknown-45.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photo-gallery-durban-delights/" title="Photos: Durban Delights">Photos: Durban Delights</a></h1><p class="entry-excerpt">Jordy Smith, Beyrick DeVries and more score South African gems this week during an ea</p></header></article><article class="hentry related-post"><a href="/photos/photo-gallery-californias-golden-week/" title="Photo Gallery: California&#8217;s Golden Week"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photo Gallery: California&amp;#8217;s Golden Week" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pvxsKVdr-rELvZ9ol8-h1oLlG9k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 970w, https://thumb.grindnetworks.com/ndhIAjFIUQ85ALGnoFd9kvCOWBA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 640w, https://thumb.grindnetworks.com/50Es2ytGLldB8dI-aAPmkHRVchc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 320w, https://thumb.grindnetworks.com/hvosQO4PYdvVOrlnJ9JMQ_H_lb4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Glasert_20180119_SD_004.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photo-gallery-californias-golden-week/" title="Photo Gallery: California&#8217;s Golden Week">Photo Gallery: California&#8217;s Golden Week</a></h1><p class="entry-excerpt">Two rounds of WNW swell lit up the California coastline last week</p></header></article><article class="hentry related-post"><a href="/photos/amp-sessions-santa-barbara/" title="Amp Sessions: Santa Barbara"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amp Sessions: Santa Barbara" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KD8HTWKVTYbpGC18C3KLSt6fpuc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 970w, https://thumb.grindnetworks.com/oLMUg6_BTWtSuU4jVJXSSxZTEQk=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 640w, https://thumb.grindnetworks.com/GwVrkkNCmpL4sT4b6NAzS7JaSoY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 320w, https://thumb.grindnetworks.com/pOa34WfXly8uAywYdHgXJRrzO9o=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/Screen-Shot-2018-01-19-at-10.34.08-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/amp-sessions-santa-barbara/" title="Amp Sessions: Santa Barbara">Amp Sessions: Santa Barbara</a></h1><p class="entry-excerpt">A Rincon hype reel to raise awareness for charity, not shredability</p></header></article><article class="hentry related-post"><a href="/photos/best-da-hui-backdoor-shootout-photos/" title="The Best Photos of the Da Hui Backdoor Shootout"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Best Photos of the Da Hui Backdoor Shootout" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/kU5HCRNMqI4C7HBYEpIYH9xFerU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 970w, https://thumb.grindnetworks.com/AGn6Y0SQNYTUIQg-0IU2SaoGU9E=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 640w, https://thumb.grindnetworks.com/_onivtE4MHuvif9xhj1hpAzWgiU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 320w, https://thumb.grindnetworks.com/_YTshNo55-i_An9IfYdIFpGMdhQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/noa_deane_balaram_stack-7537-180112-Ryan_Chachi_Craig-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/best-da-hui-backdoor-shootout-photos/" title="The Best Photos of the Da Hui Backdoor Shootout">The Best Photos of the Da Hui Backdoor Shootout</a></h1><p class="entry-excerpt">From senior staff photographer Ryan "Chachi" Craig</p></header></article><article class="hentry related-post"><a href="/photos/jaws-from-every-angle/" title="Jaws, From Every Angle"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jaws, From Every Angle" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/6AxrCj1p2t-6hNUBSvCExHY4N0k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 970w, https://thumb.grindnetworks.com/B25nbD9SDmLc5EgpNEz2lbtUYys=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 640w, https://thumb.grindnetworks.com/6fJtnKJtWLHAGtTpErH6QhHHixc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 320w, https://thumb.grindnetworks.com/yirY4Rn7U5sVsmhLzB-ZVKn42fc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/jawsJJF-180115-Ryan_Chachi_Craig-8.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/jaws-from-every-angle/" title="Jaws, From Every Angle">Jaws, From Every Angle</a></h1><p class="entry-excerpt">A comprehensive look at the biggest swell so far this winter</p></header></article><article class="hentry related-post"><a href="/photos/2018-da-hui-backdoor-shootout/" title="The 2018 Da Hui Backdoor Shootout is Cranking"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The 2018 Da Hui Backdoor Shootout is Cranking" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2sHAZIzZ9zYYnvK6sgqGWGUqzzI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/KMWIWmGSBQodW3I4fiexcCY-_z8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/Ymdn2LIoxWEqpib1lhBTF7gpiKc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/48MZfWLiMO3C0vrpqXNeD1DoNTw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/eli_olson-5898-180111-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/2018-da-hui-backdoor-shootout/" title="The 2018 Da Hui Backdoor Shootout is Cranking">The 2018 Da Hui Backdoor Shootout is Cranking</a></h1><p class="entry-excerpt">Some of the best-looking waves at Pipe we've seen all season</p></header></article><article class="hentry related-post"><a href="/photos/the-best-surf-photos-of-2017/" title="The Most Beautiful Surf Photos of 2017"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Most Beautiful Surf Photos of 2017" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2QVBo6b3ajj-cdIX2mbEYCMslDc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 970w, https://thumb.grindnetworks.com/Db2x8ye1FVJjylP9W3_7lAyT9rc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 640w, https://thumb.grindnetworks.com/hweeEfID5cnUAlQ6UFzFiwdHD-w=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 320w, https://thumb.grindnetworks.com/bPsUeWDr15xFgk-pT0alGJ-Wa7s=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/SRFP-170500-COV-001.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/the-best-surf-photos-of-2017/" title="The Most Beautiful Surf Photos of 2017">The Most Beautiful Surf Photos of 2017</a></h1><p class="entry-excerpt">This year's most breathtaking surf imagery from the polished pages of SURFER magazine</p></header></article><article class="hentry related-post"><a href="/photos/getting-centered/" title="Getting Centered"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Getting Centered" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/7xm6gNfgqzTqAEZQNIL64Veo9Gw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/XqV1VmzNmbv0c6hDO8eHs41Sq7U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/bBZTbmctFROWC8kSDVGv4GA6nFA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/LqdtpC6zSh7CMUFVSfb6F2J0ZV0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-7606-171212-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/getting-centered/" title="Getting Centered">Getting Centered</a></h1><p class="entry-excerpt">Nate Tyler and Noah Wegrich sample Central California's finest</p></header></article><article class="hentry related-post"><a href="/features/postcards-from-northern-california/" title="Postcards from the North"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Postcards from the North" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2WTcA0Ke0Z4_WSF90CoYQTzZQHI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/SO_0SGDWr4DkipJXlZmsk9mF1Pw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/T5kouUXcJX-hmLyhZiTJPh9eluU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/uyUwr1OGyhgH3nkWRsNF6rDxnvc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/noah_wegrich-5302-171210-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/postcards-from-northern-california/" title="Postcards from the North">Postcards from the North</a></h1><p class="entry-excerpt">Northern California has been getting the best of the Golden State's winter</p></header></article><article class="hentry related-post"><a href="/photos/scenes-storied-day-pipe/" title="Scenes from a Storied Final Day at the Pipe Masters"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Scenes from a Storied Final Day at the Pipe Masters" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-yI5aq45ES3MWFbpppmKf6Cp_34=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 970w, https://thumb.grindnetworks.com/PTRNOoRgL7wxfNN9GDyjhcoUnZs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 640w, https://thumb.grindnetworks.com/zsD-5Q0SCA9oBMIEuPIVozfy3No=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 320w, https://thumb.grindnetworks.com/FQQUxH06c_s1VlTxiCF6i9aOJgc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Ryan-Miller-.jpeg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/scenes-storied-day-pipe/" title="Scenes from a Storied Final Day at the Pipe Masters">Photos: A Grand Finale to the Title Race</a></h1><p class="entry-excerpt">Medina stumbles, Florence clinches and Flores has a hand in it all</p></header></article><article class="hentry related-post"><a href="/photos/wild-on-oahu-photos/" title="Wild on Oahu"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Wild on Oahu" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/M9G1RD4sc8durPiPlflToyjKPow=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 970w, https://thumb.grindnetworks.com/fvKMBhJUe92ACwEAjb_1PFRW3b0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 640w, https://thumb.grindnetworks.com/6GZpgb0q6NBurAqD208SNUJ1a1A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 320w, https://thumb.grindnetworks.com/MlraudXnHz13AU-p10UwrLKhXsk=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/Florence_JJ_4296_Hawaii_Nov_2017_Pete_Frieden_.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/wild-on-oahu-photos/" title="Wild on Oahu">Wild on Oahu</a></h1><p class="entry-excerpt">Photographic diamonds in the rough from a month of fearsome swell on the North Shore</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-4" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-4");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-348952 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/Pm0txdshDqzgjrgr833hpWOll4I=/140x119/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Ctrue):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/surfer-footer-cover.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-M4Q4KX');</script>
		<!-- End Google Tag Manager -->

        <!-- Po.st -->
        <script type="text/javascript">
            (function () {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script type="text/javascript">
            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
            var refreshAdSlots = refreshAdSlots || [];
        </script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright",[[950,100]],"plate").setTargeting("pos", ["top"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright",["fluid"],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: gpt-ad-slot-4
var slot = googletag.defineSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright",[[300,250]],"gpt-ad-slot-4").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-4', slot);

// Slot: barter
var slot = googletag.defineSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/21666240671/surfer/features/john-florence-loses-wildcard-mikey-wright","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["features"]).setTargeting("tags", ["gold-coast","john-florence","mikey-wright","quik-pro","snapper-rocks","world-tour","wsl"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>