<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video#" class="no-js">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
		<!-- Apple iTunes Smart Banner -->
		<meta name="apple-itunes-app" content="app-id=535995104" />

		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<!-- Structured Data (Organization) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","@id":"#organization","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/plus.google.com\/+surfermag\/posts","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}</script>

		<!-- Structured Data (Website) -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

        <!-- Structured Data (Article) -->
        <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"The New York Times Investigates The Weird World of Surf Trick Naming","description":"Remember back in May when Albee Layer landed his frontside double alley-oop\/alley-oop 540\/alley-oop backside 360\/whatever else you felt like calling it in the moment (whirlybird, anyone?)? Well, get ready to relive the confusion, this time with the help of the mainstream media institution, The New York Times. Earlier today, The Times reported on the trick-naming","url":"https:\/\/www.surfer.com\/features\/new-york-times-investigates-weird-world-surf-trick-naming\/","genre":"Features","articleSection":"Features","datePublished":"2018-07-26T16:19:54","dateModified":"2018-07-26T16:19:54","keywords":["540","Albee Layer","Double alley-oop","Double Oop","Kelly Slater","Todd Richards","Tony Hawk"],"mentions":"540, Albee Layer, Double alley-oop, Double Oop, Kelly Slater, Todd Richards, Tony Hawk","alternativeHeadline":"And leaves everyone just as confused as ever","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/features\/new-york-times-investigates-weird-world-surf-trick-naming\/"},"image":{"@type":"ImageObject","url":"https:\/\/thumb.grindnetworks.com\/yWUcAxFpqsQKryMnO0oKtdciPm0=\/1200x630\/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()\/https:\/\/cdn.surfer.com\/uploads\/2018\/07\/by-default-2018-07-26-at-2.21.18-PM.jpg","width":1200,"height":630},"author":{"@type":"Person","name":"Todd Prodanovich","url":"https:\/\/www.surfer.com\/author\/todd-prodanovich\/","sameAs":["https:\/\/twitter.com\/todprod"]},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.surfer.com\/wp-content\/plugins\/pagebuilder\/public\/logos\/amp\/surfer.com.png","width":"600","height":"60"},"sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/plus.google.com\/+surfermag\/posts","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]}}
        </script>

		<!-- DNS Prefetch & rel="me" Support -->
		<link rel="dns-prefetch" href="//www.googletagmanager.com" />
		<link rel="dns-prefetch" href="//fonts.googleapis.com" />
		<link rel="dns-prefetch" href="//www.googletagservices.com" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.surfer.com/features/new-york-times-investigates-weird-world-surf-trick-naming/?amp" />

		<!-- Google Tag Manager -->
		<script>

			var dataLayer = [{"page":{"site":"surfer.com","categories":["Features"],"tags":["540","Albee Layer","Double alley-oop","Double Oop","Kelly Slater","Todd Richards","Tony Hawk"],"author":"Todd Prodanovich"},"pageType":"article","categorySlug":"features","categoryName":"Features","author":"Todd Prodanovich","inlineAds":"enabled"}];

			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
			new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
			"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,"script","dataLayer","GTM-M4Q4KX");

		</script>

<title>The New York Times Investigates The Weird World of Surf Trick Naming - SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="540, albee layer, double alley-oop, double oop, kelly slater, todd richards, tony hawk, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/new-york-times-investigates-weird-world-surf-trick-naming/" />
<meta name="keywords" content="Double-oop, Double alley-oop, 540, Albee Layer, Kelly Slater, Todd Richards, Tony Hawk"/>
<link rel="canonical" href="https://www.surfer.com/features/new-york-times-investigates-weird-world-surf-trick-naming/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The New York Times Investigates The Weird World of Surf Trick Naming" />
<meta property="og:description" content="And things get just as confusing and heated as ever" />
<meta property="og:url" content="https://www.surfer.com/features/new-york-times-investigates-weird-world-surf-trick-naming/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="540" />
<meta property="article:tag" content="Albee Layer" />
<meta property="article:tag" content="Double alley-oop" />
<meta property="article:tag" content="Double Oop" />
<meta property="article:tag" content="Kelly Slater" />
<meta property="article:tag" content="Todd Richards" />
<meta property="article:tag" content="Tony Hawk" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-07-26T16:19:54-07:00" />
<meta property="fb:admins" content="9320573" />
<meta property="og:image" content="https://thumb.grindnetworks.com/yWUcAxFpqsQKryMnO0oKtdciPm0=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-26-at-2.21.18-PM.jpg" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/yWUcAxFpqsQKryMnO0oKtdciPm0=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-26-at-2.21.18-PM.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Remember back in May when Albee Layer landed his frontside double alley-oop/alley-oop 540/alley-oop backside 360/whatever else you felt like calling it in the moment (whirlybird, anyone?)? Well, get ready to relive the confusion, this time with the help of the mainstream media institution, The New York Times. Earlier today, The Times reported on the trick-naming" />
<meta name="twitter:title" content="The New York Times Investigates The Weird World of Surf Trick Naming - SURFER Magazine" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/yWUcAxFpqsQKryMnO0oKtdciPm0=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-26-at-2.21.18-PM.jpg" />
<meta name="twitter:creator" content="@todprod" />
<!-- / Yoast SEO Premium plugin. -->

		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.7" />
		<link rel="stylesheet" href="//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.20180726_123017" />
		<script src="//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.20180726_123017"></script>

        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="194x194" href="/favicon-194x194.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/android-chrome-192x192.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
        <link rel="manifest" href="/site.webmanifest">
        <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#333333">
        <meta name="apple-mobile-web-app-title" content="Surfer">
        <meta name="application-name" content="Surfer">
        <meta name="msapplication-TileColor" content="#000000">
        <meta name="msapplication-TileImage" content="/mstile-144x144.png">
        <meta name="theme-color" content="#000000">


    </head>
    <body class="post-template-default single single-post postid-356819 single-format-standard takeover-off desktop-theme">
        
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

        <div id="TakeoverBackground">

            <div id="PageContainer" class="hfeed site">
                <a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
                <a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
                <a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation">
                <h2 class="seo-heading">Site Navigation</h2>
                 <ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/t47t5Ifhc72BmGgFE5M3J1070pE=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/10/SurferXUnited_FeaturedModule1_1327-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/Sx87JzARDHZmJVj68iCv8sEZVDM=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/editors-note-dispelling-surfings-masculine-ideal-celebrating-womens-surfing/" title="Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal">
						<img data-src="https://thumb.grindnetworks.com/082SwSV2_4AskI8P_g6x1clsN5E=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/SRFP-180600-PHOTO-048-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-dispelling-surfings-masculine-ideal-celebrating-womens-surfing/" title="Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal">Editor&#8217;s Note: Dispelling Surfing’s Masculine Ideal</a></span>
				</div>
				<div class="hentry">
					<a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
						<img data-src="https://thumb.grindnetworks.com/m597J3RPehdwtA7fve4l_DG3QO4=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/rincon-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/want-surf-lesson-former-world-tour-surfer/" title="Want a Surf Lesson from a Former World Tour Surfer?">
						<img data-src="https://thumb.grindnetworks.com/c4RlQegLwb7kXWINudtXZPafL7M=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Want a Surf Lesson from a Former World Tour Surfer?">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/want-surf-lesson-former-world-tour-surfer/" title="Want a Surf Lesson from a Former World Tour Surfer?">Want a Surf Lesson from a Former World Tour Surfer?</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/industry-news/tcl-partners-pro-surfer-tia-blanco/" title="TCL Partners with Pro Surfer Tia Blanco">
						<img data-src="https://thumb.grindnetworks.com/WNH6OELHMGfAcDDOTP6ogsDWTT0=/0x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/tiashoot_HERO-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="TCL Partners with Pro Surfer Tia Blanco">
					</a>
					<span class="entry-category">Industry News</span>
					<span class="entry-title"><a href="/blogs/industry-news/tcl-partners-pro-surfer-tia-blanco/" title="TCL Partners with Pro Surfer Tia Blanco">TCL Partners with Pro Surfer Tia Blanco</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-thebar  ">
		<a href="http://surferthebar.com/" title="The Bar">
			The Bar
		</a>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer" title="SURFER Magazine on YouTube">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x" title="Search SURFER Magazine"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-thebar  ">
		<a href="http://surferthebar.com/" title="The Bar">
			The Bar
		</a>
		
	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="SURFER Magazine on Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="SURFER Magazine RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="SURFER Magazine Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="ten-ad-lazyload pagebuilder_ad billboard" data-width='970' data-height='250' data-additional-sizes='[{"width":728,"height":90},{"width":970,"height":90}]' data-position='top' data-identifier='billboard' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article"}' data-sizes='[[970,250],[728,90],[970,90]]'></div>
    
    
    <article id="post-356819" class="post-356819 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-16240 tag-albee-layer tag-double-alley-oop tag-double-oop tag-kelly-slater tag-todd-richards tag-tony-hawk">
        <div class="article-wide-block">

            
                            <div class="video-container">
                    <iframe src="https://www.youtube.com/embed/7ssepIzFIXM?enablejsapi=1" width="640" height="360" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>                </div><!-- .video-container -->
            
            
            
            
            <div id="plate" class="ten-ad-lazyload pagebuilder_ad plate" data-width='950' data-height='100' data-additional-sizes='[]' data-position='top' data-identifier='plate' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article","fixed":true}' data-sizes='[950,100]'></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">The New York Times Investigates The Weird World of Surf Trick Naming</h1>
<p class="entry-subtitle">And leaves everyone just as confused as ever</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-07-26T16:19:54-07:00">July 26, 2018</time>

                By <a href="https://www.surfer.com/author/todd-prodanovich/?rel=author" rel="author" title="Posts by Todd Prodanovich">Todd Prodanovich</a>        
        
        
                <a href="https://twitter.com/todprod" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
                <a href="https://plus.google.com/115183235990094591089?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
        
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="ten-ad-lazyload pagebuilder_ad " data-width='157' data-height='60' data-additional-sizes='[]' data-position='top' data-identifier='ad-btyb' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article"}' data-sizes='[157,60]'></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p>Remember back in May when Albee Layer landed his frontside double alley-oop/alley-oop 540/alley-oop backside 360/whatever else you felt like calling it in the moment (whirlybird, anyone?)? Well, get ready to relive the confusion, this time with the help of the mainstream media institution, <a href="https://www.nytimes.com/interactive/2018/07/26/sports/surfing-albee-layer-trick-name.html">The New York Times</a>.</p>
<p>Earlier today, The Times reported on the trick-naming debacle that surrounded Layer&#8217;s massive punt, asking everyone from Tony Hawk to Todd Richards to Kelly Slater and more to give their two cents. The piece includes social media posts and text threads between the chosen representatives of surf, skate and snow, a photo sequence of the first alley-oop ever done in skateboarding and even a GIF of Hawk sticking a very similar maneuver to Albee&#8217;s on a ramp in 1992.</p>
<p>&#8220;Skateboarders and snowboarders think they know what to call these tricks because they have been looking at bodies moving in a similar way for close to 40 years,&#8221; writes the author of the piece, Matt Ruby. &#8220;But this is new in surfing, and progression deserves to be rewarded. So who gets to name a move?&#8221;</p>
<p>As one would expect, no consensus was reached by the end of the piece. In fact, if the quotes included in the piece are any indication, it seems that the naming of surf tricks is as contentious as ever.</p>
<p>"We've got snowboarders trying to tell us how to name surf maneuvers," says Slater in the piece. "I don't know a single surfer trying to do the opposite and name snowboard maneuvers. We should all know enough to know we should stay in our lane."</p>
<p>"Surfers are going to look ridiculous calling something that has been done in a different sport by a different name," says Richards. "It is about paying respect to the people who came first and pioneered the tricks. They killed themselves to put their names on tricks."</p>
<p>Read the piece in its entirety <a href="https://www.nytimes.com/interactive/2018/07/26/sports/surfing-albee-layer-trick-name.html">here</a>, and feel free to give your own opinion in the comments section below.</p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/540/" title="540">#540</a>
                                                                    <a href="https://www.surfer.com/tag/albee-layer/" title="Albee Layer">#Albee Layer</a>
                                                                    <a href="https://www.surfer.com/tag/double-alley-oop/" title="Double alley-oop">#Double alley-oop</a>
                                                                    <a href="https://www.surfer.com/tag/double-oop/" title="Double Oop">#Double Oop</a>
                                                                    <a href="https://www.surfer.com/tag/kelly-slater/" title="Kelly Slater">#Kelly Slater</a>
                                                                    <a href="https://www.surfer.com/tag/todd-richards/" title="Todd Richards">#Todd Richards</a>
                                                                    <a href="https://www.surfer.com/tag/tony-hawk/" title="Tony Hawk">#Tony Hawk</a>
                                                        </p><!-- .article-tags -->

                        <div class="unified-social-block">
                                                    </div>

                        
                        <nav class="navigation post-navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/new-wrinkle-in-public-access-battle-at-the-ranch/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                <aside class="featured-video">
    <h3>Featured Video</h3>
    <iframe width="970" height="546" src="https://www.youtube.com/embed/videoseries?list=UUKo-NbWOxnxBnU41b-AoKeA" allowfullscreen></iframe>
    <script async src="https://apis.google.com/js/platform.js"></script>
    <div class="g-ytsubscribe" data-channelid="UCKo-NbWOxnxBnU41b-AoKeA" data-layout="default" data-count="default"></div>
</aside>

                                <div class="article-comments">
                    <h3>Comments</h3>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the comments on SURFER Magazine.</noscript>
<script>

    var disqus_config = function() {
         this.page.url = 'https://www.surfer.com/features/new-york-times-investigates-weird-world-surf-trick-naming/';
    };

    (function() {
        var d = document,
            s = d.createElement('script');
        s.src = '//surfermagazine.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

</script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-6" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-6' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article"}' data-sizes='[null,null]'></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/features/new-wrinkle-in-public-access-battle-at-the-ranch/" title="New Wrinkle in Public Access Battle at the Ranch"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="New Wrinkle in Public Access Battle at the Ranch" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/b4Vqfz8yzy-jSj5jjz2dJkVH9PQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 1920w, https://thumb.grindnetworks.com/wUW8E-38Jg8sNRFnLYsnyodS3uc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 970w, https://thumb.grindnetworks.com/o3050I4pfznvEmQjoTuqGOUwcAw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 640w, https://thumb.grindnetworks.com/wMrJe1O2U46Ej9RWWFWN4t5KIVw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/new-wrinkle-in-public-access-battle-at-the-ranch/" title="New Wrinkle in Public Access Battle at the Ranch">New Wrinkle in Public Access Battle at the Ranch</a></h1><p class="entry-excerpt">Settlement that would have opened small stretch of Hollister Ranch to public threaten</p></header></article><article class="hentry related-post"><a href="/videos/nias-super-swell-highlights/" title="Harrowing Double-up Drops Over Nias&#8217; Shallow Reef"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Harrowing Double-up Drops Over Nias&amp;#8217; Shallow Reef" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Wx4zV9gQ5UroqY_YXbqakLIjy8c=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 1920w, https://thumb.grindnetworks.com/o7FvrWyByjQUtHy6zAQmNHRT_tY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 970w, https://thumb.grindnetworks.com/dBll27IDPxLEjDS1AACx0MZU9WE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 640w, https://thumb.grindnetworks.com/3IcwMp64tWeAm5APtQAfGWKSIMY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nias-super-swell-highlights/" title="Harrowing Double-up Drops Over Nias&#8217; Shallow Reef">Nias Super Swell Highlights</a></h1><p class="entry-excerpt">Makes and breaks from the Nias super swell that pounded Lagundri Bay this week</p></header></article><article class="hentry related-post"><a href="/features/tyler-wright-withdraws-from-vans-u-s-open/" title="Tyler Wright Withdraws from Vans U.S. Open"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tyler Wright Withdraws from Vans U.S. Open" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pkbGliJz0-eNyQCyqDbcjFVug8c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 1920w, https://thumb.grindnetworks.com/AavvbYAlLap4Ubki9ASMsKRIA-k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 970w, https://thumb.grindnetworks.com/iUqx552F5AwSQ4NAJvRyTvfFqDY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 640w, https://thumb.grindnetworks.com/sCpmHqIoujxMloKm6-ZlJfXDbh0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/tyler-wright-withdraws-from-vans-u-s-open/" title="Tyler Wright Withdraws from Vans U.S. Open">Tyler Wright Withdraws from Vans U.S. Open</a></h1><p class="entry-excerpt">Reigning World Champ pulls out of next 'CT event due to Influenza A</p></header></article><article class="hentry related-post"><a href="/features/want-surf-lesson-former-world-tour-surfer/" title="Want a Surf Lesson from a Former World Tour Surfer?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Want a Surf Lesson from a Former World Tour Surfer?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/OhpkrS2gRFK0e8QfPsZKIdY7HQg=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 1920w, https://thumb.grindnetworks.com/Sa_d7r6aa4Yb_UfM9Gcs1nymJdk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 970w, https://thumb.grindnetworks.com/BxmsJieofU0EIOiwW2GTDg1LtNQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 640w, https://thumb.grindnetworks.com/SLBvxGWI4gUg7im2duy1SU-Hw7M=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/want-surf-lesson-former-world-tour-surfer/" title="Want a Surf Lesson from a Former World Tour Surfer?">Want a Surf Lesson from a Former World Tour Surfer?</a></h1><p class="entry-excerpt">“You'll leave ready to take your surfing to the next level!” says the WSL and Air</p></header></article><article class="hentry related-post"><a href="/features/hawaii-lava-flows-consuming-surf-breaks/" title="Hawaii Lava Flows are Consuming Surf Breaks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hawaii Lava Flows are Consuming Surf Breaks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wJ9uq_2uO1lUgTLQnm_DO-o0hi8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 1920w, https://thumb.grindnetworks.com/NW56NtOx7moDdRovQvEXAdWO3-M=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 970w, https://thumb.grindnetworks.com/t3W9frK-p52rsaUnc1Eol17BFIE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 640w, https://thumb.grindnetworks.com/WYD_MGr15PSY8KLLyykWEFiQe3s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/hawaii-lava-flows-consuming-surf-breaks/" title="Hawaii Lava Flows are Consuming Surf Breaks">Hawaii Lava Flows are Consuming Surf Breaks</a></h1><p class="entry-excerpt">According to Big Island surfers, several top-tier surf spots are now buried under mol</p></header></article><article class="hentry related-post"><a href="/features/the-world-is-going-off-right-now/" title="The World is Going Off Right Now"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The World is Going Off Right Now" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/g73IJg7oJsMO9LzYA4V3sX6eBBo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 1920w, https://thumb.grindnetworks.com/3cyLVsJODn17eisan7Ok58JAtB4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/6GmxqrrmSYN32hOnpq55_pRvBxQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/_63DsPOur_WAnXLbRkJy-DQqPCE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-world-is-going-off-right-now/" title="The World is Going Off Right Now">The World is Going Off Right Now</a></h1><p class="entry-excerpt">Nias, Kandui, Padang Padang and Puerto Escondido are experiencing monumental swells</p></header></article><article class="hentry related-post"><a href="/videos/project-yellow/" title="Project Yellow"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Project Yellow" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2GtM3eoMDzBfMQwkVmX9jR35V_A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 1920w, https://thumb.grindnetworks.com/vJpjwc4wWRCzgSYtuC3dLc6I_lE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 970w, https://thumb.grindnetworks.com/V2xVJefM6F1jCbBNPOuMkWQPukM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 640w, https://thumb.grindnetworks.com/hfFSrG218fNGUYo22NcT2019zJE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/project-yellow/" title="Project Yellow">Watch Pat and Tanner G get cosmic</a></h1><p class="entry-excerpt">Tanner Gudauskas' latest Paradise Project focuses on his brother Pat, cosmic wave poo</p></header></article><article class="hentry related-post"><a href="/videos/large-boat-goes-over-falls-nias/" title="A Boat Just Steamrolled Through Nias"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Boat Just Steamrolled Through Nias" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/64QiPHACzBshMx9g7VuFVbrpEW0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 1920w, https://thumb.grindnetworks.com/Fpd354OCVjfgnZP9Shp_ctVGsm8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 970w, https://thumb.grindnetworks.com/e1osT90LggvnCWk_mQ1me6KMkIw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 640w, https://thumb.grindnetworks.com/NHNNHPc1VcfeIjeXmgTWyQ7FCsg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/large-boat-goes-over-falls-nias/" title="A Boat Just Steamrolled Through Nias">A Boat Just Steamrolled Through Nias</a></h1><p class="entry-excerpt">A huge vessel went over the falls at Lagundri Bay</p></header></article><article class="hentry related-post"><a href="/photos/a-gallery-of-nias-tube-fest/" title="A Nias Tube Fest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Nias Tube Fest" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qFhQ4hXiO8jK2TFJSceaQjnyA54=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 1920w, https://thumb.grindnetworks.com/grgRPSTob2IYGwWvAeQmFF8f32c=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/uq-F84t63aQ32Fw5cFPDeiLI9_s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/4rhYuvfpg6sL4GsgiOyxeIwN-Qk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-gallery-of-nias-tube-fest/" title="A Nias Tube Fest">Nias' Double-up Tube Fest Pre Super Swell</a></h1><p class="entry-excerpt">Koa Rothman, Koa Smith and more Hawaiians trade heaving tubes with talented locals</p></header></article><article class="hentry related-post"><a href="/videos/justin-quintal-friends-florida/" title="Justin Quintal and Friends in Florida"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Justin Quintal and Friends in Florida" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-3BZ2OtDqoO3lewe5K6_uKfLYOU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 1920w, https://thumb.grindnetworks.com/tFk6QUXuYJLOZIBPHG_oppHBbfc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 970w, https://thumb.grindnetworks.com/NBfpBG2OkzHvlqfBZB0d-txOq6k=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 640w, https://thumb.grindnetworks.com/oN7oCsTt8Ek06WywMUqWDIwYDQg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/justin-quintal-friends-florida/" title="Justin Quintal and Friends in Florida">Florida's Justin Quintal and Friends Log at Home</a></h1><p class="entry-excerpt">Sunshine State log-master gets a few at home</p></header></article><article class="hentry related-post"><a href="/videos/noah-cohens-quest-to-represent-canada-in-the-2020-olympics/" title="One Surfer&#8217;s Quest to Represent Canada in the 2020 Olympics"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="One Surfer&amp;#8217;s Quest to Represent Canada in the 2020 Olympics" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/svPXUgnxOkhjl4AcleMuJG_-r_g=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 1920w, https://thumb.grindnetworks.com/dCWxDmmyieiV0ZN5CiW-t0UwfHE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 970w, https://thumb.grindnetworks.com/ktsUNXlTdB-B3PDzPxL-zRvCNzA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 640w, https://thumb.grindnetworks.com/uAO9OTiRg5OdrcnUfwMGPCh-ckI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/noah-cohens-quest-to-represent-canada-in-the-2020-olympics/" title="One Surfer&#8217;s Quest to Represent Canada in the 2020 Olympics">A Canadian Surfer's Olympic Aspirations</a></h1><p class="entry-excerpt">Tofino local Noah Cohen is dedicated to tossing his hat into the Olympic ring</p></header></article><article class="hentry related-post"><a href="/features/uluwatu-area-on-fire/" title="Uluwatu Area on Fire"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Uluwatu Area on Fire" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2tuF7L1l61YDEj3XYJJCCkidMa8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 1920w, https://thumb.grindnetworks.com/0U1LoppISqo4gqNVP0ikYWXoUiY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 970w, https://thumb.grindnetworks.com/jRD_95vgUJkvSc5oabOFCmWme30=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 640w, https://thumb.grindnetworks.com/4sDi77JV5sbH3vIKrWn2AF5RvfQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/uluwatu-area-on-fire/" title="Uluwatu Area on Fire">Uluwatu Area on Fire</a></h1><p class="entry-excerpt">Reports indicate a large fire breaking out in Bali's popular surf area on Monday afte</p></header></article><article class="hentry related-post"><a href="/videos/pacific-vibrations-part-9/" title="The Psychedelic Lines of a Late-&#8217;60s Surf Champion"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Psychedelic Lines of a Late-&amp;#8217;60s Surf Champion" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wLasPyppBloY-cyCGaNooC_SH_A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 1920w, https://thumb.grindnetworks.com/k4_lci7CICU2JNN7YGLA6MlSvPc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 970w, https://thumb.grindnetworks.com/_N2X20Vq2wynczgeZIgD7EajNnI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 640w, https://thumb.grindnetworks.com/VonRIslGLGUrWPEXk05_ByLAG4o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/pacific-vibrations-part-9/" title="The Psychedelic Lines of a Late-&#8217;60s Surf Champion">The Psychedelic Lines of a Late-'60s Surf Champ</a></h1><p class="entry-excerpt">John Severson pulled out the special effects for Rolf Aurness' section in his 1970 fi</p></header></article><article class="hentry related-post"><a href="/features/split-peak-airshow-revival-mean-pro-surfing/" title="Split Peak: What Does the Airshow Revival Mean For Pro Surfing?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Split Peak: What Does the Airshow Revival Mean For Pro Surfing?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dcA9xxtJRMUalGMVTIBbY3b2W5c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/A99Q5705_1.jpg 1920w, https://thumb.grindnetworks.com/HclLYhJly4WaU2GYSFRduXAHuuU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/A99Q5705_1.jpg 970w, https://thumb.grindnetworks.com/D6VP1MERGtfHXBCjhp_ZdT1tzsQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/A99Q5705_1.jpg 640w, https://thumb.grindnetworks.com/xN-uzzB4JJMClVPqVFnXRQKF9As=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/A99Q5705_1.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/split-peak-airshow-revival-mean-pro-surfing/" title="Split Peak: What Does the Airshow Revival Mean For Pro Surfing?">Split Peak: The Future of Airshows</a></h1><p class="entry-excerpt">SURFER editor Todd Prodanovich and features editor Justin Housman debate whether or n</p></header></article><article class="hentry related-post"><a href="/features/andy-nieblas-trims-through-an-orange-county-traffic-jam/" title="Andy Nieblas and More Trim Through an Orange County Traffic Jam"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Andy Nieblas and More Trim Through an Orange County Traffic Jam" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-6j0qmCrRBrACLsKHNaww-5L8Rw=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-21-at-4.37.03-PM.png 1920w, https://thumb.grindnetworks.com/tYxwlVJLqRUuk9d9Gv61AQl0kUY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-21-at-4.37.03-PM.png 970w, https://thumb.grindnetworks.com/ePEvA1IQ_Jem9IDLVO71UoAr63g=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-21-at-4.37.03-PM.png 640w, https://thumb.grindnetworks.com/fOvdr2ntLvV3vwcD44iLlkCyUWk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-21-at-4.37.03-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/andy-nieblas-trims-through-an-orange-county-traffic-jam/" title="Andy Nieblas and More Trim Through an Orange County Traffic Jam">Descend into Summer Madness at Doheny</a></h1><p class="entry-excerpt">Descend into summer madness at Doheny</p></header></article><article class="hentry related-post"><a href="/videos/the-brilliance-of-ben-thouards-underwater-photography/" title="The Brilliance of Ben Thouard&#8217;s Underwater Photography"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Brilliance of Ben Thouard&amp;#8217;s Underwater Photography" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/G7B_zJSNA1hl_2Y9tRpfiTbAdko=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 1920w, https://thumb.grindnetworks.com/M2NMnLVFfyv3RW4ayxUKVUdVCKg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 970w, https://thumb.grindnetworks.com/2p4WMhVymSXf14C6umLG6QuxGEo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 640w, https://thumb.grindnetworks.com/FAk2Mwq5bztnmGXlXm-SVGAxlbM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-brilliance-of-ben-thouards-underwater-photography/" title="The Brilliance of Ben Thouard&#8217;s Underwater Photography">The Beauty Below Tahiti's Surface</a></h1><p class="entry-excerpt">Thouard's obsession with Tahiti's clear water and waves is reflected in his new book,</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/videos/large-boat-goes-over-falls-nias/" title="A Boat Just Steamrolled Through Nias"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Boat Just Steamrolled Through Nias" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/64QiPHACzBshMx9g7VuFVbrpEW0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 1920w, https://thumb.grindnetworks.com/Fpd354OCVjfgnZP9Shp_ctVGsm8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 970w, https://thumb.grindnetworks.com/e1osT90LggvnCWk_mQ1me6KMkIw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 640w, https://thumb.grindnetworks.com/NHNNHPc1VcfeIjeXmgTWyQ7FCsg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/large-boat-goes-over-falls-nias/" title="A Boat Just Steamrolled Through Nias">A Boat Just Steamrolled Through Nias</a></h1><p class="entry-excerpt">A huge vessel went over the falls at Lagundri Bay</p></header></article><article class="hentry related-post"><a href="/features/the-world-is-going-off-right-now/" title="The World is Going Off Right Now"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The World is Going Off Right Now" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/g73IJg7oJsMO9LzYA4V3sX6eBBo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 1920w, https://thumb.grindnetworks.com/3cyLVsJODn17eisan7Ok58JAtB4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/6GmxqrrmSYN32hOnpq55_pRvBxQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/_63DsPOur_WAnXLbRkJy-DQqPCE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/nias-7897-180724-Ryan_Chachi_Craig.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-world-is-going-off-right-now/" title="The World is Going Off Right Now">The World is Going Off Right Now</a></h1><p class="entry-excerpt">Nias, Kandui, Padang Padang and Puerto Escondido are experiencing monumental swells</p></header></article><article class="hentry related-post"><a href="/photos/a-gallery-of-nias-tube-fest/" title="A Nias Tube Fest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Nias Tube Fest" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qFhQ4hXiO8jK2TFJSceaQjnyA54=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 1920w, https://thumb.grindnetworks.com/grgRPSTob2IYGwWvAeQmFF8f32c=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/uq-F84t63aQ32Fw5cFPDeiLI9_s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/4rhYuvfpg6sL4GsgiOyxeIwN-Qk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-gallery-of-nias-tube-fest/" title="A Nias Tube Fest">Nias' Double-up Tube Fest Pre Super Swell</a></h1><p class="entry-excerpt">Koa Rothman, Koa Smith and more Hawaiians trade heaving tubes with talented locals</p></header></article><article class="hentry related-post"><a href="/videos/raw-footage-of-maxing-puerto-escondido/" title="Raw Footage of Maxing Puerto Escondido Yesterday"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Raw Footage of Maxing Puerto Escondido Yesterday" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/sn9CXobDtW-fZlk0QVRcGnRwU_g=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 1920w, https://thumb.grindnetworks.com/XvMFEFVnnjt-37_DSpmn4VQ-AqA=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 970w, https://thumb.grindnetworks.com/tcJDgZUvLGUp1wZUguxhTqpR2TQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 640w, https://thumb.grindnetworks.com/b26D1rdckJ6zLkUZg8u6dv752Zw=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/raw-footage-of-maxing-puerto-escondido/" title="Raw Footage of Maxing Puerto Escondido Yesterday">Maxing Puerto Escondido Yesterday</a></h1><p class="entry-excerpt">Brave souls play corner-or-closeout roulette with the Mexican Pipeline</p></header></article><article class="hentry related-post"><a href="http://www.surfer.com/features/more-than-a-survivor-the-bethany-hamilton-profile/" title="More Than a Survivor: The Bethany Hamilton Profile"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="More Than a Survivor: The Bethany Hamilton Profile" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/OcbrdVtEGeiIbdZUwqnThi4cy24=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/bethany1.jpg 1920w, https://thumb.grindnetworks.com/3Kup7TVNS_lK30Ap7lUvBJZCVv8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/bethany1.jpg 970w, https://thumb.grindnetworks.com/PfUjHsGsgdm4ht2cachQwtpjKqE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/bethany1.jpg 640w, https://thumb.grindnetworks.com/LRX7xLVjM9YdjZ6LS3ztysVeKpw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/bethany1.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="http://www.surfer.com/features/more-than-a-survivor-the-bethany-hamilton-profile/" title="More Than a Survivor: The Bethany Hamilton Profile">More Than a Survivor: The Bethany Hamilton Profile</a></h1><p class="entry-excerpt">Bethany Hamilton achieved worldwide fame after losing her left arm in an infamous sha</p></header></article><article class="hentry related-post"><a href="/blogs/opinion/where-is-all-the-star-power-in-surfing/" title="Where’s All the Star Power in Surfing?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Where’s All the Star Power in Surfing?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/X5kJ5W9E8KXjpSVvZvWW6z1C0bA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/JW18ESP0613.jpg 1920w, https://thumb.grindnetworks.com/bUMMarmW_MgxUiuGX_BLOBivsEk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/JW18ESP0613.jpg 970w, https://thumb.grindnetworks.com/pcIerxDV1ZoTKVZi3vaOjkhRshY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/JW18ESP0613.jpg 640w, https://thumb.grindnetworks.com/yKFd6h5MI5LUEcxOmBnuQRlOuzA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/JW18ESP0613.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/opinion/" title="Opinion">Opinion</a></span><h1 class="entry-title"><a href="/blogs/opinion/where-is-all-the-star-power-in-surfing/" title="Where’s All the Star Power in Surfing?">Where’s All the Star Power in Surfing?</a></h1><p class="entry-excerpt">We're all just waiting for the next big thing step up</p></header></article><article class="hentry related-post"><a href="/features/hawaii-lava-flows-consuming-surf-breaks/" title="Hawaii Lava Flows are Consuming Surf Breaks"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Hawaii Lava Flows are Consuming Surf Breaks" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wJ9uq_2uO1lUgTLQnm_DO-o0hi8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 1920w, https://thumb.grindnetworks.com/NW56NtOx7moDdRovQvEXAdWO3-M=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 970w, https://thumb.grindnetworks.com/t3W9frK-p52rsaUnc1Eol17BFIE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 640w, https://thumb.grindnetworks.com/WYD_MGr15PSY8KLLyykWEFiQe3s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/mikey-red.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/hawaii-lava-flows-consuming-surf-breaks/" title="Hawaii Lava Flows are Consuming Surf Breaks">Hawaii Lava Flows are Consuming Surf Breaks</a></h1><p class="entry-excerpt">According to Big Island surfers, several top-tier surf spots are now buried under mol</p></header></article><article class="hentry related-post"><a href="/videos/project-yellow/" title="Project Yellow"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Project Yellow" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2GtM3eoMDzBfMQwkVmX9jR35V_A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 1920w, https://thumb.grindnetworks.com/vJpjwc4wWRCzgSYtuC3dLc6I_lE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 970w, https://thumb.grindnetworks.com/V2xVJefM6F1jCbBNPOuMkWQPukM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 640w, https://thumb.grindnetworks.com/hfFSrG218fNGUYo22NcT2019zJE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/project-yellow/" title="Project Yellow">Watch Pat and Tanner G get cosmic</a></h1><p class="entry-excerpt">Tanner Gudauskas' latest Paradise Project focuses on his brother Pat, cosmic wave poo</p></header></article><article class="hentry related-post"><a href="/videos/nias-super-swell-highlights/" title="Harrowing Double-up Drops Over Nias&#8217; Shallow Reef"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Harrowing Double-up Drops Over Nias&amp;#8217; Shallow Reef" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Wx4zV9gQ5UroqY_YXbqakLIjy8c=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 1920w, https://thumb.grindnetworks.com/o7FvrWyByjQUtHy6zAQmNHRT_tY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 970w, https://thumb.grindnetworks.com/dBll27IDPxLEjDS1AACx0MZU9WE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 640w, https://thumb.grindnetworks.com/3IcwMp64tWeAm5APtQAfGWKSIMY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nias-super-swell-highlights/" title="Harrowing Double-up Drops Over Nias&#8217; Shallow Reef">Nias Super Swell Highlights</a></h1><p class="entry-excerpt">Makes and breaks from the Nias super swell that pounded Lagundri Bay this week</p></header></article><article class="hentry related-post"><a href="/videos/justin-quintal-friends-florida/" title="Justin Quintal and Friends in Florida"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Justin Quintal and Friends in Florida" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-3BZ2OtDqoO3lewe5K6_uKfLYOU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 1920w, https://thumb.grindnetworks.com/tFk6QUXuYJLOZIBPHG_oppHBbfc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 970w, https://thumb.grindnetworks.com/NBfpBG2OkzHvlqfBZB0d-txOq6k=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 640w, https://thumb.grindnetworks.com/oN7oCsTt8Ek06WywMUqWDIwYDQg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/justin-quintal-friends-florida/" title="Justin Quintal and Friends in Florida">Florida's Justin Quintal and Friends Log at Home</a></h1><p class="entry-excerpt">Sunshine State log-master gets a few at home</p></header></article><article class="hentry related-post"><a href="/videos/noah-cohens-quest-to-represent-canada-in-the-2020-olympics/" title="One Surfer&#8217;s Quest to Represent Canada in the 2020 Olympics"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="One Surfer&amp;#8217;s Quest to Represent Canada in the 2020 Olympics" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/svPXUgnxOkhjl4AcleMuJG_-r_g=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 1920w, https://thumb.grindnetworks.com/dCWxDmmyieiV0ZN5CiW-t0UwfHE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 970w, https://thumb.grindnetworks.com/ktsUNXlTdB-B3PDzPxL-zRvCNzA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 640w, https://thumb.grindnetworks.com/uAO9OTiRg5OdrcnUfwMGPCh-ckI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/noah-cohens-quest-to-represent-canada-in-the-2020-olympics/" title="One Surfer&#8217;s Quest to Represent Canada in the 2020 Olympics">A Canadian Surfer's Olympic Aspirations</a></h1><p class="entry-excerpt">Tofino local Noah Cohen is dedicated to tossing his hat into the Olympic ring</p></header></article><article class="hentry related-post"><a href="/features/uluwatu-area-on-fire/" title="Uluwatu Area on Fire"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Uluwatu Area on Fire" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2tuF7L1l61YDEj3XYJJCCkidMa8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 1920w, https://thumb.grindnetworks.com/0U1LoppISqo4gqNVP0ikYWXoUiY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 970w, https://thumb.grindnetworks.com/jRD_95vgUJkvSc5oabOFCmWme30=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 640w, https://thumb.grindnetworks.com/4sDi77JV5sbH3vIKrWn2AF5RvfQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/t_murphy.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/uluwatu-area-on-fire/" title="Uluwatu Area on Fire">Uluwatu Area on Fire</a></h1><p class="entry-excerpt">Reports indicate a large fire breaking out in Bali's popular surf area on Monday afte</p></header></article><article class="hentry related-post"><a href="/features/want-surf-lesson-former-world-tour-surfer/" title="Want a Surf Lesson from a Former World Tour Surfer?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Want a Surf Lesson from a Former World Tour Surfer?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/OhpkrS2gRFK0e8QfPsZKIdY7HQg=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 1920w, https://thumb.grindnetworks.com/Sa_d7r6aa4Yb_UfM9Gcs1nymJdk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 970w, https://thumb.grindnetworks.com/BxmsJieofU0EIOiwW2GTDg1LtNQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 640w, https://thumb.grindnetworks.com/SLBvxGWI4gUg7im2duy1SU-Hw7M=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/lowers-warmups/brett_simpson_glaser.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/want-surf-lesson-former-world-tour-surfer/" title="Want a Surf Lesson from a Former World Tour Surfer?">Want a Surf Lesson from a Former World Tour Surfer?</a></h1><p class="entry-excerpt">“You'll leave ready to take your surfing to the next level!” says the WSL and Air</p></header></article><article class="hentry related-post"><a href="/features/new-wrinkle-in-public-access-battle-at-the-ranch/" title="New Wrinkle in Public Access Battle at the Ranch"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="New Wrinkle in Public Access Battle at the Ranch" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/b4Vqfz8yzy-jSj5jjz2dJkVH9PQ=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 1920w, https://thumb.grindnetworks.com/wUW8E-38Jg8sNRFnLYsnyodS3uc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 970w, https://thumb.grindnetworks.com/o3050I4pfznvEmQjoTuqGOUwcAw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 640w, https://thumb.grindnetworks.com/wMrJe1O2U46Ej9RWWFWN4t5KIVw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/SRFP-160600-AERIAL-42.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/new-wrinkle-in-public-access-battle-at-the-ranch/" title="New Wrinkle in Public Access Battle at the Ranch">New Wrinkle in Public Access Battle at the Ranch</a></h1><p class="entry-excerpt">Settlement that would have opened small stretch of Hollister Ranch to public threaten</p></header></article><article class="hentry related-post"><a href="/features/tyler-wright-withdraws-from-vans-u-s-open/" title="Tyler Wright Withdraws from Vans U.S. Open"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tyler Wright Withdraws from Vans U.S. Open" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pkbGliJz0-eNyQCyqDbcjFVug8c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 1920w, https://thumb.grindnetworks.com/AavvbYAlLap4Ubki9ASMsKRIA-k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 970w, https://thumb.grindnetworks.com/iUqx552F5AwSQ4NAJvRyTvfFqDY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 640w, https://thumb.grindnetworks.com/sCpmHqIoujxMloKm6-ZlJfXDbh0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/MoranT_Bali18_02761.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/tyler-wright-withdraws-from-vans-u-s-open/" title="Tyler Wright Withdraws from Vans U.S. Open">Tyler Wright Withdraws from Vans U.S. Open</a></h1><p class="entry-excerpt">Reigning World Champ pulls out of next 'CT event due to Influenza A</p></header></article><article class="hentry related-post"><a href="/blogs/industry-news/tcl-partners-pro-surfer-tia-blanco/" title="TCL Partners with Pro Surfer Tia Blanco"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="TCL Partners with Pro Surfer Tia Blanco" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/K_tif-rPjp2yuZj0tvF42uWmG2A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/tiashoot_HERO.jpg 1920w, https://thumb.grindnetworks.com/hUgK2MpCApt8Ft_L7Cz6KJbT8lk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/tiashoot_HERO.jpg 970w, https://thumb.grindnetworks.com/nPFuzYBHxOEZ5bKXnWmDTdTTTgM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/tiashoot_HERO.jpg 640w, https://thumb.grindnetworks.com/n9HPUPbUA6CyG57dbsS8VWF7tjI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/tiashoot_HERO.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/industry-news/" title="Industry News">Industry News</a></span><h1 class="entry-title"><a href="/blogs/industry-news/tcl-partners-pro-surfer-tia-blanco/" title="TCL Partners with Pro Surfer Tia Blanco">TCL Partners with Pro Surfer Tia Blanco</a></h1><p class="entry-excerpt">America’s Fastest-Growing TV Brand Brings  Star Athlete on Board For Powerful Perfo</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/nias-super-swell-highlights/" title="Harrowing Double-up Drops Over Nias&#8217; Shallow Reef"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Harrowing Double-up Drops Over Nias&amp;#8217; Shallow Reef" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Wx4zV9gQ5UroqY_YXbqakLIjy8c=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 1920w, https://thumb.grindnetworks.com/o7FvrWyByjQUtHy6zAQmNHRT_tY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 970w, https://thumb.grindnetworks.com/dBll27IDPxLEjDS1AACx0MZU9WE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 640w, https://thumb.grindnetworks.com/3IcwMp64tWeAm5APtQAfGWKSIMY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-4.32.03-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nias-super-swell-highlights/" title="Harrowing Double-up Drops Over Nias&#8217; Shallow Reef">Nias Super Swell Highlights</a></h1><p class="entry-excerpt">Makes and breaks from the Nias super swell that pounded Lagundri Bay this week</p></header></article><article class="hentry related-post"><a href="/videos/raw-footage-of-maxing-puerto-escondido/" title="Raw Footage of Maxing Puerto Escondido Yesterday"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Raw Footage of Maxing Puerto Escondido Yesterday" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/sn9CXobDtW-fZlk0QVRcGnRwU_g=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 1920w, https://thumb.grindnetworks.com/XvMFEFVnnjt-37_DSpmn4VQ-AqA=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 970w, https://thumb.grindnetworks.com/tcJDgZUvLGUp1wZUguxhTqpR2TQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 640w, https://thumb.grindnetworks.com/b26D1rdckJ6zLkUZg8u6dv752Zw=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-25-at-2.00.04-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/raw-footage-of-maxing-puerto-escondido/" title="Raw Footage of Maxing Puerto Escondido Yesterday">Maxing Puerto Escondido Yesterday</a></h1><p class="entry-excerpt">Brave souls play corner-or-closeout roulette with the Mexican Pipeline</p></header></article><article class="hentry related-post"><a href="/videos/project-yellow/" title="Project Yellow"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Project Yellow" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2GtM3eoMDzBfMQwkVmX9jR35V_A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 1920w, https://thumb.grindnetworks.com/vJpjwc4wWRCzgSYtuC3dLc6I_lE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 970w, https://thumb.grindnetworks.com/V2xVJefM6F1jCbBNPOuMkWQPukM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 640w, https://thumb.grindnetworks.com/hfFSrG218fNGUYo22NcT2019zJE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/by-default-2018-07-24-at-3.00.39-PM.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/project-yellow/" title="Project Yellow">Watch Pat and Tanner G get cosmic</a></h1><p class="entry-excerpt">Tanner Gudauskas' latest Paradise Project focuses on his brother Pat, cosmic wave poo</p></header></article><article class="hentry related-post"><a href="/videos/large-boat-goes-over-falls-nias/" title="A Boat Just Steamrolled Through Nias"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Boat Just Steamrolled Through Nias" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/64QiPHACzBshMx9g7VuFVbrpEW0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 1920w, https://thumb.grindnetworks.com/Fpd354OCVjfgnZP9Shp_ctVGsm8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 970w, https://thumb.grindnetworks.com/e1osT90LggvnCWk_mQ1me6KMkIw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 640w, https://thumb.grindnetworks.com/NHNNHPc1VcfeIjeXmgTWyQ7FCsg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/IMG_2991.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/large-boat-goes-over-falls-nias/" title="A Boat Just Steamrolled Through Nias">A Boat Just Steamrolled Through Nias</a></h1><p class="entry-excerpt">A huge vessel went over the falls at Lagundri Bay</p></header></article><article class="hentry related-post"><a href="/videos/justin-quintal-friends-florida/" title="Justin Quintal and Friends in Florida"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Justin Quintal and Friends in Florida" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-3BZ2OtDqoO3lewe5K6_uKfLYOU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 1920w, https://thumb.grindnetworks.com/tFk6QUXuYJLOZIBPHG_oppHBbfc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 970w, https://thumb.grindnetworks.com/NBfpBG2OkzHvlqfBZB0d-txOq6k=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 640w, https://thumb.grindnetworks.com/oN7oCsTt8Ek06WywMUqWDIwYDQg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-24-at-12.13.59-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/justin-quintal-friends-florida/" title="Justin Quintal and Friends in Florida">Florida's Justin Quintal and Friends Log at Home</a></h1><p class="entry-excerpt">Sunshine State log-master gets a few at home</p></header></article><article class="hentry related-post"><a href="/videos/noah-cohens-quest-to-represent-canada-in-the-2020-olympics/" title="One Surfer&#8217;s Quest to Represent Canada in the 2020 Olympics"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="One Surfer&amp;#8217;s Quest to Represent Canada in the 2020 Olympics" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/svPXUgnxOkhjl4AcleMuJG_-r_g=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 1920w, https://thumb.grindnetworks.com/dCWxDmmyieiV0ZN5CiW-t0UwfHE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 970w, https://thumb.grindnetworks.com/ktsUNXlTdB-B3PDzPxL-zRvCNzA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 640w, https://thumb.grindnetworks.com/uAO9OTiRg5OdrcnUfwMGPCh-ckI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Noah-frame-2-Nate-Laverty.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/noah-cohens-quest-to-represent-canada-in-the-2020-olympics/" title="One Surfer&#8217;s Quest to Represent Canada in the 2020 Olympics">A Canadian Surfer's Olympic Aspirations</a></h1><p class="entry-excerpt">Tofino local Noah Cohen is dedicated to tossing his hat into the Olympic ring</p></header></article><article class="hentry related-post"><a href="/videos/pacific-vibrations-part-9/" title="The Psychedelic Lines of a Late-&#8217;60s Surf Champion"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Psychedelic Lines of a Late-&amp;#8217;60s Surf Champion" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/wLasPyppBloY-cyCGaNooC_SH_A=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 1920w, https://thumb.grindnetworks.com/k4_lci7CICU2JNN7YGLA6MlSvPc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 970w, https://thumb.grindnetworks.com/_N2X20Vq2wynczgeZIgD7EajNnI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 640w, https://thumb.grindnetworks.com/VonRIslGLGUrWPEXk05_ByLAG4o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/rolf_aurness.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/pacific-vibrations-part-9/" title="The Psychedelic Lines of a Late-&#8217;60s Surf Champion">The Psychedelic Lines of a Late-'60s Surf Champ</a></h1><p class="entry-excerpt">John Severson pulled out the special effects for Rolf Aurness' section in his 1970 fi</p></header></article><article class="hentry related-post"><a href="/videos/desert-point-barrels-filmed-from-the-water/" title="A Magical Evening at Desert Point"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Magical Evening at Desert Point" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/HdbnryXvE8FA2FJnoFByKmlTLZo=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/DSC06473.jpg 1920w, https://thumb.grindnetworks.com/GfwC3yHgFDPmFJKp0r3liOXzFEk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/DSC06473.jpg 970w, https://thumb.grindnetworks.com/eHAfJXZyVrkCusJitTtcXkOaiNA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/DSC06473.jpg 640w, https://thumb.grindnetworks.com/5bnHjo0Je8_WRE9Uq8eNkL6AWxY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/DSC06473.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/desert-point-barrels-filmed-from-the-water/" title="A Magical Evening at Desert Point">A Magical Evening at Desert Point </a></h1><p class="entry-excerpt">Indo's flawless lefthand barrel glows during golden hour</p></header></article><article class="hentry related-post"><a href="/videos/asher-pacey-iceland-the-fjordman/" title="Iceland? More Like Wave-land"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Iceland? More Like Wave-land" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BX5a-sOKEAusslAWSY1gBVBnE9s=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-20-at-3.24.22-PM.png 1920w, https://thumb.grindnetworks.com/o3cUVd5HJJIdgNvhNIswwylKRts=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-20-at-3.24.22-PM.png 970w, https://thumb.grindnetworks.com/Mh3lStib_I_a75qijdepnMOF0Hk=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-20-at-3.24.22-PM.png 640w, https://thumb.grindnetworks.com/eO2k2Mvirw8Mil0SCp_leKmxK9o=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-20-at-3.24.22-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/asher-pacey-iceland-the-fjordman/" title="Iceland? More Like Wave-land">Iceland? More Like Wave-land</a></h1><p class="entry-excerpt">Asher Pacey makes a compelling case for an Iceland strike in "The Fjordman"</p></header></article><article class="hentry related-post"><a href="/videos/the-brilliance-of-ben-thouards-underwater-photography/" title="The Brilliance of Ben Thouard&#8217;s Underwater Photography"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Brilliance of Ben Thouard&amp;#8217;s Underwater Photography" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/G7B_zJSNA1hl_2Y9tRpfiTbAdko=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 1920w, https://thumb.grindnetworks.com/M2NMnLVFfyv3RW4ayxUKVUdVCKg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 970w, https://thumb.grindnetworks.com/2p4WMhVymSXf14C6umLG6QuxGEo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 640w, https://thumb.grindnetworks.com/FAk2Mwq5bztnmGXlXm-SVGAxlbM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-brilliance-of-ben-thouards-underwater-photography/" title="The Brilliance of Ben Thouard&#8217;s Underwater Photography">The Beauty Below Tahiti's Surface</a></h1><p class="entry-excerpt">Thouard's obsession with Tahiti's clear water and waves is reflected in his new book,</p></header></article><article class="hentry related-post"><a href="/videos/john-john-florence-torren-martyn-indo-2018/" title="The Wave That Broke John John"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Wave That Broke John John" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/5q6hijDqK_EfDrkRVygZApxkVdY=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-4.59.15-PM.png 1920w, https://thumb.grindnetworks.com/1pi-12-4a9OLm00PrPqZXzkCpO4=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-4.59.15-PM.png 970w, https://thumb.grindnetworks.com/h05bf1699edKMdSBfY_IS2lcBgw=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-4.59.15-PM.png 640w, https://thumb.grindnetworks.com/DVHKKBzwiMse8k8O1HbHH-8mKkg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-4.59.15-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/john-john-florence-torren-martyn-indo-2018/" title="The Wave That Broke John John">The Wave That Broke JJF and More Indo</a></h1><p class="entry-excerpt">Check out some primo Indo moments, including Florence's sidelining inverted alley-oop</p></header></article><article class="hentry related-post"><a href="/videos/jack-robinson-wins-2018-rip-curl-cup-padang-padang/" title="Jack Robinson&#8217;s Tube-riding Tear at Padang Padang Wins him the Rip Curl Cup"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jack Robinson&amp;#8217;s Tube-riding Tear at Padang Padang Wins him the Rip Curl Cup" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/uaakKkZ8KzLBR8TZSVzN5BxgxYc=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Jack_Robinson_7_Photo-Lawrence.jpg 1920w, https://thumb.grindnetworks.com/qvagWUGyvsueZi1l1vru0wYlNiw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Jack_Robinson_7_Photo-Lawrence.jpg 970w, https://thumb.grindnetworks.com/QMW0FYEu6jkc-Zzf-Avi5AHQL3Y=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Jack_Robinson_7_Photo-Lawrence.jpg 640w, https://thumb.grindnetworks.com/lli3pcGXNqQaWKOrexPp8jszYME=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Jack_Robinson_7_Photo-Lawrence.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jack-robinson-wins-2018-rip-curl-cup-padang-padang/" title="Jack Robinson&#8217;s Tube-riding Tear at Padang Padang Wins him the Rip Curl Cup">Watch Jack Robinson Thread his Way to Victory </a></h1><p class="entry-excerpt">Finals day coincided with the best swell to hit Padang Padang in years, watch the hig</p></header></article><article class="hentry related-post"><a href="/videos/damien-hobgood-bethany-hamilton-ryan-burch-and-more-surf-waco/" title="Crashing a Surf Party Deep in the Heart of Texas"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crashing a Surf Party Deep in the Heart of Texas" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/hzGCvJon0OVIiHnlWPY_uTf1yfU=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-2.20.01-PM.png 1920w, https://thumb.grindnetworks.com/f459P8RTh5-VSy82oD9nJ-YXdG4=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-2.20.01-PM.png 970w, https://thumb.grindnetworks.com/t-CmVuV5u3-H0Q8xRMBHKYEBfyc=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-2.20.01-PM.png 640w, https://thumb.grindnetworks.com/zKSLJJoecsgJIAo7TWgMbUR-nww=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-2.20.01-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/damien-hobgood-bethany-hamilton-ryan-burch-and-more-surf-waco/" title="Crashing a Surf Party Deep in the Heart of Texas">Burch, Damo, Hamilton and More Surf Waco</a></h1><p class="entry-excerpt">Damien Hobgood, Bethany Hamilton, Ryan Burch and more hit Waco</p></header></article><article class="hentry related-post"><a href="/videos/8-year-old-surfer-caden-francis/" title="Eight Year-old Caden Francis is One Frothed-out Grom"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Eight Year-old Caden Francis is One Frothed-out Grom" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/RPOSk9vrdE9dQcWylR86PAcGduc=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-3.17.58-PM.png 1920w, https://thumb.grindnetworks.com/IFhbwxDKZcs6y8Ua76Z-v3IvPV0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-3.17.58-PM.png 970w, https://thumb.grindnetworks.com/ZZZcQehZMvmuWq2tyOGse1jfEok=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-3.17.58-PM.png 640w, https://thumb.grindnetworks.com/blUayNzF5tyYA-8I1mFnwplnPRg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-3.17.58-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/8-year-old-surfer-caden-francis/" title="Eight Year-old Caden Francis is One Frothed-out Grom">Watch an 8 Year-old Super Grom Shred</a></h1><p class="entry-excerpt">Everyday is at least head-high when you're eight years old</p></header></article><article class="hentry related-post"><a href="/videos/the-heaviest-skeleton-bay-barrel-ridden-yet/" title="The Heaviest Skeleton Bay Barrel Ever Ridden"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Heaviest Skeleton Bay Barrel Ever Ridden" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JZ6oHvQf0bgCq2g-rmq3IKuuaM4=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-11.21.34-AM.png 1920w, https://thumb.grindnetworks.com/o9NMgDJBLSg0_P9sr_hraP4a1c0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-11.21.34-AM.png 970w, https://thumb.grindnetworks.com/Rgr6NijQUEI0_38LM5rcnUlrr_k=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-11.21.34-AM.png 640w, https://thumb.grindnetworks.com/m6pVTOPZblT0XkkuT_CsqE2EwpE=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-18-at-11.21.34-AM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-heaviest-skeleton-bay-barrel-ridden-yet/" title="The Heaviest Skeleton Bay Barrel Ever Ridden">Relive the Heaviest Skeleton Bay Barrel Yet</a></h1><p class="entry-excerpt">Oliver Kurtz' throaty Namibian freight train</p></header></article><article class="hentry related-post"><a href="/videos/hitech-surf-sports-wins-the-hawaii-oakley-surf-shop-challenge-regional-qualifier/" title="HI-TECH SURF SPORTS WINS THE HAWAII OAKLEY® SURF SHOP CHALLENGE REGIONAL QUALIFIER"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="HI-TECH SURF SPORTS WINS THE HAWAII OAKLEY® SURF SHOP CHALLENGE REGIONAL QUALIFIER" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/B1nmirah9YbTmiAue6JV25pXpkw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/HiTech.jpg 1920w, https://thumb.grindnetworks.com/bP85xjWKSJ_90Az2LGPiNg1iy_s=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/HiTech.jpg 970w, https://thumb.grindnetworks.com/QkaQwnOUG9ZP9EGUwx4-i_x1wXU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/HiTech.jpg 640w, https://thumb.grindnetworks.com/g2lSftd0FOXtFx1U77vRTeHf5IU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/HiTech.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/hitech-surf-sports-wins-the-hawaii-oakley-surf-shop-challenge-regional-qualifier/" title="HI-TECH SURF SPORTS WINS THE HAWAII OAKLEY® SURF SHOP CHALLENGE REGIONAL QUALIFIER">Hi-Tech Surf Sports Wins Hawaii OSSC</a></h1><p class="entry-excerpt">The Hawaii regional champs now set their sights on the OSSC National Championships in</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/a-gallery-of-nias-tube-fest/" title="A Nias Tube Fest"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Nias Tube Fest" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qFhQ4hXiO8jK2TFJSceaQjnyA54=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 1920w, https://thumb.grindnetworks.com/grgRPSTob2IYGwWvAeQmFF8f32c=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/uq-F84t63aQ32Fw5cFPDeiLI9_s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/4rhYuvfpg6sL4GsgiOyxeIwN-Qk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/jackson_wau_nias_local-2742-180719-Ryan_Chachi_Craig.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-gallery-of-nias-tube-fest/" title="A Nias Tube Fest">Nias' Double-up Tube Fest Pre Super Swell</a></h1><p class="entry-excerpt">Koa Rothman, Koa Smith and more Hawaiians trade heaving tubes with talented locals</p></header></article><article class="hentry related-post"><a href="/videos/the-brilliance-of-ben-thouards-underwater-photography/" title="The Brilliance of Ben Thouard&#8217;s Underwater Photography"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Brilliance of Ben Thouard&amp;#8217;s Underwater Photography" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/G7B_zJSNA1hl_2Y9tRpfiTbAdko=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 1920w, https://thumb.grindnetworks.com/M2NMnLVFfyv3RW4ayxUKVUdVCKg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 970w, https://thumb.grindnetworks.com/2p4WMhVymSXf14C6umLG6QuxGEo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 640w, https://thumb.grindnetworks.com/FAk2Mwq5bztnmGXlXm-SVGAxlbM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/ben-thouard-4.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-brilliance-of-ben-thouards-underwater-photography/" title="The Brilliance of Ben Thouard&#8217;s Underwater Photography">The Beauty Below Tahiti's Surface</a></h1><p class="entry-excerpt">Thouard's obsession with Tahiti's clear water and waves is reflected in his new book,</p></header></article><article class="hentry related-post"><a href="/photos/waco-surf-session-photo-gallery/" title="Texas Wavepool Rodeo"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Texas Wavepool Rodeo" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZHZ1pyeTFtbGpDH8rhfDiU0vwg0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/waco_ellis-68-1.jpg 1920w, https://thumb.grindnetworks.com/Qj75-zOuObN77vqfRX5bV-lbDsc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/waco_ellis-68-1.jpg 970w, https://thumb.grindnetworks.com/x_IW58Vp8oP-ZCczDE3vYSKvnrQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/waco_ellis-68-1.jpg 640w, https://thumb.grindnetworks.com/CwWDSz9Uqu7lCCTMb_ee-iW2j-o=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/waco_ellis-68-1.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/waco-surf-session-photo-gallery/" title="Texas Wavepool Rodeo">Gallery: Waco Wavepool Rodeo</a></h1><p class="entry-excerpt">A gallery of Jake Marshall, Torrey Meister and Jackson Butler's BSR Surf Ranch sessio</p></header></article><article class="hentry related-post"><a href="/videos/jeff-divine-gushes-about-gerry-lopez-and-70s-era-pipe/" title="Jeff Divine Guides You Through Miracle 70s-era Pipe Session"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jeff Divine Guides You Through Miracle 70s-era Pipe Session" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/GJ5xh4khkJHASvf0VdBqy8BTElw=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-16-at-10.11.26-AM.png 1920w, https://thumb.grindnetworks.com/jcrgGnucwraIrqbxI6hy5dHQbSs=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-16-at-10.11.26-AM.png 970w, https://thumb.grindnetworks.com/bscX2VzzUZVyZnq7pY5ZOvTzb9A=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-16-at-10.11.26-AM.png 640w, https://thumb.grindnetworks.com/GPNEBW8hO_cqLp-K8tlJS3t-sB4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/Screen-Shot-2018-07-16-at-10.11.26-AM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jeff-divine-gushes-about-gerry-lopez-and-70s-era-pipe/" title="Jeff Divine Guides You Through Miracle 70s-era Pipe Session">The Story Behind One of Surf's Best Photos</a></h1><p class="entry-excerpt">Iconic lensman dishes on 70s Pipe expression session and one of his most famous image</p></header></article><article class="hentry related-post"><a href="/photos/photographer-joni-sternbachs-antiquated-photos-of-surfers/" title="Joni Sternbach&#8217;s Latest Portrait Series Will Make You Question Time"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Joni Sternbach&amp;#8217;s Latest Portrait Series Will Make You Question Time" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bjCGTRwaefQuh_sphbyAG8eOrb0=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/17.12.10-2-Meister-Fam.jpg 1920w, https://thumb.grindnetworks.com/R7WDIKEd-oD7oS5-KzkC04_D8O4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/17.12.10-2-Meister-Fam.jpg 970w, https://thumb.grindnetworks.com/A70aidNW52HthzfxEUjUCenJR_U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/17.12.10-2-Meister-Fam.jpg 640w, https://thumb.grindnetworks.com/ZZzo4X98VfqIWUf6pemENvoyuHE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/17.12.10-2-Meister-Fam.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photographer-joni-sternbachs-antiquated-photos-of-surfers/" title="Joni Sternbach&#8217;s Latest Portrait Series Will Make You Question Time">Showcase: Photographer Joni Sternbach</a></h1><p class="entry-excerpt">The unconventional photographer is back with more gorgeous images shot using 1850s-in</p></header></article><article class="hentry related-post"><a href="/photos/women-photographers-shoot-women-surfers/" title="The Female Gaze"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Female Gaze" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/YwHimZcosYZ-sFMEOixBwz32OSw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/SRFP-180600-PHOTO-032.jpg 1920w, https://thumb.grindnetworks.com/ofnOhUs9BTL4zgJSLLDUEixnClQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/SRFP-180600-PHOTO-032.jpg 970w, https://thumb.grindnetworks.com/OahwNKkuM6OVDPbarbU0tro_m3Q=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/SRFP-180600-PHOTO-032.jpg 640w, https://thumb.grindnetworks.com/uvNJsQikqLXmOKyLcXTYAN4KC5I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/SRFP-180600-PHOTO-032.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/women-photographers-shoot-women-surfers/" title="The Female Gaze">Women's Surfing, Through Her Lens</a></h1><p class="entry-excerpt">These brave and talented female photographers have their lenses trained on the bold p</p></header></article><article class="hentry related-post"><a href="/photos/tahiti-turns-on-for-locals/" title="Chopes Locals Indulge in a Tube Feast"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Chopes Locals Indulge in a Tube Feast" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/kAsvUl9KA5cHDko4s0H3niYMg5c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/18-05-THP-390.jpg 1920w, https://thumb.grindnetworks.com/F-dB_rXy_TtZeZGyeW6cTp_5wVs=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/18-05-THP-390.jpg 970w, https://thumb.grindnetworks.com/ZJxIQ3bAzyPDRhAvYmdhsqrdvZs=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/18-05-THP-390.jpg 640w, https://thumb.grindnetworks.com/je9FcyYdnij8BWRdeRLyfOO33Io=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/18-05-THP-390.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/tahiti-turns-on-for-locals/" title="Chopes Locals Indulge in a Tube Feast">Locals Score Teahupo'o</a></h1><p class="entry-excerpt">The hungry were fed at Teahupo'o</p></header></article><article class="hentry related-post"><a href="/photos/photo-gallery-swell-pulses-from-cabo-to-los-angeles/" title="Photo Gallery: South Swell Pulses from Cabo to Los Angeles"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photo Gallery: South Swell Pulses from Cabo to Los Angeles" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/2OOg2-SYumoSMV8j6fR5ptMHzFw=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/wedge_woodworth.jpg 1920w, https://thumb.grindnetworks.com/HrcFFGFdAqf9l4yAjphZBsQQifc=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/wedge_woodworth.jpg 970w, https://thumb.grindnetworks.com/Dr72iF85rxH-GkEzvuEO1ponBP8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/wedge_woodworth.jpg 640w, https://thumb.grindnetworks.com/3Rnpk1v6CUE8DmQKxSqz0FyfHGw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/wedge_woodworth.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photo-gallery-swell-pulses-from-cabo-to-los-angeles/" title="Photo Gallery: South Swell Pulses from Cabo to Los Angeles">Gallery: South Swell Pulses from Cabo to Los Angeles</a></h1><p class="entry-excerpt">From Baja to Malibu and more, here are the choicest cuts from the swell that finally</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/slater-at-restaurants-and-tavarua-rights-through-the-lens-of-glaser/" title="Slater at Restaurants and Tavarua Rights, Through the Lens of Glaser"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slater at Restaurants and Tavarua Rights, Through the Lens of Glaser" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Fug5456Q2AoEyJTtqh87vsaZGSs=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/glasert_TAV_20180527_0827.jpg 1920w, https://thumb.grindnetworks.com/zPTIAH5tlOAnMvzXTaWEsCu_eyg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/glasert_TAV_20180527_0827.jpg 970w, https://thumb.grindnetworks.com/PStupjykP6FwnxkMg9gUfkdDIcY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/glasert_TAV_20180527_0827.jpg 640w, https://thumb.grindnetworks.com/8TCdBJwOmmZ9aQeE0nH7kQZcLKc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/06/glasert_TAV_20180527_0827.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/slater-at-restaurants-and-tavarua-rights-through-the-lens-of-glaser/" title="Slater at Restaurants and Tavarua Rights, Through the Lens of Glaser">Slater's Day Off at Tavarua</a></h1><p class="entry-excerpt">You probably would've called out sick from work too</p></header></article><article class="hentry related-post"><a href="/photos/was-this-the-best-and-biggest-cloudbreak-ever/" title="Was This The Best (and Biggest) Cloudbreak Ever?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Was This The Best (and Biggest) Cloudbreak Ever?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bCjxaQ6r_JjzWm49_TCjR5uiSJE=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/glasert_TAV_20180527_1232.jpg 1920w, https://thumb.grindnetworks.com/2IZbxpFemt8lXHsPSwgAC55kJew=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/glasert_TAV_20180527_1232.jpg 970w, https://thumb.grindnetworks.com/pQ09_2N42H4KzRZNQNUrqOPeDxg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/glasert_TAV_20180527_1232.jpg 640w, https://thumb.grindnetworks.com/rVLZHIJU2wS2bGRLwjAZ0A8iPIw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/glasert_TAV_20180527_1232.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/was-this-the-best-and-biggest-cloudbreak-ever/" title="Was This The Best (and Biggest) Cloudbreak Ever?">Biggest and Best Cloudbreak Ever?</a></h1><p class="entry-excerpt">Images of the most memorable rides from the recent XXL swell to hit Fiji</p></header></article><article class="hentry related-post"><a href="/videos/go-behind-photo-jason-kenworthy/" title="Go &#8220;Behind the Photo&#8221; With Jason Kenworthy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Go &amp;#8220;Behind the Photo&amp;#8221; With Jason Kenworthy" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/RzoopsRiC4Q3zx8_vTGGT_ERSf8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/1fsMxzlhP_-tt-F567cfU.jpg 1920w, https://thumb.grindnetworks.com/qfmsNzdDh1GJOekfptdklmdZ0kE=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/1fsMxzlhP_-tt-F567cfU.jpg 970w, https://thumb.grindnetworks.com/SC7QgAGR9L-PglOSoz4RdGsq1zY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/1fsMxzlhP_-tt-F567cfU.jpg 640w, https://thumb.grindnetworks.com/GOcVe_GdHOyAMAcWErfBUk5K0Tc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/1fsMxzlhP_-tt-F567cfU.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/go-behind-photo-jason-kenworthy/" title="Go &#8220;Behind the Photo&#8221; With Jason Kenworthy">Shooting Andy and Bruce Irons</a></h1><p class="entry-excerpt">Former SURFER staff photographer Jason Kenworthy shares his favorite photos of Andy a</p></header></article><article class="hentry related-post"><a href="/videos/behind-the-photo-todd-glaser-episode-1/" title="Todd Glaser on Photographing the Score of a Lifetime"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Todd Glaser on Photographing the Score of a Lifetime" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8R9j4XFsZmpMN4Cmyj5Rn6am5-k=/1920x1080/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-11-at-4.24.55-PM.png 1920w, https://thumb.grindnetworks.com/-HpZpqxt9R3jvLstI6_jh6Uuq5c=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-11-at-4.24.55-PM.png 970w, https://thumb.grindnetworks.com/LsOT3vt57igv9cVixL_nHPH1_2Q=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-11-at-4.24.55-PM.png 640w, https://thumb.grindnetworks.com/3RVQ02z0UgMSrYzZUSGvGrjecFg=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-11-at-4.24.55-PM.png 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/behind-the-photo-todd-glaser-episode-1/" title="Todd Glaser on Photographing the Score of a Lifetime">Go "Behind the Photo" with Todd Glaser</a></h1><p class="entry-excerpt">The award-winning photographer tells the story behind his 2009 SURFER Magazine cover</p></header></article><article class="hentry related-post"><a href="/photos/liquid-portraits-todd-glaser-and-seaside-reef/" title="Liquid Portraits: Todd Glaser and Seaside Reef"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Liquid Portraits: Todd Glaser and Seaside Reef" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/OTiE7ttKq2hspGIUpeuQuAagTEA=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 1920w, https://thumb.grindnetworks.com/M9VzzxpOwiWn7AduSrrfI98owLw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 970w, https://thumb.grindnetworks.com/Tm-obdAaKA7X6ZCfIj_pvuC-kJU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 640w, https://thumb.grindnetworks.com/0BIjsJdPdh8iYiAhxBEDJfvWtK8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/liquid-portraits-todd-glaser-and-seaside-reef/" title="Liquid Portraits: Todd Glaser and Seaside Reef">Liquid Portraits: Todd Glaser and Seaside Reef</a></h1><p class="entry-excerpt">The award-winning photographer has been surfing Seaside for over 20 years, sometimes</p></header></article><article class="hentry related-post"><a href="/photos/a-west-oz-freesurf-gallery/" title="Amidst the Mayhem in West Oz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amidst the Mayhem in West Oz" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/H3Qzvp6XEuXLxl5WNhwCUmdSq3c=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 1920w, https://thumb.grindnetworks.com/rVyq1_I3FLECxyiQaZG06F87TU0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 970w, https://thumb.grindnetworks.com/uxw4SiQicasFLLcNgnD0Usq5ix0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 640w, https://thumb.grindnetworks.com/yzwGrHbsZzPUwHzI31bT9LyA58k=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-west-oz-freesurf-gallery/" title="Amidst the Mayhem in West Oz">Amidst the Mayhem in West Oz</a></h1><p class="entry-excerpt">Jordy, John John, Mikey Wright and more freesurfed between shark attacks and rounds a</p></header></article><article class="hentry related-post"><a href="/photos/full-gallery-adrift-with-the-vanguard/" title="Full Gallery: Adrift with the Vanguard"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Full Gallery: Adrift with the Vanguard" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iIfukAg0EBN1XxNNftCOj4qQ1Q8=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 1920w, https://thumb.grindnetworks.com/YLwg2rjGLP3iCqQx1hDSzoSr_r8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 970w, https://thumb.grindnetworks.com/2lRmg2fTIx6klBiRjuqHvrAS94s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 640w, https://thumb.grindnetworks.com/W8oQF7Na0Xrp-4aRarxVOtS4wtU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/full-gallery-adrift-with-the-vanguard/" title="Full Gallery: Adrift with the Vanguard">Full Gallery: Adrift with the Vanguard</a></h1><p class="entry-excerpt">Ten days at sea with six of surfing's most compelling experimentalists</p></header></article><article class="hentry related-post"><a href="/features/surf-and-war-photojournalist-guillermo-cerveras-new-exhibition/" title="Surf and War Photojournalist Guillermo Cervera&#8217;s New Exhibition"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surf and War Photojournalist Guillermo Cervera&amp;#8217;s New Exhibition" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/yJ2HjAAk8Bgo9LGvUtu4wELKqZU=/1920x1080/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 1920w, https://thumb.grindnetworks.com/ZZOFO56re_F2vRhJazehF7cPK2Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 970w, https://thumb.grindnetworks.com/31UQrqZL2gV1FR1lL_BfarS14s4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 640w, https://thumb.grindnetworks.com/b4rgIk2YqsptYIISbufyL9Cu9DU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 320w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surf-and-war-photojournalist-guillermo-cerveras-new-exhibition/" title="Surf and War Photojournalist Guillermo Cervera&#8217;s New Exhibition">A Surf/War Photographer's New Exhibition</a></h1><p class="entry-excerpt">Check out Cervera's photo exhibition "Flow" and revisit the Surfer article featuring</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-18" class="ten-ad-lazyload pagebuilder_ad lrec" data-width='300' data-height='250' data-additional-sizes='[]' data-position='top' data-identifier='gpt-ad-18' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article"}' data-sizes='[300,250]'></div><div id="barter" class="ten-ad-lazyload pagebuilder_ad barter" data-width='300' data-height='225' data-additional-sizes='[]' data-position='top' data-identifier='barter' data-is-out-of-page='false' data-lazy-load='true' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article","barter":true}' data-sizes='[300,225]'></div>
</aside><!-- #secondary -->

</article><!-- #post-356819 -->
<div id="outofpage-skin" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-skin' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article","richmedia":"skin"}' data-sizes='[null,null]'></div><div id="outofpage-other" class="ten-ad-lazyload pagebuilder_ad " data-width='null' data-height='null' data-additional-sizes='[]' data-position='top' data-identifier='outofpage-other' data-is-out-of-page='true' data-lazy-load='false' data-path='/21666240671/surfer/features/new-york-times-investigates-weird-world-surf-trick-naming' data-targeting='{"categories":["features"],"tags":["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"],"type":"article","richmedia":["interstitial"]}' data-sizes='[null,null]'></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>Site Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/SDHRgSxt3qllDuMQqJRa23E_LX4=/140x119/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/07/surfer-footer-cover.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                <a href="http://www.enthusiastnetwork.com/cookie-policy/" title="Cookie Policy">Cookie Policy</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 TEN: PUBLISHING MEDIA. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>

        </div><!-- / #PageContainer -->
    </div><!-- / #TakeoverBackground -->
    <div id="OtherElements">
                <!-- Po.st -->
        <script>
            (function () {
                var s = document.createElement("script");
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script>

            var Krux          = Krux || [];
                Krux.user     = Krux.user || '';
                Krux.segments = Krux.segments || [];

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];

            (function (id) {

                function append(scriptid, url, async) {
                    var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
                    if (!f) f = d.head;
                    var s = d.createElement(sn);
                    s.async = async;
                    s.id = scriptid;
                    s.src = url;
                    f.parentNode.insertBefore(s, f);
                }

                function getRootDomain() {
                    var parts = window.location.hostname.split('.');
                    if (parts.length === 2) rootDomain = parts[0];
                    else if (parts.length > 2) {
                        var part = parts[parts.length - 2];
                        if (part === 'com' || part === 'co') {
                            rootDomain = parts[parts.length - 3];
                        }
                        else {
                            rootDomain = part;
                        }
                    }
                    return rootDomain;
                }

                window.evidon = {};
                window.evidon.id = id;
                var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
                append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
                append('evidon-location', cdn + 'geo/country.js', true);
                append('evidon-themes', noticecdn + id + '/snthemes.js', true);
                if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

                window.evidon.priorConsentCallback = function() {

                    // Krux Integration
                    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
                    append("krux", "https://cdn.krxd.net/controltag/sc7zugqwi.js", true);
                    (function(){
                        function retrieve(n){
                            var k= 'kx'+'tennew_'+n, ls=(function(){
                                try {
                                    return window.localStorage;
                                } catch(e) {
                                    return null;
                                }
                            })();
                            if (ls) {
                                    return ls[k] || '';
                            } else if (navigator.cookieEnabled) {
                                    var m = document.cookie.match(k+'=([^;]*)');
                                    return (m && unescape(m[1])) || '';
                            } else {
                                    return '';
                            }
                        }
                        Krux.user = retrieve('user');
                        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
                    })();

                    googletag.cmd.push(function() {
                        if (window.googletag && googletag.apiReady) {
                            $(document).ready(function() {
                                $('.ten-ad-lazyload').lazyload();
                            });
                        }
                    });

                    append("gpt", 'https://www.googletagservices.com/tag/js/gpt.js', true);
                    
                };

            })(5484);

            if (window.location.hostname.indexOf('.local') > -1) {
                window.evidon.priorConsentCallback();
            } else if (window.location.hostname.indexOf('staging.') > -1) {
                window.evidon.priorConsentCallback();
            }

        </script>
<script>
(function() {googletag.cmd.push(function() {
googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["features"]).setTargeting("tags", ["540","albee-layer","double-alley-oop","double-oop","kelly-slater","todd-richards","tony-hawk"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
});})();
</script>

    </div><!-- / #OtherElements -->
</body>
</html>