
<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/bcoxDoNADATAD3FZUuQ9yGdM5HAY5D0i8XuKtOmmmBdmZ0dtu66leU3JC-xXs8fmMYz4-gHZijAgpHWint5mKPl7hWculsMTH-uH6IrJQ_G2sHTdg_95Aw.css?752044d7cdf6d81cd90fd8b03a921d86
" media="all" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<!-- Apple iTunes Smart Banner -->
			<meta name="apple-itunes-app" content="app-id=535995104"/>
	
	<!-- Facebook Pages Link Ownership -->
			<meta property="fb:pages" content="12524098855"/>
		<meta property="fb:pages" content="43512554376"/>
		<meta property="fb:pages" content="275837895770"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.surfer.com/xmlrpc.php"/>

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="194x194" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-194x194.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-16x16.png">
	<link rel="manifest" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/site.webmanifest">
	<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="SURFER Magazine">
	<meta name="application-name" content="surfer">
	<meta name="theme-color" content="#000000">

	
	<!-- OneTrust Cookies Consent Notice start -->
	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ee5919b2-3197-425c-8690-c1f3f87bae76"></script>
	<script type="text/javascript">
		function OptanonWrapper() {
			var allIframes = document.querySelectorAll( 'iframe[class*="optanon-category"]' );
			allIframes.forEach (function( iframe ) {
				var thisIframeCategories = iframe.classList.value.match(/C000\d+/g);

				// Check if user allowed every category assigned to this iframe
				var shouldBeLoaded = thisIframeCategories.every( function( item ) {
					return OptanonActiveGroups.match( item );
				});

				// Load iframe if every category is allowed
				if ( shouldBeLoaded ) {
					loadIframe( iframe );
				}
			});

			// load iframe element
			function loadIframe( element ) {
				element.tagName == "IFRAME" ? element.setAttribute("src", element.dataset.src) : -1;
			}
		}
	</script>
	<!-- OneTrust Cookies Consent Notice end -->

	
	<title>How Wade Goodall Went From Aerial Innovator to Filmmaking Force - SURFER Magazine</title>
		<script>
			function parseUrlParams( val ) {
				var result = "none",
					tmp = [];
				var items = location.search.substr( 1 ).split( "&" );
				for ( var index = 0; index < items.length; index++ ) {
					tmp = items[index].split( "=" );
					if ( tmp[0] === val ) {
						result = decodeURIComponent( tmp[1] );
					}
				}
				return result;
			}

			dataLayer = [{"pageCategory":"post","env":"prod","sponsored":"off","tragedy":"off","zergnet23":"on","connatrix":"on","skimlinks":"on","advertorial":"off","yappa":"on","nodeId":411106,"contentType":"article","nodeCategory":["Features"],"nodeTags":["Wade Goodall"],"contentUpdatedDate":"2020\/05\/13","contentPublishDate":"2020\/05\/13","pageTitle":"How Wade Goodall Went From Aerial Innovator to Filmmaking Force","sponsorshipName":"","comments":"on","teads":"on","nativo":"on","awards":"off"}];

			var site_display_format = 'desktop';

			if ( window.innerWidth < 768 ) {
				site_display_format = 'mobile';
			} else if ( window.innerWidth >= 768 && window.innerWidth <= 1024 ) {
				site_display_format = 'tablet';
			}

			dataLayer.push( { site_display_format : site_display_format } );

			var name = 'setAgeInfo';
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));

			dataLayer.push( { user_age : matches ? decodeURIComponent( matches[1] ) : '14' } );
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The life and times of the man behind “Pentacoastal”"/>
<meta name="news_keywords" content="wade goodall, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/wade-goodall-surfer-profile-pentacoastal/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.surfer.com/features/wade-goodall-surfer-profile-pentacoastal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Wade Goodall Went From Aerial Innovator to Filmmaking Force" />
<meta property="og:description" content="The life and times of the man behind “Pentacoastal”" />
<meta property="og:url" content="https://www.surfer.com/features/wade-goodall-surfer-profile-pentacoastal/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Wade Goodall" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2020-05-13T10:04:26+00:00" />
<meta property="article:modified_time" content="2020-05-13T16:36:43+00:00" />
<meta property="og:updated_time" content="2020-05-13T16:36:43+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=2000%2C1333&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=2000%2C1333&#038;ssl=1" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The life and times of the man behind “Pentacoastal”" />
<meta name="twitter:title" content="How Wade Goodall Went From Aerial Innovator to Filmmaking Force - SURFER Magazine" />
<meta name="twitter:image" content="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=2000%2C1333&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.surfer.com' />
<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}
		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.iasPETSlots = [];
		window.lazyReady = false;
		googletag.cmd = googletag.cmd || [];
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		window.amimb = 1;
		window.leader = 1;
		window.sh = 1;
				window.shKey = 1092518;
				var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint > gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		var siteToken = inMobileViewPort ? '/4216/surfer/' : '/4216/surfer/';
		var s1 = 'features';
		var s2 = '';
		var s3 = '';
		var pageID = '';
		var pid = '411106';
		var keyword = 'post';
		var cType = 'Article';

		window.gptNetwork = siteToken;

		if(cType === 'Gallery' && gptAdsWindowWidth() <= 1023) {
			cType = 'VerticalList';
		}

		//Depends on tealium dataLayer
		if ( typeof utag_data !== 'undefined' && typeof utag_data.sponsored !== 'undefined' ) {
			var spons = utag_data.sponsored;
		} else {
			var spons = 'no';
		}

		window.adsRefresh = {};
		window.adsRefresh.time = 30000;
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
		window.adsRefresh.not = [];
	</script>
		<!-- BEGIN ControlTag for "Men's Journal" -->
	<script type="text/plain" class="kxct optanon-category-C0004" data-id="txfnt1m9c" data-timing="async" data-version="3.0">
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txfnt1m9c.js';
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	</script>
	<!-- END ControlTag -->
	<script data-namespace="ami" type="text/plain" class="kxint optanon-category-C0004">
		window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
		(function(){
			function retrieve(n){
				var k= 'kx'+'ami_'+n, ls=(function(){
					try {
						return window.localStorage;
					} catch(e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k+'=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>
	<script type="text/plain" class="optanon-category-C0004">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</script>    	<script type="text/plain" class="optanon-category-C0004">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</script>
		<script>
		window.refresh = true;
		if ( cType == 'GalleryPost' && window.refresh && window.innerWidth > 1023 ) {
			window.refresh = false;
		}
		window.pauseRefresh = false;
		if ( window.refresh ) {
			googletag.cmd.push( function() {
				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: rendered: ', slot_id );
					if ( 'mb-sticky' === slot_id || ( -1 !== window.location.origin.indexOf('dewtour') && -1 === window.adsRefresh.not.indexOf( slot_id ) ) ) {
						if ( event.isEmpty ) {
							window.adsRefresh.impr[slot_id] = true;
							window.adsRefresh.ads[slot_id] = setInterval( function() {
								if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
									ami_gpt.refreshSlot( slot_id )
								}
							}, window.adsRefresh.time );
							if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) ) {
								window.dataLayer = window.dataLayer || [];
								dataLayer.push( {event: 'adsSlotEmpty', eventLabel: slot_id,} );
							}
						}
					}
				} );
				googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: imr: ', slot_id );
					if ( 'mb-sticky' === slot_id || ( -1 !== window.location.origin.indexOf('dewtour') && -1 === window.adsRefresh.not.indexOf( slot_id ) ) ) {
						console.log( 'AMI: will be refreshed: ', slot_id );
						window.adsRefresh.impr[slot_id] = true;
						window.adsRefresh.ads[slot_id] = setInterval( function() {
							if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
								ami_gpt.refreshSlot( slot_id );
							}
						}, window.adsRefresh.time );
					} else {
						console.log( 'AMI: will not be refreshed: ', slot_id );
					}
				} );
			} );
		}
	</script>
	<link rel='preconnect' href='//cdn-surfer.heartyhosting.com'>
<meta name="news_keywords" content="wade goodall" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<script type="text/javascript" src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js?752044d7cdf6d81cd90fd8b03a921d86
"></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.surfer.com/?p=411106' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fwade-goodall-surfer-profile-pentacoastal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fwade-goodall-surfer-profile-pentacoastal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/features\/wade-goodall-surfer-profile-pentacoastal\/"},"headline":"How Wade Goodall Went From Aerial Innovator to Filmmaking Force","datePublished":"2020-05-13T03:04:26-07:00","dateModified":"2020-05-13T09:36:43-07:00","author":{"@type":"Person","name":"Matthew B. Shaw"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","parentOrganization":"American Media Inc","logo":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.surfer.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/surfer-logo.png?ssl=1","width":"1200","height":"404"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/uploads\/2020\/05\/wade-goodall-5.jpg?resize=1200%2C600&ssl=1","width":"1200","height":"600"},"description":"[Wade Goodall's radical new film \"Pentacoastal\" isn't to be missed. Click here to watch the online premiere...","alternativeHeadline":"How Wade Goodall Went From Aerial Innovator to Filmmaking Force - SURFER Magazine"}</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.surfer.com\/features","name":"Features"}}]}</script>
			<script>
		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
	</script>
		<script type="text/javascript">
		var onloadCallback = function () {
			grecaptcha.render('captcha_div', {
				'sitekey': '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size': 'compact',
				'theme': 'dark'
			});
		};
	</script>
				<!-- Google Tag Manager -->
			<script>( function( w, d, s, l, i ) {
					w[l] = w[l] || [];
					w[l].push( {
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					} );
					var f = d.getElementsByTagName( s )[0],
						j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true;
					j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl + "";
					f.parentNode.insertBefore( j, f );
				} )( window, document, 'script', 'dataLayer',"GTM-MFG3X8N");</script>		<!-- End Google Tag Manager -->
						<style type="text/css" id="wp-custom-css">
				/* Should be removed 10.01.2020 */
.l-main__main-col.category-featured__article,
.editors-picks-module {
	flex: 1 0 auto;
}

/* No-sidebar layout for custom page */
/* 2020 KICKOFF PARTY RSVP */
.page-id-408507 .l-main__main-col {
	width: 100%;
	padding-right: 0;
}
.page-id-408507 .l-main__sidebar {
	display: none;
}
.page-id-408507 .ossc-page__title {
    text-align: center;
}			</style>
		
    </head>

<body class="post-template-default single single-post postid-411106 single-format-standard solr-infinite-scroll  category-3 post-featured-template">
			<!-- Google Tag Manager (noscript) -->
			<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFG3X8N" height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>		<!-- End Google Tag Manager (noscript) -->
				<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>
	<div id="TakeoverBackground">
		<div id="PageContainer">
			<header class="site-header">
				<div class="header-content">
					<div class="header-logo-nav">
						<div class="extended-menu-btn">
							<div id="menu-trigger">
								<span></span><span></span><span></span>
								<div class="hidden-except-readers">Open main menu button</div>
							</div>
						</div>
						<div class="site-branding">
							<h4 class="site-header__logo">							<a href="https://www.surfer.com" rel="home">
								<span class="hidden-except-readers">SURFER logo</span>
								<svg class="site-logo"><use xlink:href="#logo-surfer"></use></svg>
															</a>
							</h4>						</div>
						<nav class="main-navigation" id="TopBarNav">
							<h2 class="seo-heading">Site Navigation</h2>
							<ul id="menu-site-navigation" class="main-nav__list"><li id="menu-item-284507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-284507 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a>
<ul class="sub-menu">
<li class="sub-menu__links"><ul>	<li id="menu-item-284509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284509 menu-item-photos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a></li>
	<li id="menu-item-407995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-407995 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a></li>
</ul></li></ul>
</li>
<li id="menu-item-284508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284508 menu-item-videos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a></li>
<li id="menu-item-408359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408359 menu-item-how-to main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/">How To</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/how-to/basics/paddling-in/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=300%2C169&amp;ssl=1" alt="848569302_1920x1080" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/how-to/basics/paddling-in/">
                Paddling In            </a>
        </h2>
    </div>
</article>

<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/how-to/carves-barrels/frontside-cutback/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=300%2C169&amp;ssl=1" alt="847189558_1920x1080" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/how-to/carves-barrels/frontside-cutback/">
                How to do a Frontside Cutback With Josh Kerr            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-408361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408361 menu-item-basics main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/basics/">Basics</a></li>
	<li id="menu-item-408362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408362 menu-item-carves-barrels main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/carves-barrels/">Carves &#038; Barrels</a></li>
	<li id="menu-item-408360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408360 menu-item-airs main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/airs/">Airs</a></li>
	<li id="menu-item-408363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408363 menu-item-equipment-mindset main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/equipment-mindset/">Equipment &#038; Mindset</a></li>
</ul></li></ul>
</li>
<li id="menu-item-344933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344933 menu-item-gear main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&amp;ssl=1" alt="Handmade_ellis 60.dng" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
                Wanna Shape Your Own Board? Here’s What You Need            </a>
        </h2>
    </div>
</article>

<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&amp;ssl=1" alt="CI mid Devon Howard" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
                Mid-Lengths Are Going Mainstream            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-301637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301637 menu-item-reviews main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/">Reviews</a></li>
	<li id="menu-item-343697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343697 menu-item-surfer-phone-cases main-nav__item"><a class="main-nav__item-link" href="http://www.skinit.com/designs/lifestyle/surfer-magazine">Surfer Phone Cases</a></li>
</ul></li></ul>
</li>
<li id="menu-item-322917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322917 menu-item-forecast main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-forecast/">Forecast</a></li>
<li id="menu-item-284555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284555 menu-item-forums main-nav__item"><a class="main-nav__item-link" href="https://forum.surfer.com/">Forums</a></li>
<li id="menu-item-284523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284523 menu-item-magazine main-nav__item"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a></li>
<li id="menu-item-299680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299680 menu-item-extras main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/videos/jon-wayne-freeman-ultra-core-surf-hour-episode-3-newport-beach/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=300%2C169&amp;ssl=1" alt="JWF" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/videos/jon-wayne-freeman-ultra-core-surf-hour-episode-3-newport-beach/">
                Jon Wayne Freeman "Charges" The Wedge, Seeks Sponsorship Deal            </a>
        </h2>
    </div>
</article>

<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&amp;ssl=1" alt="Taras" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
                Was This One of the Best Days Ever Seen at a California Beach Break?            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-284561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284561 menu-item-fantasy-surfer main-nav__item"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy Surfer</a></li>
	<li id="menu-item-342271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342271 menu-item-surfer-awards main-nav__item"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></li>
	<li id="menu-item-304436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304436 menu-item-camp-shred main-nav__item"><a class="main-nav__item-link" title="Camp Shred" href="/campshred/">Camp Shred</a></li>
	<li id="menu-item-351771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351771 menu-item-oakley-surf-shop-challenge main-nav__item"><a class="main-nav__item-link" title="Oakley Surf Shop Challenge" href="/ossc/">Oakley Surf Shop Challenge</a></li>
</ul></li></ul>
</li>
<li id="menu-item-354317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354317 menu-item-the-bar main-nav__item"><a class="main-nav__item-link" href="https://www.surferthebar.com/">[The Bar]</a></li>
</ul>						</nav>
						<div class="mobile-navigation">
							
							<ul id="menu-mobile-navigation" class="site-header__main-nav__mobile-tools__links__list"><li id="menu-item-284572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284572"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a><li id="menu-item-284575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284575"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a><li id="menu-item-284573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284573"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a><li id="menu-item-408385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408385"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/">How To</a>
<ul class="sub-menu">
	<li id="menu-item-408386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408386"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/airs/">Airs</a>	<li id="menu-item-408387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408387"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/basics/">Basics</a>	<li id="menu-item-408388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408388"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/carves-barrels/">Carves &#038; Barrels</a>	<li id="menu-item-408389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408389"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/equipment-mindset/">Equipment &#038; Mindset</a></ul>
<li id="menu-item-344996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344996"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a><li id="menu-item-322920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322920"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-forecast/">Forecast</a><li id="menu-item-284585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284585"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a><li id="menu-item-299681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299681"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-284605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284605"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy Surfer</a>	<li id="menu-item-351183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351183"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a>	<li id="menu-item-284601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284601"><a class="main-nav__item-link" href="https://forum.surfer.com/">Surfer Forums</a>	<li id="menu-item-304481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304481"><a class="main-nav__item-link" title="Camp Shred" href="https://www.surfer.com/campshred/">Camp Shred</a>	<li id="menu-item-351182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351182"><a class="main-nav__item-link" target="_blank" href="https://www.surferthebar.com/">Surfer [The Bar]</a></ul>
<li id="menu-item-389468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389468"><a class="main-nav__item-link" href="/newsletter/">Newsletter</a><li id="menu-item-389469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389469"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-389470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389470"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NXS">Give a Gift</a>	<li id="menu-item-389471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389471"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902">Subscribe Services</a>	<li id="menu-item-389472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389472"><a class="main-nav__item-link" target="_blank" href="https://shop.getspecialissues.com/">Shop Special Issues</a></ul>
<li id="menu-item-389473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389473"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a><li id="menu-item-389474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389474"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/terms-and-conditions/">Terms &#038; Conditions</a></ul>							<div class="mobile-navigation__social">
																	<h4 class="mobile-navigation__social-title">Follow SURFER Magazine</h4>
																<div class="socials-row">
									<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
									<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
								</div>
								<div class="socials-row">
                                    									<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
									                                    									<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="SURFER Magazine Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
																	</div>
							</div>
						</div>
					</div>

					<div class="header-tools">
						<div class="search-social-header">
														<div class="social-box">
								<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
							</div>
															<span class="search-trigger" tabindex="0">
									<svg class="search-icon"><use xlink:href="#icon-asn-search"></use></svg>
									<svg class="close-icon"><use xlink:href="#icon-asn-close-bold"></use></svg>
								</span>
								<div class="search-box">
									
    <form role="search" method="get" action="https://www.surfer.com/search">
        <input type="search" name="search" placeholder="Search SURFER Magazine..." required>
        <button type="submit"><svg class="icon icon-search"><use xlink:href="#icon-asn-search"></use></svg></button>
    </form>
								</div>
													</div>
					</div>
				</div>
							</header>

			
<section class="parallax-hero">
        <figure class="parallax-hero__figure">
        <div class="parallax-hero__image-container">
            <img width="1920" height="1080" class="hero-image__source" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=1920%2C1080&amp;ssl=1" alt="wade goodall" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-5.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 600px) 625px, 1920px">        </div>

	    
        <div class="wp-caption-text">The high-flying star of "Pentacoastal", premiering tomorrow. </div>    </figure>
    </section>

<section class="l-page-wrapper post-header__featured">
    <div class="dfp-wrapper  mobile-hidden" data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div><div class="dfp-wrapper  mobile-only" data-slot="mb-top"><div id="mb-top" class="dfp-slot dfp-container mb-top"></div></div>    <header class="post-header">
        <h1 class="post-title">
			How Wade Goodall Went From Aerial Innovator to Filmmaking Force        </h1>
		<div class="post-subtitle">The life and times of the man behind “Pentacoastal”</div>        <div class="post-byline">
			
<span class="post-byline__date">May 13, 2020</span>
			    <span class="post-byline__author">
        By <a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>    </span>
            <span class="post-byline__author-socials">
            <a class="social-share__item" href="https://www.surfer.com/author/matthewbshaw/feed/"><span class="hidden-except-readers">Social icon rss</span><svg><use xlink:href="#icon-rss"></use></svg></a>        </span>
    	        </div>
    </header>

	
		<div class="post-share">
		<div class="sharedaddy__wrapper">
					</div>
		</div>

</section>

			<div id="page-box">

<main class="l-page-wrapper">
	
	<div class="l-main featured">
		
<article class="l-main__main-col post-content">
		<!-- Article body -->
	<div class="l-main" data-sticky-container>
		<div class="l-main__main-col post-body">
			<p><em>[Wade Goodall&#8217;s radical new film &#8220;Pentacoastal&#8221; isn&#8217;t to be missed. Click <a href="https://www.youtube.com/watch?v=33pehrpzGf4&#038;feature=youtu.be">here</a> to watch the online premiere on YouTube, which will go down tomorrow night at 7 p.m. PST.]</em></p>
<p>In January of 2016, Wade Goodall was not in a good place. As other members of the Vans surf team were soaking up the sun, scoping out mysto spots from the deck of a 40-foot catamaran sailing through the Caribbean, Goodall stayed below deck, laid up in bed in the poorly lit bow of one of the boat’s twin hulls.</p>
<p>Hours earlier we’d been sessioning a turbulent-but-playful Leeward Island wedge, which offered mellow roll-ins that grew into perfect, head-high canvasses. It was an ideal setup for a surfer like Goodall, who launched himself into international surf stardom in the mid-2000s with a furiously creative approach, punctuated with innovative, go-for-broke, highly-technical airs. At the Caribbean wedge, Goodall had been surfing predictably well, driving through full-rail carves and tucking under azure curtains. But for most of the session, Goodall appeared to be surfing with an uncharacteristic caution. The one time that Goodall did take flight actually precipitated his lying horizontal below deck. Toward the end of the session, pumping high across the wave’s face, Goodall built a precarious amount of speed before launching into a monstrous straight air, flying up and then out, hanging in space for what felt like an eternity. When he came down, he landed ahead of the wave’s transition in flat, unforgiving water. His board slapped loudly on the sea surface as Goodall let out a primal roar.</p>
<p>Hours later, when I went below deck to check in on him, Goodall was hunched over a sketchpad, doodling away as a distraction from the pain in his knee.</p>
<p>“Beautiful day, right?” he said, with a sly grin. Those who know Goodall well appreciate his dry sense of humor and knack for timing. He’s not the type to wallow in self-pity, even with a bum knee amid perfect waves.</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div></div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader2"><div id="leader2" class="dfp-slot dfp-container leader2"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader2"] = {id: "leader2", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader2"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb1"><div id="mb1" class="dfp-slot dfp-container mb1"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb1"] = {id: "mb1", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb1"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p><figure id="attachment_411158" style="width: 2000px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=2000&amp;ssl=1" alt="wade goodall" width="2000" height="1125" class="size-full wp-image-411158" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-8.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Screenshot by Shane Fletcher</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 “Wade’s been through the ringer with his injuries, but I think through each one, he’s smoothed out his style and progressed in unique ways that you don’t normally see,” says good friend Dane Gudauskas. Case in point.</span></figcaption>
			</figure>
</p><p>I asked him about his session.</p>
<p>“I saw some of the biggest sections I’ve ever seen,” he said. “I wanted to hit those things so bad, but I’m not sure my body is quite there, yet.”</p>
<p>About a year prior to our trip, Goodall had shattered his left tibia and fibula while filming for a Vans project in West Oz. Metal rods were inserted into his leg for the third time in 4 years. Those 4 years were full of uncertainty and upheaval for Goodall’s surfing career. Just after recovering from his first injury—a compound fracture he suffered while surfing Angourie—he broke his right femur surfing the same spot. He was even driven to the hospital in the same ambulance, in fact. In the midst of his rehabilitation, he was dropped by Billabong, the company that had been his main sponsor since he was 11 years old. Sponsorless for over a year, he sold his house in Queensland and moved to Byron Bay just before welcoming his first child.</p>
<p>Now Vans had given him a shot at reviving his surfing career. Not only had the shoe brand agreed to sponsor Goodall, but they also signed up to fund a highly-ambitious film that he would both star in and direct.</p>
<p>Second chances don’t come often in professional surfing, and Goodall wanted to make the most of his—but not in the way you might expect from an aerial innovator known for flying high and crashing hard. This new film represented an opportunity to do more than try to stick crazy airs, using the skills that he’d honed, ironically, while he’d been physically broken from trying crazy airs.</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr2" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr2"] = {id: "rr2", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr2"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader3"><div id="leader3" class="dfp-slot dfp-container leader3"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader3"] = {id: "leader3", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader3"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb2"><div id="mb2" class="dfp-slot dfp-container mb2"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb2"] = {id: "mb2", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb2"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p>“Going through stages of not being able to do things—no big airs into the flats, sometimes not surfing at all—I’ve found other ways of channeling my creativity,” he explained.</p>
<p><figure class="wp-caption alignnone" style="width: 1500px"><div class="wp-caption-wrap">
<a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=1500&amp;ssl=1" alt="wade goodall art" width="1500" height="1000" class="aligncenter size-full wp-image-411169" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_2.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Artwork by Goodall</div>
</div></figure></p><p>It’s March 2018, roughly 2 years since the Virgin Islands trip. East Australia was recently lit up with perfect waves thanks to Cyclone Gita, and while Goodall should be completely surfed out, he’s somehow still buzzing with enthusiasm, even for the now gutless, waist-high peaks.</p>
<p>“This is honestly the best my body has felt since before the first injury,” Goodall tells me after our session as we ascend a winding set of stairs fronting the Byron-adjacent beachie.</p>
<p>Goodall’s been on a tear lately, and seemingly every filmmaker of note has taken notice. From alt-scene lensmen like Jack Coleman and Tin Ojeda tapping him for their artsy projects to Vaughan Blakey and Danny Johnson featuring him in their irreverent master stroke “Scary Good”, Goodall’s unique approach has attracted perhaps as much attention recently as it did during his mid-2000s heyday.</p>
<p>His surfing looks different now—smoother and more powerful. While he isn’t hitting sections with the same reckless abandon he once did—the kind that previously saw him frequenting the hospital—he’s approaching waves with as much creativity as ever, doing things like spicing up routine floaters with technical, chop-hop spins back down into the wave.</p>
<p>Later that day at a Bangalow pub, over a round of 12-ounce draft beers colloquially referred to as “biddies,” Goodall recounts a story about landing his first air reverse while his father, Mark, looked on from the beach. The younger Goodall, in a rare moment of self-aggrandizement, claimed the maneuver with an earnest fist-pump. He returned to the beach, expecting praise from his father—his old man recommended he curb his enthusiasm.</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr3" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr3"] = {id: "rr3", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr3"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader4"><div id="leader4" class="dfp-slot dfp-container leader4"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader4"] = {id: "leader4", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader4"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb3"><div id="mb3" class="dfp-slot dfp-container mb3"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb3"] = {id: "mb3", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb3"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p><figure id="attachment_411166" style="width: 1500px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=1500&amp;ssl=1" alt="wade goodall harry bryant" width="1500" height="1006" class="size-full wp-image-411166" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Shane Fletcher</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 Goodall and Harry Bryant, getting pumped for a South Oz sessions by reading the latest issue of SURFER (probably).</span></figcaption>
			</figure>
</p><p>“He was like, ‘Man, you really shouldn’t claim that hard,’” Goodall laughs. “I remember feeling embarrassed. He put me down, subtly. It wasn’t malicious. It’s like what a friend would do. I grew up around humble people. To be overconfident was a big no-no.”</p>
<p>Goodall was born in 1986, the second of four kids, on the south coast of New South Wales near Ulladulla. His father, an electrician and surfer who grew up in the throes of the Shortboard Revolution, worked for what is now Telstra—the Australian telecommunications giant. When work for the telecom company dried up in the early ‘90s, the family moved north to Caloundra in Queensland, where the kids quickly took to surfing in the warmer waters near Noosa.</p>
<p>Wade showed promise immediately—as did his older brother, Matt—but it was Wade who excelled in competition from an early age. As Wade ascended in local comps put on by the Windansea Boardrider’s club, Wade’s father kept his young surfing prodigy level-headed.</p>
<p>“With six in the family—four kids, his mom and I—whatever you did, we tried not to make too big a fuss about it,” Mark told me. “You done good and we’re proud, but we never put anybody above anybody else. He did good in comps and he was happy. That’s what we cared about.”</p>
<p>In the wake of the success of former Australian-Pro-Junior-standouts-turned-World-Champions Mick Fanning and Joel Parkinson—whose rise coincided with one of the largest expansions the surf industry has ever seen—sponsors became increasingly keen on finding and developing the Next Big Thing, searching high and low to tap new talent.</p>
<p><figure id="attachment_411156" style="width: 2000px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=2000&amp;ssl=1" alt="wade goodall" width="2000" height="1331" class="size-full wp-image-411156" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-10.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Ted Grambeau</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 The P-Pass section of “Pentacoastal” is equal parts chaos and beauty, two adjectives that would also work well for describing Goodall’s surf career as a whole.</span></figcaption>
			</figure>
</p></div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr4"><div id="rr4" class="dfp-slot dfp-container rr4"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr4" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr4"] = {id: "rr4", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr4"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader5"><div id="leader5" class="dfp-slot dfp-container leader5"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader5"] = {id: "leader5", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader5"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb4"><div id="mb4" class="dfp-slot dfp-container mb4"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb4"] = {id: "mb4", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb4"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p>By age 11, Goodall had already signed on to surf for Billabong. By the time he reached young adulthood, he was a seasoned competitor who had traveled around the world several times over. And though he’d eventually win a Pro Junior Series title at age 20, it was clear that Goodall’s approach wasn’t a good fit for the traditional competitive format.</p>
<p>“Wade was so emotional in those comps—punching himself in the face in the water,” remembers writer, editor and podcast host Vaughan Blakey, who covered the Pro Juniors for Tracks Magazine at the time. “He wanted a lot from himself, I think. But the comps, the Junior Series, it just didn’t fit with him. It rubbed him wrong, you could tell.”</p>
<p>“I always had a real bad temper when it came to competing,” Goodall says of his fits of self-flagellation. “I would get real angry and down on myself. I couldn’t control it. After 9 years straight of non-stop comps, I was really over it.”</p>
<p>Goodall briefly followed the typical pro path toward the World Tour, competing in the World Qualifying Series for roughly 6 months before, after a particularly frustrating heat in Brazil, he paddled in and hung up his jersey for the last time.</p>
<p>“I think Jay Davies was on the beach and he’s like, ‘What are you doing? There’s so much time left in the heat,’” Goodall remembers. “I was like, ‘Oh, I quit.’”</p>
<p>Luckily, at that time—in the early aughts—there was not only a precedent for colorful freesurf personalities like Ozzie Wright ditching competition for alternative surf career paths, but also new outlets for Goodall to channel his aggression and creative approach to surfing.</p>
<p>The Australian version of California air icon Shawn “Barney” Barron’s Airshow Series had just kicked off, and a motley crew of punk rock punters were making a name for themselves by sending it as hard as they could at every section. Goodall was enamored by the no-frills, anti-authoritarian aesthetic of the events and the camaraderie among the surfers committed to this high-flying, hard-partying subculture.<br><figure class="wp-caption alignnone" style="width: 1500px"><div class="wp-caption-wrap">
<a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=1500&amp;ssl=1" alt="wade goodall" width="1500" height="1000" class="aligncenter size-full wp-image-411171" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_4.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Artwork by Goodall</div>
</div></figure></p></div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr5"><div id="rr5" class="dfp-slot dfp-container rr5"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr5" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr5"] = {id: "rr5", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr5"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader6"><div id="leader6" class="dfp-slot dfp-container leader6"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader6"] = {id: "leader6", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader6"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb5"><div id="mb5" class="dfp-slot dfp-container mb5"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb5"] = {id: "mb5", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb5"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p>“These people [at the airshows] were more like the people I grew up surfing with in Caloundra,” Goodall says. “Just fun people who surf good. It was so different than the soccer dads and minivans of the Junior Series. I just thought, ‘This is the sickest shit ever.’ Luckily, Billabong at the time was making a lot of money on videos and I was able to tell them that I only wanted to do video parts and airshows.”</p>
<p>Billabong’s 2006 “Passion Pop”—which was named for a frontside shove-it variation performed by Goodall—showcased the Billabong team, including Taj Burrow, Andy Irons, Joel Parkinson, Jordy Smith and a short-haired, 20-something Goodall surfing radically in the fashion de rigueur of the era (ankle-length board shorts) through Indonesia, Malaysia and South Africa. Goodall, who also narrated the film, was the breakout star.</p>
<p>“When ‘Passion Pop’ came out, everyone was like, ‘This kid is so gnarly!” Blakey told me. “Wade had every surfer who wanted to do something different looking up to him. He was so influential to that era. It was all about big boosts. It was about getting technical and doing grabs and bringing skate moves in. He was one of the best guys at all that.”</p>
<p>To date, this was perhaps Goodall’s most influential period. His inventiveness and aerial prowess, as well as his rebuff of traditional competitive surfing, are echoed by Australia’s brightest-burning freesurf stars today, like Creed McTaggart and Noa Deane.</p>
<p>“Wade influenced pretty much everyone in Oz from my generation to just hit airs to the flats and to not be a square,” says Deane, arguably the aerialist who best embodies that go-for-broke approach in modern surfing. “I was a huge fan growing up. I used to watch him on DVDs before I went and surfed. ‘Passion Pop’ was one of my favorite movies.”</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr6"><div id="rr6" class="dfp-slot dfp-container rr6"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr6" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr6"] = {id: "rr6", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr6"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader7"><div id="leader7" class="dfp-slot dfp-container leader7"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader7"] = {id: "leader7", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader7"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb6"><div id="mb6" class="dfp-slot dfp-container mb6"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb6"] = {id: "mb6", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb6"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p><figure id="attachment_411159" style="width: 1500px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=1500&amp;ssl=1" alt="wade goodall" width="1500" height="998" class="size-full wp-image-411159" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-7.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: SA Rips</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 Expert camper Wade Goodall, South Oz.</span></figcaption>
			</figure>
</p><p>Goodall, however, doesn’t look back at the “Passion Pop” era as a high point at all. He says he can’t help but cringe at his introductions to the other surfers and his mid-2000s gear, particularly a certain “crooked white hat” he had on. “You look back on anything from when you were younger and it’s bound to not be as cool as it seemed,” he tells me. “That’s just evolving. People who don’t change, it’s kind of weird.”</p>
<p>Goodall’s first serious injury couldn’t have come at a worse time. In 2011, when the previously-booming surf industry had gone fully bust, a compound fracture took Goodall out of the water for 8 months. He was making good progress in his recovery when Billabong put him on notice that changes may be in the works. Goodall continued to approach surfing from unique angles, starting work on what would end up being the 12-volume digital video series, “Creative Destruction”.  The short videos, which Goodall co-directed with friend Jake Donlen, showed Goodall and friends carousing through the desert at Burning Man, sessioning a boat wake and treating kids from an orphanage in Mexico to a surf day, among many other adventures. They highlight Goodall’s diverse interests and insatiable curiosity. Perhaps ahead of their time, the videos—which were some of the first experiments with online-only surf releases—were not an overwhelming success, but retained a cult following, and you can see their influence in projects like Dylan Graves’ “Weird Waves” today.</p>
<p>“It was really cool exploring surf videos in a different way,” Goodall says of “Creative Destruction.” “At that point I had seen enough clips of people whacking it. I wanted to do something more story-based and not so much about how rad we were surfing.”</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr7"><div id="rr7" class="dfp-slot dfp-container rr7"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr7" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr7"] = {id: "rr7", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr7"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader8"><div id="leader8" class="dfp-slot dfp-container leader8"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader8"] = {id: "leader8", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader8"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb7"><div id="mb7" class="dfp-slot dfp-container mb7"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb7"] = {id: "mb7", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb7"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p>But in 2013, again while surfing Angourie, Goodall suffered another devastating injury, snapping his femur after getting so compressed on the reef that the outside of his left heel was nearly touching his head. In the ambulance, longtime friend and fellow Billabong rider, Laurie Towner—who’d been there when Goodall broke his right leg a little over a year earlier—again rode to the hospital with him.</p>
<p>“The first one was so bad,” Towner told me. “I was like, ‘Fuck, this is the end of his surfing.’ Then he bounced back—got back to surfing unbelievably. Then it happened again&#8230;”</p>
<p><figure class="wp-caption alignnone" style="width: 1500px"><div class="wp-caption-wrap">
<a class="fancy" href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg"><img src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=1500&amp;ssl=1" alt="wade goodall" width="1500" height="1000" class="aligncenter size-full wp-image-411173" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=25&amp;amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=50&amp;amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=100&amp;amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=150&amp;amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=200&amp;amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=300&amp;amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=400&amp;amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=600&amp;amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=800&amp;amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=1000&amp;amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=1200&amp;amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=1600&amp;amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=2000&amp;amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_6.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Artwork by Goodall</div>
</div></figure></p><p>“He’d been one of the guys pushing the envelope of aerial surfing before that,” Towner continued. “Right up there with the best air guys. I do think, had he not had the injuries, he’d be landing 540s or 720s with ease.”</p>
<p>Soon after Goodall’s second injury, Billabong dropped both Goodall and Towner on the same day (coincidentally, they were also sponsored on the same day, nearly two decades earlier).</p>
<p>As we finish up our beers at the Bangalow pub, I ask Goodall about his falling out with Billabong and being without a main sponsor for the first time since he was a grom.</p>
<p>“Even though they had the say, it was mutual,” he says. “I didn’t fit in there anymore. I was getting interested in a lot of different things—filmmaking, big waves. I imagine if you work at any job for 15 years, or for any one company, you might wonder what else is out there. I was interested in going a different direction.”</p>
<p>Though he may have had a vision for where to take his surfing, his body wasn’t really cooperating. As a professional freesurfer, Goodall had become proficient in a distinct set of skills largely based on gathering an assortment of mind-blowing clips through repetitive attempts of perilous maneuvers — maneuvers that he simply could no longer withstand. To make matters worse, the surf industry was still in a state of contraction. Like most Millennials, Goodall had been trained for a world that suddenly ceased to exist.</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr8"><div id="rr8" class="dfp-slot dfp-container rr8"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr8" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr8"] = {id: "rr8", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr8"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader9"><div id="leader9" class="dfp-slot dfp-container leader9"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader9"] = {id: "leader9", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader9"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb8"><div id="mb8" class="dfp-slot dfp-container mb8"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb8"] = {id: "mb8", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb8"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p><figure id="attachment_411162" style="width: 2000px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg"><img src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=2000&amp;ssl=1" alt="wade goodall" width="2000" height="1333" class="size-full wp-image-411162" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=25&amp;amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=50&amp;amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=100&amp;amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=150&amp;amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=200&amp;amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=300&amp;amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=400&amp;amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=600&amp;amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=800&amp;amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=1000&amp;amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=1200&amp;amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=1600&amp;amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=2000&amp;amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-4.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Andrew Shield</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 Goodall still has a few tricks up his sleeve, but these days he’s more often sighted on rail, ripping holes in spacetime.</span></figcaption>
			</figure>
</p><p>&#8220;I’ve got the recovery process down to a T now,” Goodall jokes about his horrific and all-too-frequent injuries as we ride through the hills of Bangalow in his 1986 Land Rover. “First, you’re a vegetable. Then you get independence, walking around on crutches. The day you are off crutches is the best day ever. Then you can start swimming. Once you can swim, you can ride a surf mat. Then stand up and ride a longboard.”</p>
<p>There’s very little self-pity in the way Goodall recalls his road to recovery, a journey that is now more than a half-decade in the making.</p>
<p>“Even though I don’t recommend breaking a leg, it’s good for your surfing foundations,” he says. “Kind of back to basics, understanding waves and different boards. At the point of my first injury, I’d been surfing forever. When I was younger, all I wanted to do was a big air into the flats on every wave. Just go fast and big. But I went through so many months of not being able to do that. I found places on waves that I’d been neglecting. I realized my style was kinda bad and I just tried to smooth everything out.”</p>
<p>We pull into the driveway of the Goodall residence in Bangalow—a quaint, stylish one-story house with a raised ranch entry he built in a quiet neighborhood with his partner Jane. The move from Queensland 4 years ago coincided with a particularly stressful time for Goodall. Injured, unsponsored and with an addition to the family on the way, Goodall had been marinating on a career change—perhaps a barista, he tells me.<br />
“I wasn’t sure if it’d be possible to surf for a living again,” he continues. “I was worried, only because of the new family. Violet [his daughter] was a couple months from being born. I just had to figure out how to support the family. And I wasn’t healthy. My body had broken down twice. I had to make a decision, but I thought I’d give it one more shot.”</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr9"><div id="rr9" class="dfp-slot dfp-container rr9"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr9" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr9"] = {id: "rr9", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr9"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader10"><div id="leader10" class="dfp-slot dfp-container leader10"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader10"] = {id: "leader10", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader10"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb9"><div id="mb9" class="dfp-slot dfp-container mb9"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb9"] = {id: "mb9", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb9"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p><figure id="attachment_411164" style="width: 1500px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg"><img src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=1500&amp;ssl=1" alt="wade goodall" width="1500" height="1006" class="size-full wp-image-411164" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=25&amp;amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=50&amp;amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=100&amp;amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=150&amp;amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=200&amp;amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=300&amp;amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=400&amp;amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=600&amp;amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=800&amp;amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=1000&amp;amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=1200&amp;amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=1600&amp;amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=2000&amp;amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-2.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Shane Fletcher</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 Goodall, Bryant and Nathan Fletcher.</span></figcaption>
			</figure>
</p><p>As we enter the house, the sound of water filling a bathtub emanates from the master bedroom where Goodall’s nearly 2-year-old son, Louie, is getting cleaned up for a day out in downtown Bangalow. Violet greets us at the door. She’s 4 now, with a shock of curly brown hair not dissimilar to her father’s. The white walls feature paintings by Violet and family friends like Ozzie Wright and renowned tattoo artist Brodie Jackson, as well as a very colorful piece by Zio Zeigler, an American painter known for his improvisational approach.</p>
<p>Miscellaneous stacks of canvasses painted by Goodall himself are scattered about the living room as well. Goodall, who began painting in earnest while recovering from his first leg injury, has adopted a distinctive style, incorporating dull, abstract layers, representational figures and intricate patterns.</p>
<p>“When I hurt myself the first time, painting became therapy,” Goodall tells me. “It was the only thing I found, other than surfing, where you can just tune out the rest of the world.”</p>
<p>Goodall dove into everything from American street art to fine art, finding as much inspiration in the frantic works of Jean-Michel Basquiat as he did the plaintive, realist-style of Andrew Wyeth. As he’s become more proficient, Goodall’s influences have become increasingly varied. He even went through a phase where he tried emulating the intricate patterns he found in “Magic Eye”-style illusion books, spending “7 hours drawing tiny rectangles, over and over,” he laughs. “I think I really fucked up my eyes doing that.”</p>
<p>He’s been doing his own animation as well, constructing a rudimentary animation table and educating himself through YouTube tutorials. He’s also been studying the stark, anxiety-inducing cinematography of Ozploitation films like “Mad Max”, all of which fit in one way or another into the creative direction of his new film, which he’s dubbed “Pentacoastal.” <em>[Ed&#8217;s note: &#8220;Pentacoastal&#8221; premieres tomorrow at 7 P.M. PST]</em></p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr10"><div id="rr10" class="dfp-slot dfp-container rr10"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr10" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr10"] = {id: "rr10", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr10"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader11"><div id="leader11" class="dfp-slot dfp-container leader11"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader11"] = {id: "leader11", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader11"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb10"><div id="mb10" class="dfp-slot dfp-container mb10"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb10"] = {id: "mb10", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb10"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p><figure class="wp-caption alignnone" style="width: 1500px"><div class="wp-caption-wrap">
<a class="fancy" href="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg"><img src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=1500&amp;ssl=1" alt="wade goodall" width="1500" height="1000" class="aligncenter size-full wp-image-411170" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=25&amp;amp;ssl=1 25w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=50&amp;amp;ssl=1 50w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=100&amp;amp;ssl=1 100w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=150&amp;amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=200&amp;amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=300&amp;amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=400&amp;amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=600&amp;amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=800&amp;amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=1000&amp;amp;ssl=1 1000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=1200&amp;amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=1600&amp;amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=2000&amp;amp;ssl=1 2000w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/05/WorldWideWade_3.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: Artwork by Wade Goodall</div>
</div></figure></p><p>“It’s the only thing besides surfing I’ve found that gets me so excited,” he says about filmmaking. “I’ve found it’s nice to have something I’m really interested in, where I have a lot to learn.”</p>
<p>Later on, we all head to a little cafe down the street in Bangalow. The kids and Jane are sitting outside, munching avocado toast and playing in the cafe’s garden. The perennially-cheeky Louie takes off running, laughing as he waddles away and Goodall gives chase.</p>
<p>I take the opportunity to ask Jane about her husband’s turbulent road to recovery. She brings up the trip to the Caribbean 2 years ago.</p>
<p>“After that trip, I knew he was being a little cautious,” she says. “I reckon I was being a bit of a pussy,” Goodall shouts back, unable to resist an opportunity for a bit of good-natured self-deprecation. They both laugh.</p>
<p>There’s a lightness to the way Goodall talks about the injuries he’s faced, and the risks still ahead. By the time “Pentacoastal” is a wrap, Goodall would have stuck no shortage of airs, perhaps out of some compulsion to find exactly where the line is and then nudge right up to it—but not beyond it, not anymore. And Goodall seems just fine with that specific limitation. In the film, his surfing has gained a poetry of motion that it never had before. He’s pushed himself in obscure Australian slabs and Micronesian caverns, producing some of the most dramatic barrel riding clips of his career. And the blend of bleak, dystopian imagery with playful, hand-drawn animations that he’s created is something truly unique to surfing.</p>
<p>Whatever Goodall’s lost in leg strength over the years, he seems to have made up for in something else—or, more accurately, a number of things. Things that seem likely to take him much further than any punt ever could have.</p>
</div>
					<aside class="l-main__sidebar sidebar desktop-only">
					<div class="ad-container__sticky-wrapper sticky-top">
					<div class="ad-container"><div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr11"><div id="rr11" class="dfp-slot dfp-container rr11"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr11" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr11"] = {id: "rr11", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr11"}};
				}
			</script>
			</div></div></aside>
					<div class="ad-slot banner">
					<div class="ad-container"><div class="dfp-wrapper advertisement mobile-hidden" data-slot="leader12"><div id="leader12" class="dfp-slot dfp-container leader12"></div></div>				<script>
					if ( !inMobileViewPort ) {
						llSlots["leader12"] = {id: "leader12", name: "leader", device: "desktop", size: [[970, 250], [970, 125], [970, 100], [970, 90], [950, 100], [728, 90]], mapping: 'leaderboard2', targeting: {pos: "leader12"}};
					}
				</script>
				<div class="dfp-wrapper advertisement mobile-only" data-slot="mb11"><div id="mb11" class="dfp-slot dfp-container mb11"></div></div>			<script>
				if ( inMobileViewPort ) {
					window.amimb++;
					llSlots["mb11"] = {id: "mb11", name: "mb", device: "mobile", size: [[300, 250],[300,225],[320, 50]], targeting: {pos: "mb11"}};
				}
			</script>

			</div>
					</div>
					</div>
					<div class="l-main" data-sticky-container>
					<div class="l-main__main-col post-body"><p>“I can’t do the crazy shit that some guys are doing,” admits Goodall. “But I’m realizing you don’t have to. Creativity and uniqueness can be at the forefront of surfing.” </p>
<p><figure id="attachment_411157" style="width: 2000px;" class="wp-caption aligncenter">
				<div class="wp-caption-wrap"><a class="fancy" href="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg"><img src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=2000&amp;ssl=1" alt="wade goodall" width="2000" height="1331" class="size-full wp-image-411157" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=25&amp;amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=50&amp;amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=100&amp;amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=150&amp;amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=200&amp;amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=300&amp;amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=400&amp;amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=600&amp;amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=800&amp;amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=1000&amp;amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=1200&amp;amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=1600&amp;amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=2000&amp;amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/05/wade-goodall-9.jpg?w=2400&amp;amp;ssl=1 2400w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, (min-width: 800px) 800px, 100vw"></a><div class="photo-credit">Photo Credit: SA Rips</div></div>
				<figcaption class="wp-caption-text"><span class="caption">
 While Goodall has had to cool his jets to a degree on airborne activities, his barrel riding abilities may have reached their peak in his new film.</span></figcaption>
			</figure>
</p>		</div>
		<aside class="l-main__sidebar sidebar desktop-only">
			<div class="ad-container__sticky-wrapper sticky-bottom">
				<div class="ad-container">
					<div class="dfp-wrapper advertisement ad-slot sticky-rail rail desktop-only mobile-hidden" data-slot="rr12"><div id="rr12" class="dfp-slot dfp-container rr12"></div></div>			<script>
				if ( -1 === llSlots.indexOf( "rr12" ) && !inTabletViewPort && !inMobileViewPort ) {
					llSlots["rr12"] = {id: "rr12", name: "rr", device: "desktop", size: [[300,250],[300,225],[300,600],[160,600]], targeting: {pos: "rr12"}};
				}
			</script>
							</div>
			</div>
		</aside>
	</div>

	
	
	
	
	<div class="post-footer">
			<section class="post-tags">
		<ul class="post-tags__list">
						<li class="post-tags__list-item"><a href="https://www.surfer.com/tag/wade-goodall/" rel="tag">Wade Goodall</a></li>		</ul>
	</section>
		</div>

	<div class="l-page-wrapper subscribe-callout__module">
	<section class="subscribe-callout">
		<div class="subscribe-callout__text">
			<svg class="surfer-logo"><use xlink:href="#logo-surfer-white"></use></svg>			<h2>Sign Up For Our Newsletter</h2>
			<div class="newsletter-signup__messaging"></div>
			<div class="newsletter-signup__success">
				<h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
				<p>Thank you for signing up. Your information has been successfully processed!</p>
			</div>
			<form class="newsletter-form">
				<input class="newsletter-form__input" type="text" name="email" placeholder="Enter Your Email Address">
				<input class="newsletter-form__submit" type="submit" value="Subscribe">
                <input type="hidden" id="subscriber_source" name="subscriber_source" value="Page Subscribe Block">
                <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
				<p class="newsletter-legal">By signing up you agree to our <a href="https://www.americanmediainc.com/terms-and-conditions/" title="Terms and Conditions" target="_blank">Terms and Conditions</a> and <a href="https://www.americanmediainc.com/privacy-policy/" title="Privacy Policy" target="_blank">Privacy Policy</a>.</p>
			</form>
		</div>
	</section>
</div>

	<div class="post-content__bottom">
		<div id="zergnet-widget-71814"></div>

					<section class="related-posts">
		<h2 class="related-posts__title">LATEST NEWS</h2>
					<div class="related-posts__slider">
				<div class="slick-slide"><article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/is-this-the-best-jaws-barrel-ever-ridden/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Is This The Best Jaws Barrel Ever Ridden?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/is-this-the-best-jaws-barrel-ever-ridden/">
				Is This The Best Jaws Barrel Ever Ridden?			</a>
		</h2>

		
		<p class="article__subtitle">Billy Kemper is calling this cavernous monster the wave of his life</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ryancraig/" rel="author">Ryan Craig</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/hollister-ranch-sues-state-over-new-public-access-law/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Hollister Ranch Sues State Over New Public Access Law" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/hollister-ranch-sues-state-over-new-public-access-law/">
				Hollister Ranch Sues State Over New Public Access Law			</a>
		</h2>

		
		<p class="article__subtitle">The latest escalation in the decades-old dispute over access to the exclusive coast</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/owen-james-burke/" rel="author">Owen James Burke</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Mid-Lengths Are Going Mainstream" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
				Mid-Lengths Are Going Mainstream			</a>
		</h2>

		
		<p class="article__subtitle">Channel Islands, …Lost and Firewire now offer mid-length models for mass consumption</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Was This One of the Best Days Ever Seen at a California Beach Break?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
				Was This One of the Best Days Ever Seen at a California Beach Break?			</a>
		</h2>

		
		<p class="article__subtitle">Revisiting the mythical MLK Day swell from 7 years ago today</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/remembering-kelly-slaters-all-time-soup-bowl-score-from-campaign-2/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Revisiting Kelly Slater’s All-Time Soup Bowl Score From “Campaign 2”" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/remembering-kelly-slaters-all-time-soup-bowl-score-from-campaign-2/">
				Revisiting Kelly Slater’s All-Time Soup Bowl Score From “Campaign 2”			</a>
		</h2>

		
		<p class="article__subtitle">Slater’s ridiculous session in Barbados might never be topped</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/jon-wayne-freeman-lower-trestles-ultra-core-surf-hour-episode-2/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Jon Wayne Freeman Takes His Quest for Old Guy Airs to Lower Trestles" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/jon-wayne-freeman-lower-trestles-ultra-core-surf-hour-episode-2/">
				Jon Wayne Freeman Takes His Quest for Old Guy Airs to Lower Trestles			</a>
		</h2>

		
		<p class="article__subtitle">&quot;It&#039;s kind of a shit show, to be honest with you, but I&#039;m excited. ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/todd-prodanovich/" rel="author">Todd Prodanovich</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/new-5-acre-wave-pool-proposed-for-west-side-of-oahu/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="New 5-Acre Wave Pool Proposed For West Side of Oahu" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/new-5-acre-wave-pool-proposed-for-west-side-of-oahu/">
				New 5-Acre Wave Pool Proposed For West Side of Oahu			</a>
		</h2>

		
		<p class="article__subtitle">Brian Keaulana is hoping to bring a surf park to vacant state land in Kalaeloa</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div><div class="slick-slide"><article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/sophie-goldschmidt-steps-down-as-ceo-of-wsl/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Sophie Goldschmidt Steps Down as CEO of WSL" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/sophie-goldschmidt-steps-down-as-ceo-of-wsl/">
				Sophie Goldschmidt Steps Down as CEO of WSL			</a>
		</h2>

		
		<p class="article__subtitle">Erik Logan, WSL’s President of Content, steps into the revolving CEO door</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
</div>			</div>
			</section>
		</div>

	
</article>

	</div>

	</main>



<footer class="site-footer">
	<div class="site-footer__widget-list">
					<div class="site-footer__widget">
				<h3 class="site-footer__widget-title">Subscribe</h3>
				<div class="site-footer__subscribe">
					<div class="site-footer__subscribe-list">
						<a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS" title="Magazine" target="_blank" rel="nofollow">Magazine</a>
						<a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NXS" title="Give a Gift" target="_blank" rel="nofollow">Give a Gift</a>
						<a href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902" title="Subscriber Service" target="_blank" rel="nofollow">Subscriber Service</a>
						<a href="https://shop.getspecialissues.com/" target="_blank" rel="nofollow">Shop Special Issues</a>
					</div>

											<div class="site-footer__cover">
													</div>
									</div>
			</div>
				<div class="site-footer__widget socials-cover__widget">
			<div class="site-footer__social-wrapper">
								<h3 class="site-footer__widget-title">Follow Us</h3>
				<div class="site-footer__social">
                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>

					</div>

		<div class="site-footer__widget">
			<h3 class="site-footer__widget-title">Newsletter</h3>
			<div class="site-footer__newsletter">
				<p class="site-footer__newsletter-text">Subscribe to our free newsletter and stay up-to-date with the latest from
					SURFER Magazine</p>
				<a href="/newsletter-signup/" class="site-footer__newsletter-submit">Sign Up</a>
			</div>
		</div>
	</div>

	<div class="site-footer__bottom">

		<div class="site-footer__links">
			<ul id="menu-footer-menu-1" class="site-footer__menu"><li id="menu-item-388390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388390"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">About</a></li>
<li id="menu-item-388391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388391"><a href="https://www.surfer.com/contact/">Contact</a></li>
<li id="menu-item-388392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388392"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">Media Kit</a></li>
<li id="menu-item-388393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388393"><a href="https://www.surfer.com/archive/">Archives</a></li>
</ul>
			<ul id="menu-footer-menu-2" class="site-footer__menu"><li id="menu-item-396387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396387"><a href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-396388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396388"><a href="https://www.americanmediainc.com/terms-and-conditions/">Terms Of Use</a></li>
<li id="menu-item-396389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396389"><a href="https://www.surfer.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-396390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396390"><a href="https://www.americanmediainc.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-396391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396391"><a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01">Adchoices</a></li>
</ul>
			<!-- OneTrust Cookies Settings button start -->
			<a class="optanon-toggle-display" name="Manage Cookies">Manage Cookies</a>
			<!-- OneTrust Cookies Settings button end -->
		</div>

		<div class="site-footer__network desktop-only">
			<button class="site-footer__network-button" type="button">Visit Our Other Sites</button>
			
				<ul class="site-footer__network-list">
					<li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network" target="_blank" rel="nofollow">Adventure Sports Network</a></li>
					<li><a href="http://www.surfer.com/" title="Surfer" target="_blank" rel="nofollow">Surfer</a></li>
					<li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding" target="_blank" rel="nofollow">TransWorld Skateboarding</a></li>
					<li><a href="http://www.powder.com/" title="Powder" target="_blank" rel="nofollow">Powder</a></li>
					<li><a href="http://www.snowboarder.com/" title="Snowboarder" target="_blank" rel="nofollow">Snowboarder</a></li>
					<li><a href="http://www.bikemag.com/" title="Bike" target="_blank" rel="nofollow">Bike</a></li>
					<li><a href="http://www.newschoolers.com/" title="Newschoolers" target="_blank" rel="nofollow">Newschoolers</a></li>
					<li><a href="http://www.dewtour.com/" title="Dew Tour" target="_blank" rel="nofollow">Dew Tour</a></li>
					<li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer" target="_blank" rel="nofollow">Fantasy Surfer</a></li>
					<li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak" target="_blank" rel="nofollow">Canoe &amp; Kayak</a></li>
					<li><a href="http://www.supthemag.com/" title="SUP" target="_blank" rel="nofollow">SUP</a></li>
				</ul>		</div>

		<div class="site-footer__copyright">
			<p>Adventure Sports Network</p>
			<p class="footer-affiliate">
				SURFER has affiliate partnerships so we may receive compensation for some links to products and services.
			</p>
			<span>Copyright © 2020 American Media, LLC. All rights reserved.</span>
		</div>

	</div>

</footer>
</div><!-- / #page-box -->
</div><!-- / #PageContainer -->
</div><!-- / #TakeoverBackground -->
<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div>	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
	<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWTyrNzEnRL8jIL8nPg1J6uZl5AA.js?752044d7cdf6d81cd90fd8b03a921d86
"></script>
<script class="optanon-category-C0004" type="text/plain"  src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVLcgpTc_MKwYyM3XzUsuLc1JLSlKL9LOK9RE8AA.js?752044d7cdf6d81cd90fd8b03a921d86
"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.surfer.com\/wp-content\/themes\/vip\/am-asn","cdnUrl":"","newsletterValidationEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/towerdata","rest_endpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/","ajax_url":"https:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","nonce":"b5dfda3c96","reaction_post_id":"411106","ami_post_reaction_video_url":"https:\/\/cdn.jwplayer.com\/v2\/media\/yp34SRmf"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVTSzO008sLk4tKdZPKs3MSdHPKtbPTczM0zHRLy_QTc1NSk3Ry83MAwA.js?752044d7cdf6d81cd90fd8b03a921d86
"></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'163026182',post:'411106',tz:'-7',srv:'www.surfer.com'} ]);
	_stq.push([ 'clickTrackerInit', '163026182', '411106' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 189/203 queries in 0.183 seconds using memcached
Object Caching 5784/6339 objects using memcached
Content Delivery Network via cdn-surfer.heartyhosting.com

 Served from: surfer.com @ 2020-05-13 23:17:41 by W3 Total Cache backend 172.31.39.254 -->