<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<!-- Facebook Pages Link Ownership -->
		<meta property="fb:pages" content="12524098855" />
		<meta property="fb:pages" content="43512554376" />
		<meta property="fb:pages" content="275837895770" />

		<!-- Google AMP -->
		<link rel="amphtml" href="https://www.surfer.com/features/world-team-wins-founders-cup-2018/?amphtml=1">

		<!-- Google Tag Manager -->
		<script>var dataLayer = [{"page":{"site":"surfer.com","categories":["Features"],"tags":["founder's cup","surf ranch","WSL"],"author":"Ashtyn Douglas"},"pageType":"article","categorySlug":"features","categoryName":"Features","author":"Ashtyn Douglas","inlineAds":"enabled"}];</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
		new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
		"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,"script","dataLayer","GTM-M4Q4KX");</script>
		<!-- End Google Tag Manager -->

        <script type="application/ld+json">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</script>

<title>Team World Wins 2018 WSL Founders&#039; Cup. Finals Day Coverage | SURFER Magazine</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A finals day recap of the Founders&#039; Cup at the Surf Ranch"/>
<meta name="news_keywords" content="founder's cup, surf ranch, wsl, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/features/world-team-wins-founders-cup-2018/" />
<link rel="canonical" href="https://www.surfer.com/features/world-team-wins-founders-cup-2018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="World Team Wins First Founders&#039; Cup" />
<meta property="og:description" content="Recapping the contest that teased the future of all surf contests at the Surf Ranch" />
<meta property="og:url" content="https://www.surfer.com/features/world-team-wins-founders-cup-2018/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="founder&#039;s cup" />
<meta property="article:tag" content="surf ranch" />
<meta property="article:tag" content="WSL" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-05-06T16:18:17-07:00" />
<meta property="fb:admins" content="9320573" />
<meta property="og:image" content="https://thumb.grindnetworks.com/58BT1yp9rHnQJh5pMN0aVn2U4W0=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa3.jpg" />
<meta property="og:image:secure_url" content="https://thumb.grindnetworks.com/58BT1yp9rHnQJh5pMN0aVn2U4W0=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A finals day recap of the Founders&#039; Cup at the Surf Ranch" />
<meta name="twitter:title" content="Team World Wins 2018 WSL Founders&#039; Cup. Finals Day Coverage | SURFER Magazine" />
<meta name="twitter:image" content="https://thumb.grindnetworks.com/58BT1yp9rHnQJh5pMN0aVn2U4W0=/1200x630/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa3.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.surfer.com\/","name":"SURFER Magazine","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.surfer.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (surfer.com) -->
<script class="kxct" data-id="sc7zugqwi" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/sc7zugqwi.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" data-namespace="tennew" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function retrieve(n){
            var k= 'kx'+'tennew_'+n, ls=(function(){
                try {
                    return window.localStorage;
                } catch(e) {
                    return null;
                }
            })();
            if (ls) {
                    return ls[k] || '';
            } else if (navigator.cookieEnabled) {
                    var m = document.cookie.match(k+'=([^;]*)');
                    return (m && unescape(m[1])) || '';
            } else {
                    return '';
            }
        }
        Krux.user = retrieve('user');
        Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
    })();
</script>

<link rel='dns-prefetch' href='//player.adtelligent.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='//www.surfer.com/wp-content/themes/surfer.com/style-min.css?ver=4.0.20180503_135702' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='//fonts.googleapis.com/css?family=Neuton%3A200%2C300%2C400%2C400i%2C700%2C800%7CAnton%7CRoboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//www.surfer.com/wp-content/themes/surfer.com/js/script-min.js?ver=4.0.20180503_135702'></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fworld-team-wins-founders-cup-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Ffeatures%2Fworld-team-wins-founders-cup-2018%2F&#038;format=xml" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.surfer.com/wp-content/themes/surfer.com/manifest.json">
<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/safari-pinned-tab.svg" color="#c12020">
<link rel="shortcut icon" href="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#c12020">
<meta name="msapplication-TileImage" content="https://www.surfer.com/wp-content/themes/surfer.com/img/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="https://www.surfer.com/wp-content/themes/surfer.com/browserconfig.xml">
<meta name="theme-color" content="#c12020">

	</head>
	<body class="post-template-default single single-post postid-352121 single-format-standard takeover-off desktop-theme">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4Q4KX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

        <div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation" title="Skip To Navigation">Skip To Navigation</a>
				<a class="skip-link screen-reader-text" href="#content" title="Skip To Content">Skip To Content</a>
				<a class="skip-link screen-reader-text" href="#footer" title="Skip To Footer">Skip To Footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

            <div class="site-branding">
                <h1 class="site-title"><a href="https://www.surfer.com/" rel="home">SURFER Magazine</a> <small>Surf News, Fantasy Surfer, Photos, Video and Forecasting</small></h1>
            </div><!-- .site-branding -->

            <nav id="TopBarNav" class="main-navigation" role="navigation">
                <h1 class="seo-heading">SURFER Magazine Navigation</h1>
                 <ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">
						<img data-src="https://thumb.grindnetworks.com/osFBCbTQbrcgutyqTg1N9cgbntg=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/10/SurferXUnited_FeaturedModule1_1327-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Shop Now: SURFER X United Surf">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="https://unitedsurf.com/collections/surfer-gear" title="Shop Now: SURFER X United Surf">Shop Now: SURFER X United Surf</a></span>
				</div>
				<div class="hentry">
					<a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">
						<img data-src="https://thumb.grindnetworks.com/mDT4Jqhjs2r5hyp2VXSGfKR9Elk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/05/BOARDGUIDE2017_MANTLE_1200_SURFER_RE-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="2017 Surfboard And Surfboard Accessory Guide ">
					</a>
					<span class="entry-category">Reviews</span>
					<span class="entry-title"><a href="http://www.surfer.com/2017-surfboard-and-surfboard-accessory-guide/" title="2017 Surfboard And Surfboard Accessory Guide ">2017 Surfboard And Surfboard Accessory Guide </a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
						<img data-src="https://thumb.grindnetworks.com/X3Z18D_nLg6dDuoEfCGh7cOj3dI=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/rincon-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note/" title="Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;">Editor&#8217;s Note: Don&#8217;t Call It &#8220;Escapism&#8221;</a></span>
				</div>
				<div class="hentry">
					<a href="/features/editors-note-normal-no-more/" title="Editor&#8217;s Note: &#8220;Normal&#8221; No More">
						<img data-src="https://thumb.grindnetworks.com/gbECzDKZvDDlZiAgIzuWwvP4EiY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/blacks-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Editor&#8217;s Note: &#8220;Normal&#8221; No More">
					</a>
					<span class="entry-category">Features</span>
					<span class="entry-title"><a href="/features/editors-note-normal-no-more/" title="Editor&#8217;s Note: &#8220;Normal&#8221; No More">Editor&#8217;s Note: &#8220;Normal&#8221; No More</a></span>
				</div>
			</div>
		</div>
	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<div class="subnav-flyout flyout-articles">
			<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

			<div class="articles">
				<div class="hentry">
					<a href="/blogs/design-forum/design-forum-album-surfboards-fascination-model/" title="Design Forum: Album Surf&#8217;s Fascination Model">
						<img data-src="https://thumb.grindnetworks.com/Nf6gbrPtxdowDMz0mguev22Ccww=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm-320x180.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Design Forum: Album Surf&#8217;s Fascination Model">
					</a>
					<span class="entry-category">Design Forum</span>
					<span class="entry-title"><a href="/blogs/design-forum/design-forum-album-surfboards-fascination-model/" title="Design Forum: Album Surf&#8217;s Fascination Model">Design Forum: Album Surf&#8217;s Fascination Model</a></span>
				</div>
				<div class="hentry">
					<a href="/blogs/industry-news/wearable-shark-deterrent-sharkbanz-proud-sponsor-amateur-surfing/" title="Wearable Shark Deterrent Sharkbanz Proud to Sponsor Amateur Surfing">
						<img data-src="https://thumb.grindnetworks.com/286rJIHl2QSisZV4_dvYVotbC-g=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-3.06.14-PM-320x180.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload" alt="Wearable Shark Deterrent Sharkbanz Proud to Sponsor Amateur Surfing">
					</a>
					<span class="entry-category">Industry News</span>
					<span class="entry-title"><a href="/blogs/industry-news/wearable-shark-deterrent-sharkbanz-proud-sponsor-amateur-surfing/" title="Wearable Shark Deterrent Sharkbanz Proud to Sponsor Amateur Surfing">Wearable Shark Deterrent Sharkbanz Proud to Sponsor Amateur Surfing</a></span>
				</div>
			</div>
		</div>
	</li>
 </ul>
            </nav><!-- #TopBarNav -->

            <div class="search-social-header">
                <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                    <span class="fa-stack">
                        <i class="fa fa-instagram fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                    <span class="fa-stack">
                        <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                    <span class="fa-stack">
                        <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
                <a href="https://youtube.com/surfer" title="SURFER Magazine on YouTube">
                    <span class="fa-stack">
                        <i class="fa fa-youtube-play fa-stack-1x"></i>
                    </span>
                </a>
                <span class="fa-stack search-stack">
                    <i class="fa fa-search fa-stack-1x" title="Search SURFER Magazine"></i>
                </span>
            </div><!-- .search-social-header -->

            <div class="search-box">
                
<form role="search" method="get" class="search-form" action="https://www.surfer.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search SURFER Magazine..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
            </div><!-- .search-box -->

            <nav id="SwellSubnav" class="subnav-flyout">
                <div class="static-features">
                    <div class="feature-spot">
                        <span class="sw-title">Subscribe to Email Forecasts</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Mobile.Swellwatch.com</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-mobile fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a></span>
                    </div>
                    <div class="feature-spot">
                        <span class="sw-title">Personalize SwellWatch</span>
                        <span class="fa-stack fa-lg">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-cogs fa-stack-1x fa-inverse"></i>
                        </span>
                        <span class="headline"><a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a></span>
                    </div>
                </div>
                <div class="swell-nav">
                    <h2 class="seo-heading">SwellWatch Navigation</h2>

                    
<ul>
	<li class="nav-item-northamericawestcoast  ">
		<a href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1" title="NORTH AMERICA WEST COAST">
			NORTH AMERICA WEST COAST
		</a>
		
	</li>
	<li class="nav-item-pacificislands  ">
		<a href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1" title="PACIFIC ISLANDS">
			PACIFIC ISLANDS
		</a>
		
	</li>
	<li class="nav-item-northerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1" title="NORTHERN CALIFORNIA">
			NORTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-australia  ">
		<a href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1" title="AUSTRALIA">
			AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-centralcalifornia  ">
		<a href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1" title="CENTRAL CALIFORNIA">
			CENTRAL CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-westernaustralia  ">
		<a href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1" title="WESTERN AUSTRALIA">
			WESTERN AUSTRALIA
		</a>
		
	</li>
	<li class="nav-item-southerncalifornia  ">
		<a href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1" title="SOUTHERN CALIFORNIA">
			SOUTHERN CALIFORNIA
		</a>
		
	</li>
	<li class="nav-item-goldcoast  ">
		<a href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1" title="GOLD COAST">
			GOLD COAST
		</a>
		
	</li>
	<li class="nav-item-northamericaeastcoast  ">
		<a href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1" title="NORTH AMERICA EAST COAST">
			NORTH AMERICA EAST COAST
		</a>
		
	</li>
	<li class="nav-item-queenslandnorth  ">
		<a href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1" title="QUEENSLAND NORTH">
			QUEENSLAND NORTH
		</a>
		
	</li>
	<li class="nav-item-centralamerica  ">
		<a href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1" title="CENTRAL AMERICA">
			CENTRAL AMERICA
		</a>
		
	</li>
	<li class="nav-item-europe  ">
		<a href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1" title="EUROPE">
			EUROPE
		</a>
		
	</li>
	<li class="nav-item-southamerica  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="SOUTH AMERICA">
			SOUTH AMERICA
		</a>
		
	</li>
	<li class="nav-item-eastasia  ">
		<a href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1" title="EAST ASIA">
			EAST ASIA
		</a>
		
	</li>
	<li class="nav-item-brazil  ">
		<a href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1" title="BRAZIL">
			BRAZIL
		</a>
		
	</li>
	<li class="nav-item-indianocean  ">
		<a href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1" title="INDIAN OCEAN">
			INDIAN OCEAN
		</a>
		
	</li>
	<li class="nav-item-hawaii  ">
		<a href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1" title="HAWAII">
			HAWAII
		</a>
		
	</li>
	<li class="nav-item-africa  ">
		<a href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1" title="AFRICA">
			AFRICA
		</a>
		
	</li>
</ul>
                </div>
            </nav><!-- #SwellSubnav -->

        </div>
    </header><!-- #BaseSiteHead -->

    <div id="MobileNav" class="mobile-menu">
        <div class="mobile-menu-content">
            
<ul>
	<li class="nav-item-features  active">
		<a href="https://www.surfer.com/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-videos  ">
		<a href="https://www.surfer.com/videos/" title="Videos">
			Videos
		</a>
		
	</li>
	<li class="nav-item-photos  ">
		<a href="https://www.surfer.com/photos/" title="Photos">
			Photos
		</a>
		
	</li>
	<li class="nav-item-gear  ">
		<a href="https://www.surfer.com/blogs/reviews/gear/" title="Gear">
			Gear
		</a>
		<ul>
	<li class="nav-item-gearguides  ">
		<a href="https://www.surfer.com/surfer-guides/" title="Gear Guides">
			Gear Guides
		</a>
		
	</li>
	<li class="nav-item-reviews  ">
		<a href="https://www.surfer.com/blogs/reviews/" title="Reviews">
			Reviews
		</a>
		
	</li>
	<li class="nav-item-surferphonecases  ">
		<a href="http://www.skinit.com/designs/lifestyle/surfer-magazine" title="Surfer Phone Cases">
			Surfer Phone Cases
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-swellwatch  ">
		<a href="http://forecasts.surfer.com/" title="SwellWatch">
			SwellWatch
		</a>
		
	</li>
	<li class="nav-item-forums  ">
		<a href="http://forum.surfer.com/forum/" title="Forums">
			Forums
		</a>
		
	</li>
	<li class="nav-item-magazine  ">
		<a href="/magazine" title="Magazine">
			Magazine
		</a>
		<ul>
	<li class="nav-item-about  ">
		<a href="/about/" title="About">
			About
		</a>
		
	</li>
	<li class="nav-item-print  ">
		<a href="/magazine/" title="Print">
			Print
		</a>
		
	</li>
	<li class="nav-item-digital  ">
		<a href="/apps/" title="Digital">
			Digital
		</a>
		
	</li>
	<li class="nav-item-newsletter  ">
		<a href="/newsletter/" title="Newsletter">
			Newsletter
		</a>
		
	</li>
	<li class="nav-item-contact  ">
		<a href="/contact/" title="Contact">
			Contact
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-extras  ">
		<a href="https://www.surfer.com/blogs/" title="Extras">
			Extras
		</a>
		<ul>
	<li class="nav-item-campshred  ">
		<a href="/campshred/" title="Camp Shred">
			Camp Shred
		</a>
		
	</li>
	<li class="nav-item-blogs  ">
		<a href="https://www.surfer.com/blogs/" title="Blogs">
			Blogs
		</a>
		
	</li>
	<li class="nav-item-forecasts  ">
		<a href="http://forecasts.surfer.com/" title="Forecasts">
			Forecasts
		</a>
		
	</li>
	<li class="nav-item-fantasy  ">
		<a href="http://fantasy.surfer.com/" title="Fantasy">
			Fantasy
		</a>
		
	</li>
	<li class="nav-item-weekinreview  ">
		<a href="https://www.surfer.com/week-in-review/" title="Week In Review">
			Week In Review
		</a>
		
	</li>
	<li class="nav-item-surferawards  ">
		<a href="/surfer-awards/" title="Surfer Awards">
			Surfer Awards
		</a>
		
	</li>
	<li class="nav-item-surfingmagazinearchive  ">
		<a href="https://www.surfer.com/surfing-magazine-archive/" title="Surfing Magazine Archive">
			Surfing Magazine Archive
		</a>
		
	</li>
	<li class="nav-item-surferthebar  ">
		<a href="http://surferthebar.com/" title="Surfer the Bar">
			Surfer the Bar
		</a>
		
	</li>
	<li class="nav-item-oakleysurfshopchallenge  ">
		<a href="https://www.surfshopchallenge.com/" title="Oakley Surf Shop Challenge">
			Oakley Surf Shop Challenge
		</a>
		
	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow SURFER Magazine</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/surfer_magazine" title="SURFER Magazine on Instagram"><i class="fa fa-instagram"></i></a>
                    <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="https://vimeo.com/" title="SURFER Magazine on Vimeo"><i class="fa fa-vimeo"></i></a>
                    <a href="/feed/" title="SURFER Magazine RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="SURFER Magazine Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">

    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    
    
    <article id="post-352121" class="post-352121 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-founders-cup tag-surf-ranch tag-wsl">
        <div class="article-wide-block">

            
            
            
            <figure><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload post-marquee" alt="John Florence. Photo by Taras" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VYjfg96VjeMDaBS3kdRRvWboDGo=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/john-florence-1.jpg 970w, https://thumb.grindnetworks.com/5Idun5Qp0laP5s0wm9CCQO0Jv4Q=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/john-florence-1.jpg 640w, https://thumb.grindnetworks.com/NXW-82i-K3tvCBVoRmJhtcHj5Wk=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/john-florence-1.jpg 320w, https://thumb.grindnetworks.com/2jIcXEcf8tT4eSo1vrZZWolwXP0=/200x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/john-florence-1.jpg 200w, https://thumb.grindnetworks.com/fM-D-a4cYfsm9-UhLY9pMazLkuI=/1200x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/john-florence-1.jpg 1200w, https://thumb.grindnetworks.com/ITm-r9ThM-hD8YSBwGVuxNEST7c=/160x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/john-florence-1.jpg 160w" /><figcaption class="post-marquee-caption">John Florence. Photo by Taras</figcaption></figure>
            
            <div id="plate" class="pagebuilder_ad plate" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("plate");
});});</script></div>
    </div><!-- .article-wide-block -->
    
    <div id="primary" class="content-area content-area-side">
        <div id="main" class="site-main" role="main">
            <div class="main">
                <div class="article-narrow-block">

                    
                    
                    <header class="clearfix">
                        
<h1 class="entry-title">World Team Wins First Founders&#8217; Cup</h1>
<p class="entry-subtitle">Recapping the contest that teased the future of all surf contests at the Surf Ranch</p>

<div class="entry-meta">
    <p>
        <time datetime="2018-05-06T16:18:17-07:00">May 06, 2018</time>

                By <a href="https://www.surfer.com/author/ashtyndouglas/?rel=author" rel="author" title="Posts by Ashtyn Douglas">Ashtyn Douglas</a>        
        
        
        
                <a href="https://plus.google.com/115137529867559599886/?rel=author" title="Google+" rel="author" target="_blank"><i class="fa fa-google-plus"></i></a>
        
                <a href="https://www.instagram.com/smashtyn_douglas/" title="Instagram" rel="author" target="_blank"><i class="fa fa-instagram"></i></a>
        
            </p>

</div>

                    </header>

                    
                    <div class="social-btyb">

                        <div class="unified-social-block">
                        <div class="pw-server-widget" data-id="wid-ll4p61bu"></div>                        </div>

                        <div class="unified-btyb-block">
                                                        <div class="ad-btyb">
                                <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div>                            </div>
                                                    </div>

                    </div>

                    
                    <div class="article-body">
                        <p>Yesterday at Day 1 of the Founders' Cup, 3x world champion Tom Curren was spotted among the crowd wearing a weird, wide-brimmed hat. On our way home from the event, I told my colleague that if the WSL is really looking for clicks, they should send Curren out on a skimboard.</p>
<p>I guess I should've expected it, but Curren caught one of the first waves of the morning today before the start of the event, and surprisingly, he was on a board with three fins.</p>
<p>Throughout this weekend, there seemed to be a divide among surfers. If you'd like to see just how different (or maybe I should say opinionated) surfers inherently are, hold a competitive surf contest in an artificial wave. People either loved it or hated it. Or were totally uninterested.</p>
<p>Those who loved it lined the wave pool today again with their beach chairs and blankets, waving flags or their recently purchased WSL jerseys over the concrete wall anytime their favorite surfer hit the water. The athletes seemed to feed off this energy as well, gesturing to the crowd like pageant contestants each time Raimana paraded them down the length of the pool on the back of his jet ski.</p>
<div id="attachment_352110" style="max-width: 1010px" class="wp-caption aligncenter"><img class="size-full wp-image-352110" src="https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg" alt="" width="1000" height="667" srcset="https://thumb.grindnetworks.com/aJcFHg3ykRmaofCWIzVmprErwjM=/1000x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 1000w, https://thumb.grindnetworks.com/80bSy4mr12WU9Ha0bJdmxipdCkg=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 640w, https://thumb.grindnetworks.com/crIHXlazolwv4Q3mVxrk58Uru8U=/768x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 768w, https://thumb.grindnetworks.com/Z9z5zJ8U3K8DS0DcCCyQ2ZA32Tc=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 970w, https://thumb.grindnetworks.com/R3rFhOZnq86dhIV7lWgEVVxsi6A=/135x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 135w, https://thumb.grindnetworks.com/rG_of7hD29DWPAmeBf6MHjKvbh4=/300x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 300w, https://thumb.grindnetworks.com/YmIafBAW0cRn37XrVucDACA1zm4=/100x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 100w, https://thumb.grindnetworks.com/QxHy3562SgF_UcLX0J2erBFGZJ0=/200x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 200w, https://thumb.grindnetworks.com/X5xTI3phntnxunBzMMYxmeB52GE=/150x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 150w, https://thumb.grindnetworks.com/H7-JFrttFTOawVbL1yBPrdq365M=/180x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 180w, https://thumb.grindnetworks.com/S6Ok2geypKzHZ-DyZiGf9mnbQFU=/600x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 600w, https://thumb.grindnetworks.com/ig-ZZgEVuoXD22CgIMtHWF_r6bM=/160x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 160w, https://thumb.grindnetworks.com/psYd6zE5w09swAkh2JDhrWi7CqQ=/320x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 320w, https://thumb.grindnetworks.com/ZB9EFKZPbxTBFkIr62cl_0asT1E=/480x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 480w, https://thumb.grindnetworks.com/WvQbiXFJeRizq2zRtmY2zWZSTUg=/660x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 660w, https://thumb.grindnetworks.com/zajv9sZB9cSb45dtJ93o8L0-zyI=/990x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 990w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">Photo by Taras</p></div>
<p>The second group, naturally, were the ones who didn't buy tickets for the event but took the time to comment online and on social media about how "weird&#8221; and &#8220;boring" the whole ordeal was. The only person who seemed more disinterested in the event than the online critics was John Florence, who seemed to fall on half his waves today.</p>
<p>There were others, like Shane Beschen, who already developed opinions on how they would change the wave and the contest format. The super coach took to Instagram this morning to express his thoughts: "For me, caring mostly about performance and elevating the level of the sport, I still see a lot of fear of falling due to only being able to ride 3 rights and lefts," wrote Beschen. "The mega upside to this event is if competitors received more chances to push the performance level higher. My point being that within a full day of competition there were only about 6 airs that were completed. Two of them came from @filipetoledo on the same wave and that wave was one of the main highlights of competition. An easy fix if more waves are not an option would be for the judges to deem the second barrel on the right more of a performance section and not score the barrel that good. This could push everyone to go for something big to finish the ride with a bang."</p>
<p>Of course, thanks to Jordy Smith, Gabriel Medina and Kolohe Andino, more airs were landed today, but Beschen&#8217;s point still stands. If artificial wave technology is supposed to push the level of high-performance surfing like everyone seems to think it will do, then maybe-as weird as it is to say-the current tech isn&#8217;t up to snuff yet. Point is, there weren&#8217;t the eye-popping aerial acts of wizardry most expected.</p>
<div class="shareprints_container pos_center width_100 " itemscope itemtype="http://schema.org/ImageGallery"><div id="gallery_352137" class="shareprints_gallery ten-slider dark" data-gallery="{&quot;gallery_id&quot;:352137,&quot;gallery_title&quot;:&quot;founders&quot;,&quot;gallery_type&quot;:&quot;thumb_slider_desc&quot;,&quot;image_size&quot;:&quot;large&quot;,&quot;image_padding&quot;:0,&quot;image_hover&quot;:&quot;&quot;,&quot;gallery_position&quot;:&quot;pos_center&quot;,&quot;gallery_width&quot;:&quot;width_100&quot;,&quot;theme&quot;:&quot;dark&quot;,&quot;lightbox_type&quot;:&quot;slide&quot;,&quot;titles&quot;:true,&quot;captions&quot;:true,&quot;descriptions&quot;:true,&quot;comments&quot;:false,&quot;sharing&quot;:true,&quot;sizes&quot;:{&quot;small&quot;:&quot;shareprints_320&quot;,&quot;medium&quot;:&quot;shareprints_480&quot;,&quot;large&quot;:&quot;shareprints_660&quot;,&quot;xlarge&quot;:&quot;shareprints_990&quot;},&quot;retina_sizes&quot;:{&quot;small&quot;:&quot;shareprints_660&quot;,&quot;medium&quot;:&quot;shareprints_990&quot;,&quot;large&quot;:&quot;shareprints_1280&quot;,&quot;xlarge&quot;:&quot;shareprints_1920&quot;},&quot;thumb_size&quot;:{&quot;small&quot;:50,&quot;medium&quot;:66,&quot;large&quot;:84,&quot;xlarge&quot;:100},&quot;width&quot;:{&quot;small&quot;:420,&quot;medium&quot;:600,&quot;large&quot;:780,&quot;xlarge&quot;:950}}"><div class="shareprints"><div id="image_352136" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352136,&quot;order&quot;:0,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakeypeterson.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakeypeterson-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakeypeterson-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakeypeterson-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakeypeterson-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Lakey Peterson. All photos by Pete Taras&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/4P0DkaRCT7MPna-xkvSuz9dN5-E=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/lakeypeterson.jpg 970w, https://thumb.grindnetworks.com/xwOIufFoKwq9BuibOmvETqjS4Gk=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/lakeypeterson-640x427.jpg 640w" /></div></div><div id="image_352135" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352135,&quot;order&quot;:1,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakey.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakey-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakey-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakey-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/lakey-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Peterson&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Aq20KbxYXW-YTjkFozGfSGOCRNk=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/lakey.jpg 970w, https://thumb.grindnetworks.com/9GyzdvuvczqrVBhpCYBLQzGi_U0=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/lakey-640x427.jpg 640w" /></div></div><div id="image_352134" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352134,&quot;order&quot;:2,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe2-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe2-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe2-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe2-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Kolohe Andino&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/lkfTYxeU-AYY_USQIWU9OaHyVrg=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kolohe2.jpg 970w, https://thumb.grindnetworks.com/e4vA-0lFDstNxFfCiI7fNC2vjlc=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kolohe2-640x427.jpg 640w" /></div></div><div id="image_352133" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352133,&quot;order&quot;:3,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa4.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa4-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa4-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa4-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa4-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Kanoa Igarashi&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/lGJwiGjxonN2unI5VZzDMRHkzW0=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa4.jpg 970w, https://thumb.grindnetworks.com/hDJpLr2GVgVPwdwKQ3cMQdz1zIk=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa4-640x427.jpg 640w" /></div></div><div id="image_352131" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352131,&quot;order&quot;:4,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa2-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa2-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa2-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa2-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Igarashi&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1vTF3XF8ANHuJf7vfRLaXffk5q8=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa2.jpg 970w, https://thumb.grindnetworks.com/C9B4l9Mk30SFW8j2GREYZfncj9g=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa2-640x427.jpg 640w" /></div></div><div id="image_352125" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352125,&quot;order&quot;:5,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Bianca Buitendag&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/vS6ab5MVjojcrGWZFgkDE1dA_UI=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/buientag.jpg 970w, https://thumb.grindnetworks.com/_cDcsa0VT6uqeGpzhIx5SHxKhFI=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/buientag-640x427.jpg 640w" /></div></div><div id="image_352126" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352126,&quot;order&quot;:6,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag55.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag55-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag55-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag55-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/buientag55-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Buitendag&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/f5lXLmkF0xihuFhC0ybLvti4w1c=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/buientag55.jpg 970w, https://thumb.grindnetworks.com/1lN_eOJHWWRVqWzkPyYx6sO0F2k=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/buientag55-640x427.jpg 640w" /></div></div><div id="image_352127" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352127,&quot;order&quot;:7,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/empty.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/empty-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/empty-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/empty-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/empty-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ufN0P3sybWB4vjG1cxkmF-moBzg=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/empty.jpg 970w, https://thumb.grindnetworks.com/tphxfjGwzVCqpgg8pl9h1HZyYuY=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/empty-640x427.jpg 640w" /></div></div><div id="image_352128" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352128,&quot;order&quot;:8,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabiel33.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabiel33-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabiel33-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabiel33-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabiel33-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1uAALMsMjQ2Qwo4Jzn10KMUf4sM=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gabiel33.jpg 970w, https://thumb.grindnetworks.com/hM7BPMgXbw1K871OcTGbszOwo94=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gabiel33-640x427.jpg 640w" /></div></div><div id="image_352129" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352129,&quot;order&quot;:9,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabrielmedina5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabrielmedina5-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabrielmedina5-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabrielmedina5-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/gabrielmedina5-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dJFHYRLNUIOeSSPOrjLaoUFLkkw=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gabrielmedina5.jpg 970w, https://thumb.grindnetworks.com/l3AeUux0jDQFFGJjxFtnu0eMyLo=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gabrielmedina5-640x427.jpg 640w" /></div></div><div id="image_352130" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352130,&quot;order&quot;:10,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa1-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa1-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa1-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kanoa1-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8T7ZjN--Z2EmkdS-aZL5CGKixKE=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa1.jpg 970w, https://thumb.grindnetworks.com/AAs5IfT-K1xPU-PEUrOgo09Wdv8=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kanoa1-640x427.jpg 640w" /></div></div><div id="image_352124" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352124,&quot;order&quot;:11,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adriano2.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adriano2-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adriano2-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adriano2-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adriano2-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Adriano de Souza&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Ycm_-9cF4rDU6u6_T8cFtpoIikk=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/adriano2.jpg 970w, https://thumb.grindnetworks.com/p5s_TsG_2zSiqKulsa6uRcjnj2E=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/adriano2-640x427.jpg 640w" /></div></div><div id="image_352123" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352123,&quot;order&quot;:12,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adiano1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adiano1-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adiano1-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adiano1-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/adiano1-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Adriano de Souza&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/EmnKzTzBH18YMQcFS8-HWHtU3bc=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/adiano1.jpg 970w, https://thumb.grindnetworks.com/8vAYdrMygsoa43wjo3F7J9rrBHs=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/adiano1-640x427.jpg 640w" /></div></div><div id="image_352119" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352119,&quot;order&quot;:13,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe-1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe-1-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe-1-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe-1-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/kolohe-1-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Kolohe Andino&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/gLkeH-Z6uDrenYyHHNiTUmandT0=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kolohe-1.jpg 970w, https://thumb.grindnetworks.com/yTlaLDF_6HLRpVp1uguqcNm5fHk=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kolohe-1-640x427.jpg 640w" /></div></div><div id="image_352108" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352108,&quot;order&quot;:14,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/tom-curren5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/tom-curren5-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/tom-curren5-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/tom-curren5-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/tom-curren5-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;tom curren5&quot;,&quot;caption&quot;:&quot;Tom Curren&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ufbZL3Zffphx-gHUdGDumD9nz6c=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/tom-curren5.jpg 970w, https://thumb.grindnetworks.com/5jnhPknie97tY3AFRwuHsk-mfWE=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/tom-curren5-640x427.jpg 640w" /></div></div><div id="image_352110" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352110,&quot;order&quot;:15,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2590-1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2590-1-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2590-1-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2590-1-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2590-1-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;_B8A2590&quot;,&quot;caption&quot;:&quot;Photo by Taras&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Z9z5zJ8U3K8DS0DcCCyQ2ZA32Tc=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1.jpg 970w, https://thumb.grindnetworks.com/2zUHrZt-qrPOe06ndD5f6yc_Wh8=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2590-1-640x427.jpg 640w" /></div></div><div id="image_352111" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352111,&quot;order&quot;:16,&quot;height&quot;:444,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2628-1.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2628-1-970x653.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2628-1-640x431.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2628-1-480x323.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/B8A2628-1-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:&quot;_B8A2628&quot;,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/nyEMAtJUI6_KkVzffoqeixXSvGE=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2628-1.jpg 970w, https://thumb.grindnetworks.com/G75XzoSEZb1dBjajqcdR75i73Fs=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/B8A2628-1-640x431.jpg 640w" /></div></div><div id="image_352106" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352106,&quot;order&quot;:17,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/slater.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/slater-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/slater-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/slater-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/slater-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;Kelly Slater&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/iQcTk9hg5Xrrvtz8HRqc4VUSLk8=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater.jpg 970w, https://thumb.grindnetworks.com/JJudLzgAn8phzmKM_J6xjEn5_1U=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater-640x427.jpg 640w" /></div></div><div id="image_352093" class="gallery-cell shareprints_li"><div class="shareprints_thumb" data-image="{&quot;image_id&quot;:352093,&quot;order&quot;:18,&quot;height&quot;:440,&quot;width&quot;:660,&quot;orientation&quot;:&quot;landscape&quot;,&quot;large&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/entrance.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/entrance-970x647.jpg&quot;,&quot;mediumSmall&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/entrance-640x427.jpg&quot;,&quot;small&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/entrance-480x320.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/cdn.surfer.com\/uploads\/2018\/05\/entrance-100x100.jpg&quot;,&quot;canComment&quot;:true,&quot;commentCount&quot;:0,&quot;title&quot;:false,&quot;caption&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;}" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload  landscape" alt="Gallery Image" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/O6uy1yIQGzNf5zu2dRC3sxaV8iE=/970x0/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/entrance.jpg 970w, https://thumb.grindnetworks.com/JeylVL0WbUvtQQWSi2qvviNSJJM=/640x0/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/entrance-640x427.jpg 640w" /></div></div></div><div class="gallery-options"><i class="fa fa-play"></i><i class="fa fa-th-large"></i><i class="fa fa-align-left"></i><i class="fa fa-expand"></i></div></div><div class="shareprints_meta" itemprop="caption description"></div><div id="thumbnav_352137" class="shareprints_thumbnav"><div class="slides"><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/lakeypeterson-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/lakey-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/kolohe2-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/kanoa4-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/kanoa2-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/buientag-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/buientag55-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/empty-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/gabiel33-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/gabrielmedina5-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/kanoa1-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/adriano2-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/adiano1-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/kolohe-1-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/tom-curren5-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/B8A2590-1-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/B8A2628-1-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/slater-100x100.jpg" alt="Gallery Image"></div></div><div class="shareprints_li"><div data-object="thumbnav"><img src="https://cdn.surfer.com/uploads/2018/05/entrance-100x100.jpg" alt="Gallery Image"></div></div></div></div>
		<script type="text/javascript">
			(function($) {

				$(function() {

					var $fgallery = $('#gallery_352137 > .shareprints').flickity({
					  // options
					  autoPlay: 4000,
					  cellSelector: '.gallery-cell',
					  pageDots: false,
					  imagesLoaded: true,
					  setGallerySize: false
					});

					var $tgallery = $('#thumbnav_352137 > .slides').flickity({
						asNavFor: '#gallery_352137 > .shareprints',
						contain: true,
						pageDots: false
					});

					var flkty = $fgallery.data('flickity');
					var gallery_id = flkty.$element.closest('.shareprints_gallery').data('gallery').gallery_id;
					var $gallery = $('#gallery_'+gallery_id);

					// console.log('flkty: ', flkty);

					// stop auto play initially
					flkty.stopPlayer();


					// set initial slide meta/caption
					setImgMeta($(flkty.selectedElement), $('#gallery_'+gallery_id));

					// Set event handlers
					$fgallery.on('select.flickity', function() {
						setImgMeta($(flkty.selectedElement), $('#gallery_'+gallery_id));

						// check if slideshow buttons are hidden, and re-desiplay them
						if ($gallery.find('.gallery-options').is(':hidden')) $gallery.find('.gallery-options').show();

						// destroy the iframe
						var direction = (flkty.velocity > 0) ? 'prev' : 'next';
						if (direction === 'next') {
							var prevIndex = (flkty.selectedIndex-1 < 0) ? flkty.cells.length-1 : flkty.selectedIndex-1;
						} else {
							var prevIndex = (flkty.selectedIndex+1 === flkty.cells.length) ? 0 : flkty.selectedIndex+1;
						}

						var prevEl = flkty.cells[prevIndex].element;
						//console.log($(prevEl).find('iframe'));

						if ($(prevEl).find('iframe').length > 0) {
							// remove iframe/fitvids wrapper
							$(prevEl).find('iframe').closest('.fluid-width-video-wrapper').remove();

							// show placeholder img
							$(prevEl).find('img').show();
						}
					})
					.on('settle.flickity', function() { findVidEmbed($(flkty.selectedElement)); });

					$gallery.find('.gallery-options .fa-play, .gallery-options .fa-pause').on('click', function(e) {
						if (flkty.player.state === "stopped") {
							flkty.playPlayer();
							$(this).removeClass('fa-play').addClass('fa-pause');
						} else {
							flkty.stopPlayer();
							$(this).removeClass('fa-pause').addClass('fa-play');
						}
						// $(this).toggleClass('fa-play').toggleClass('fa-pause');
					});

					$gallery.find('.gallery-options .fa-align-left').on('click', function(e) {
						var meta = $gallery.closest('.shareprints_container').find('.shareprints_meta');
						(meta.is(':visible')) ? meta.slideUp('fast') : meta.slideDown('fast');
					});

					$gallery.find('.gallery-options .fa-th-large').on('click', function(e) {
						var thumbnav = $gallery.closest('.shareprints_container').find('.shareprints_thumbnav');
						(thumbnav.is(':visible')) ? thumbnav.slideUp('fast') : thumbnav.slideDown('fast');
					});

					$gallery.find('.gallery-options .fa-expand').on('click', function(e) {
						$(flkty.selectedElement).find('.shareprints_thumb').click();
					});


					// $img - $(flkty.selectedElement)
					// $g - specified gallery selector
					function setImgMeta($img, $g) {
						var thumb = $img.find('.shareprints_thumb');
						var title = thumb.data('image').title;
						var caption = thumb.data('image').caption;
						//console.log(thumb.data('image'), title, caption);

						$($g).nextAll('.shareprints_meta').text(caption);
					}

					function findVidEmbed($img) {
						var thumb = $img.find('.shareprints_thumb');
						//console.log('$img: ', $img);
						// console.log(flkty);
						var w = flkty.size.width,
							h = flkty.size.height;

						if (thumb.data('image').description && thumb.data('image').description.trim() !== '') {
							// console.log('video');
							var el = document.createElement( 'p' );
							$(el).html(thumb.data('image').description);
							var vidEl = $(el).find('iframe').get(0);

							if (vidEl) {
								thumb.on('click', function(e) {
									if (thumb.find('iframe').length === 0) {
										thumb.find('img').hide();
										$(vidEl).attr("width", w).attr("height", h);
										thumb.prepend(vidEl);
										thumb.fitVids();
									}

									if ($gallery.find('.gallery-options .fa-pause').length > 0) {
										$gallery.find('.gallery-options .fa-pause').click();
										flkty.stopPlayer();
									}
									$gallery.find('.gallery-options').hide();
								});
							}
						}
					}
				});

			})(jQuery);
		</script>

		<noscript>
			<ul itemscope itemtype="http://schema.org/ImageGallery">
				<li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/lakeypeterson-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/lakey-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/kolohe2-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/kanoa4-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/kanoa2-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/buientag-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/buientag55-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/empty-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/gabiel33-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/gabrielmedina5-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/kanoa1-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/adriano2-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/adiano1-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/kolohe-1-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/tom-curren5-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/B8A2590-1-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/B8A2628-1-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/slater-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li><li itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="https://schema.org/image" src="https://cdn.surfer.com/uploads/2018/05/entrance-100x100.jpg" alt="Gallery Image" itemprop="thumbnail"></li>			</ul>
		</noscript>

</div>Personally, my sentiments fell somewhere in the middle ground. Seeing a man-made wave of that magnitude in person was something I'll never forget. The wave really does have the potential to change the sport of surfing as we know it--no matter how hyperbolic that sounds. But more than anything, it felt a little like being a kid invited into the best candy store in the world and being told you could only watch other kids eat the deliciously yummy candy--unless you had $10,000, of course.</p>
<p>Today the wave seemed to show its minor imperfections-or who knows, maybe the surfers were tired from tucking into inordinately long barrels all day yesterday. Whatever the reason, there seemed to be more wipeouts and miscalculated turns today than yesterday. Probably the most dramatic, mistimed turn happened in the "surf off" between Team World and Team Australia, when Matt Wilkinson went down coming off a top turn in the middle of his wave. The slip-up caused Team Australia to bow out of the competition, and to be honest, was the most engaging moment of the event. When the WSL cameramen zoomed in on Wilko's disappointed face as he slapped the water in frustration, it almost felt like I was watching a real surf contest.</p>
<p>The broadcasters used that opportunity to promise that more "fierce competition" will unfold throughout the day as Team U.S.A, Team Brazil, and Team World headed into the finals. But I can't bag on the broadcasters too much. You try describing nearly identical waves and perfect rides for two full-days straight without going insane.</p>
<p>Whether or not the final heats were interesting--with its bizarre point struture-depends very much on whether or not you found the whole event entertaining. I guess I should note, before I sign off, that Team World took home the win, which isn't surprising. Jordy and Kanoa seemed to be the two guys who were able to loosen up at the end and go for broke with a couple progressive maneuvers. But in a way, anyone could have won this event and it really wouldn't have mattered. What did matter is that we just got a taste of what wave-pool competition looks like, for better or worse.</p>
<p>We'll be back in September for the 'CT event to see what's changed.</p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="https://www.surfer.com/tag/founders-cup/" title="founder's cup">#founder's cup</a>
                                                                    <a href="https://www.surfer.com/tag/surf-ranch/" title="surf ranch">#surf ranch</a>
                                                                    <a href="https://www.surfer.com/tag/wsl/" title="WSL">#WSL</a>
                                                        </p><!-- .article-tags -->

                        <div class="unified-social-block">
                                                    </div>

                        
                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="https://www.surfer.com/features/welcome-stadium-surfing-day-1-founders-cup/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->

                <aside class="featured-video">
    <h3>Featured Video</h3>
    <iframe width="970" height="546" src="https://www.youtube.com/embed/videoseries?list=PLwz8kkMT-mEmTn94zFQG-KZjocjJCBI0F" frameborder="0" allowfullscreen></iframe>
    <script async src="https://apis.google.com/js/platform.js"></script>
    <div class="g-ytsubscribe" data-channelid="UCKo-NbWOxnxBnU41b-AoKeA" data-layout="default" data-count="default"></div>

</aside>

                                <div class="article-comments">
                    <h3>Comments</h3>
<div id="disqus_thread"></div>
<noscript>Please enable JavaScript to view the comments on SURFER Magazine.</noscript>
<script>

    var disqus_config = function() {
         this.page.url = 'https://www.surfer.com/features/world-team-wins-founders-cup-2018/';
    };

    (function() {
        var d = document,
            s = d.createElement('script');
        s.src = '//surfermagazine.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

</script>
                </div>
                
                <aside class="ad-container ad-fluid">
                    <h2 class="seo-heading">Advertisement</h2>
                    <div id="gpt-ad-slot-3" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-3");
});});</script></div>                </aside>

                
                                <aside class="related-posts clearfix">
                    <h3>In Case You Missed It</h3>
                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedLatest" class='selected'><span>Latest</span></li>
					<li data-target="relatedTrending" ><span>Trending</span></li>
					<li data-target="relatedVideos" ><span>Videos</span></li>
					<li data-target="relatedPhotos" ><span>Photos</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedLatest" >

			<article class="hentry related-post"><a href="/features/welcome-stadium-surfing-day-1-founders-cup/" title="Welcome to &#8220;Stadium Surfing&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Welcome to &amp;#8220;Stadium Surfing&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/CwQ3f3Bri7MBNHX6YawODSkLjQg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 970w, https://thumb.grindnetworks.com/eTBC_UNRowqz1zmha-rcypfSWtQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 640w, https://thumb.grindnetworks.com/HOg6HQO2xscOYQg20nQqU8KvA9I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 320w, https://thumb.grindnetworks.com/kYXrSRpTcVbx8eVbu-6y-76n2Hs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/welcome-stadium-surfing-day-1-founders-cup/" title="Welcome to &#8220;Stadium Surfing&#8221;">Welcome to "Stadium Surfing"</a></h1><p class="entry-excerpt">Day 1 coverage of the Founders' Cup at the Surf Ranch</p></header></article><article class="hentry related-post"><a href="/features/attempt-upstage-founders-cup/" title="An Attempt to Upstage Founders&#8217; Cup?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Attempt to Upstage Founders&amp;#8217; Cup?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KtR5TZ2J7wd0T00nfHU7SlTXGpY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 970w, https://thumb.grindnetworks.com/3AqWsjmrpUqmqnBKtkkU0qLFMe0=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 640w, https://thumb.grindnetworks.com/mbIRDUZLg4VfGuxIIhS6NiOc37M=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 320w, https://thumb.grindnetworks.com/VMFPoeT2ABruSIlOCMziF4vgFZA=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/attempt-upstage-founders-cup/" title="An Attempt to Upstage Founders&#8217; Cup?">An Attempt to Upstage Founders' Cup?</a></h1><p class="entry-excerpt">Jamie O'Brien just dropped a clip of a new artificial wave as the event at Surf Ranch</p></header></article><article class="hentry related-post"><a href="/features/its-built-will-they-come/" title="It&#8217;s Built, Will They Come?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="It&amp;#8217;s Built, Will They Come?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qqDVlurPpB9I5UNCOQVRRKCiGnQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 970w, https://thumb.grindnetworks.com/FhPtOCIkarecY9htMLkAzgGjDd8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 640w, https://thumb.grindnetworks.com/rmkH5Iu_vZCKCGrgc5X_Pl2Qr0A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 320w, https://thumb.grindnetworks.com/3YeF_qFaxHHppOOGYWLzQNrmTU0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/its-built-will-they-come/" title="It&#8217;s Built, Will They Come?">It's Built, Will They Come?</a></h1><p class="entry-excerpt">Meandering around Kelly Slater's Surf Ranch on the eve of the Founders' Cup</p></header></article><article class="hentry related-post"><a href="/features/kelly-slater-possible-retirement-2020-tokyo-olympics/" title="Slater Says 2020 Olympics Could Be His Swan Song"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slater Says 2020 Olympics Could Be His Swan Song" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pl6wWhW2T5qPZcR6_vGm6FthNj4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 970w, https://thumb.grindnetworks.com/WZfOgI7iXZObKov0SYellgsjVBo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 640w, https://thumb.grindnetworks.com/ASsnZMBdsy3mZ9dZuhrUaX5IymA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 320w, https://thumb.grindnetworks.com/3SlgdrTrwCjP0O_cJoYKeCMKt0Q=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/kelly-slater-possible-retirement-2020-tokyo-olympics/" title="Slater Says 2020 Olympics Could Be His Swan Song">2020 Olympics Could Be Slater's Swan Song</a></h1><p class="entry-excerpt">During the press conference for the Founder's Cup, the 11-time World Champ admits tha</p></header></article><article class="hentry related-post"><a href="/features/preview-founders-cup-surf-ranch/" title="A Preview to the Founders&#8217; Cup"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Preview to the Founders&amp;#8217; Cup" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MEtwathv7MdlnCg8k28u_eEA6xQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 970w, https://thumb.grindnetworks.com/gcqEqZ2SZ9mS6BLDwfFPrNyTpxA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 640w, https://thumb.grindnetworks.com/TkXCQJJfQTr8_ZlpA_I4GXhbLJw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 320w, https://thumb.grindnetworks.com/fM7q0qGwmnk2kUZ4dauqxNHzAgE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/preview-founders-cup-surf-ranch/" title="A Preview to the Founders&#8217; Cup">A Preview to the Founders&#8217; Cup</a></h1><p class="entry-excerpt">A look at the unique heat format for this weekend's event at the Surf Ranch</p></header></article><article class="hentry related-post"><a href="/features/ode-to-innovation/" title="Ode To Innovation"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Ode To Innovation" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bgvEYF6xcej4r8UgNgcr2QOIGtI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 970w, https://thumb.grindnetworks.com/aaOw4WvUwY9kX8Ea1E5LQ9Xb5sk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 640w, https://thumb.grindnetworks.com/7y8oqj4wzAOeMe7EZypnvZYVnXk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 320w, https://thumb.grindnetworks.com/Lsi639-xJ9N6LK2T9A8CHb5juJE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/ode-to-innovation/" title="Ode To Innovation">Ode To Innovation</a></h1><p class="entry-excerpt">Enter the Quiksilver “Ode to Innovation” giveaway for your chance to win a shiny</p></header></article><article class="hentry related-post"><a href="/features/andy-irons-kissed-by-god-review/" title="A Review of &#8220;Andy Irons: Kissed by God&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Review of &amp;#8220;Andy Irons: Kissed by God&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aWisQdzk7Il5uSmQXlhhhtpreMw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 970w, https://thumb.grindnetworks.com/rKBf2-KALXhzgI4SdMIZJW69esk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 640w, https://thumb.grindnetworks.com/G8hKn2ti3PquAK-tifPILzm_FPY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 320w, https://thumb.grindnetworks.com/qqKJhdiil5DM8UjisDXniWBX8Uo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/andy-irons-kissed-by-god-review/" title="A Review of &#8220;Andy Irons: Kissed by God&#8221;">A "Andy Irons: Kissed by God" Review</a></h1><p class="entry-excerpt">Watching Andy Irons' highs and lows in a theatre with 1,400 people</p></header></article><article class="hentry related-post"><a href="/features/boardroom-show/" title="Don&#8217;t Miss The Boardroom Show"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Don&amp;#8217;t Miss The Boardroom Show" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qp-9t-73DbzlUrZQKfNt0tNRLfk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/color_lam_glassjob.jpg 970w, https://thumb.grindnetworks.com/QqKfR3SGnbNa_p1CmPiD7jmk2gc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/color_lam_glassjob.jpg 640w, https://thumb.grindnetworks.com/FXDDj6GCMX8B9MUn1yh8eWUShFE=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/color_lam_glassjob.jpg 320w, https://thumb.grindnetworks.com/SKhF71UnCOgyiBRGZLpaycCcZEc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/color_lam_glassjob.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/boardroom-show/" title="Don&#8217;t Miss The Boardroom Show">Boardroom Show This Weekend</a></h1><p class="entry-excerpt">Drool over all the beautiful blades this weekend at the Del Mar Fairgrounds</p></header></article><article class="hentry related-post"><a href="/blogs/design-forum/design-forum-album-surfboards-fascination-model/" title="Design Forum: Album Surf&#8217;s Fascination Model"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Design Forum: Album Surf&amp;#8217;s Fascination Model" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Wsu7NrwiP9zTd35e8zjNW6TarAY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 970w, https://thumb.grindnetworks.com/96YHX48h3298CsS_9srKLCRaYa8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 640w, https://thumb.grindnetworks.com/P2GOfB_KE5jThYMRz-Cb7DvyB9c=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 320w, https://thumb.grindnetworks.com/q1cwj2FLUlyNTFctkixcLWlhGWA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/design-forum/" title="Design Forum">Design Forum</a></span><h1 class="entry-title"><a href="/blogs/design-forum/design-forum-album-surfboards-fascination-model/" title="Design Forum: Album Surf&#8217;s Fascination Model">Album Surf's Fascination Model</a></h1><p class="entry-excerpt">The comprehensible appeal of Album’s alluring new asym</p></header></article><article class="hentry related-post"><a href="/features/throwback-clip-sabotaj/" title="Throwback Clip: SaboTaj"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Throwback Clip: SaboTaj" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/4ky9EDgunb72PkiSWOqkPrXjtHs=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.57.51-PM.png 970w, https://thumb.grindnetworks.com/DykuQz_oEOTdZlNOclmLzDzGaC8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.57.51-PM.png 640w, https://thumb.grindnetworks.com/Y26USFLm5O5suWdK0ncWTZn8D18=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.57.51-PM.png 320w, https://thumb.grindnetworks.com/0_SdxtY86UjGTLrpRqTIe0e3_lM=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.57.51-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/throwback-clip-sabotaj/" title="Throwback Clip: SaboTaj">Taj Surfed Margies Final with Frenzied Sharks</a></h1><p class="entry-excerpt">In 1999 Taj surfed a final at Margies during a shark feeding frenzy</p></header></article><article class="hentry related-post"><a href="/features/the-freediving-sea-nomads-and-their-enormous-spleens/" title="The Freediving &#8220;Sea Nomads&#8221; and Their Enormous Spleens"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Freediving &amp;#8220;Sea Nomads&amp;#8221; and Their Enormous Spleens" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/VW50VDlfwhp6q1qyuxmpvutYupc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-11.50.43-AM.png 970w, https://thumb.grindnetworks.com/XC_cneSS1B5YCsl01A9MnXdyuxE=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-11.50.43-AM.png 640w, https://thumb.grindnetworks.com/tLhTIuJWkeHVwqOJV1yapYmZt8E=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-11.50.43-AM.png 320w, https://thumb.grindnetworks.com/bb12wPhF9abEcPPqhdxs2k5VHo0=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-11.50.43-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-freediving-sea-nomads-and-their-enormous-spleens/" title="The Freediving &#8220;Sea Nomads&#8221; and Their Enormous Spleens">Sea Nomads and Their Enormous Spleens</a></h1><p class="entry-excerpt">The Bajau Laut people are evolved for life underwater</p></header></article><article class="hentry related-post"><a href="/videos/world-record-wave-80-ft/" title="80-foot Nazaré Bomb is the Biggest Wave Ever Ridden"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="80-foot Nazaré Bomb is the Biggest Wave Ever Ridden" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MTC31nh4QKfiWYE_L4nn6oRPrz0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 970w, https://thumb.grindnetworks.com/rUeifBC1aSirMnE-uFQ-6wgefYQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 640w, https://thumb.grindnetworks.com/pNiNa_5_NUkZ9SI110PwtUvm0mk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 320w, https://thumb.grindnetworks.com/iOFGKbSuuH9Vzcbsx84zoHX_Big=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/world-record-wave-80-ft/" title="80-foot Nazaré Bomb is the Biggest Wave Ever Ridden">New "Biggest Wave Ever Surfed" World Record</a></h1><p class="entry-excerpt">Brazilian Rodrigo Koxa breaks previous record by two feet</p></header></article><article class="hentry related-post"><a href="/features/tatiana-weston-webb-will-now-rep-brazil-on-ct/" title="Tatiana Weston-Webb Will Now Rep Brazil on &#8216;CT"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tatiana Weston-Webb Will Now Rep Brazil on &amp;#8216;CT" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aHjkgBTAA9iC4sVbxqnpwq0WbvU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/quik-pro-day-2/j2g9751.jpg 970w, https://thumb.grindnetworks.com/lVfEDQk0_WamOWjJJa-FpCMQJKQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/quik-pro-day-2/j2g9751.jpg 640w, https://thumb.grindnetworks.com/Vrds6LHjZipg2V8GSekSZjqfV90=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/quik-pro-day-2/j2g9751.jpg 320w, https://thumb.grindnetworks.com/siuMjxNXB7GxN2B2MsT-HwRLYmU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/quik-pro-day-2/j2g9751.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/tatiana-weston-webb-will-now-rep-brazil-on-ct/" title="Tatiana Weston-Webb Will Now Rep Brazil on &#8216;CT">Tatiana Weston-Webb Now Reps Brazil </a></h1><p class="entry-excerpt">In preparation for the 2020 Tokyo Olympics, the young Hawaiian will carry a different</p></header></article><article class="hentry related-post"><a href="/features/the-flames-and-the-flood/" title="The Flames and the Flood"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Flames and the Flood" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/TnrZ0IOifqp3PdBfNwmRghrUHPk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/massen-fires.jpg 970w, https://thumb.grindnetworks.com/npZEt-l9qIyVWumYu8VEEOefgUE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/massen-fires.jpg 640w, https://thumb.grindnetworks.com/8eAKXFagThoxlhndxNd0l9EbixU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/massen-fires.jpg 320w, https://thumb.grindnetworks.com/onmSqa_PzBixJe0UyNnYpFs5698=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/massen-fires.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/the-flames-and-the-flood/" title="The Flames and the Flood">The Flames and the Flood</a></h1><p class="entry-excerpt">Making sense of surf and tragedy amid a disastrous season in Southern California</p></header></article><article class="hentry related-post"><a href="/features/searching-for-the-truth-about-andy-irons/" title="Searching for the Truth About Andy Irons"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Searching for the Truth About Andy Irons" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/TVN_cxEaZfI40dgVXXlkTEA9its=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/11/AndyIrons_Tribute_2010_Re.jpg 970w, https://thumb.grindnetworks.com/FWXKWcWcXSAhed2mTWpF85o2qRU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/11/AndyIrons_Tribute_2010_Re.jpg 640w, https://thumb.grindnetworks.com/tDoBAgcu6CJHHYha3q5-EgeEqWs=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/11/AndyIrons_Tribute_2010_Re.jpg 320w, https://thumb.grindnetworks.com/dQpZkO6osvuiSIvdunBuLkU6QR4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2011/11/AndyIrons_Tribute_2010_Re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/searching-for-the-truth-about-andy-irons/" title="Searching for the Truth About Andy Irons">An Interview with "Kissed by God" Director</a></h1><p class="entry-excerpt">The director of “Andy Irons: Kissed by God” discusses capturing the complexity of</p></header></article><article class="hentry related-post"><a href="/features/2018-wsl-big-wave-awards/" title="The 2018 WSL Big Wave Award Winners"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The 2018 WSL Big Wave Award Winners" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/1HZUjqP-xzPefFSWHsZIKPuGo34=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/PaigeAlms_2017PeahiChallenge_Final_1_WSL_Saguibo.jpg 970w, https://thumb.grindnetworks.com/dq_Kl8yh8HLMbXujVv2Dpz1_A9U=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/PaigeAlms_2017PeahiChallenge_Final_1_WSL_Saguibo.jpg 640w, https://thumb.grindnetworks.com/sCpJs-aMMRGG8HrykMgHaP-hgfo=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/PaigeAlms_2017PeahiChallenge_Final_1_WSL_Saguibo.jpg 320w, https://thumb.grindnetworks.com/iPXl8EMoxcUrlKsADVRAUVD8Tdk=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/PaigeAlms_2017PeahiChallenge_Final_1_WSL_Saguibo.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/2018-wsl-big-wave-awards/" title="The 2018 WSL Big Wave Award Winners">2018 WSL Big Wave Awards</a></h1><p class="entry-excerpt">Check out those who rode the heaviest waves during the 2017/2018 season</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedTrending" style="display: none;">

			<article class="hentry related-post"><a href="/features/attempt-upstage-founders-cup/" title="An Attempt to Upstage Founders&#8217; Cup?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Attempt to Upstage Founders&amp;#8217; Cup?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/KtR5TZ2J7wd0T00nfHU7SlTXGpY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 970w, https://thumb.grindnetworks.com/3AqWsjmrpUqmqnBKtkkU0qLFMe0=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 640w, https://thumb.grindnetworks.com/mbIRDUZLg4VfGuxIIhS6NiOc37M=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 320w, https://thumb.grindnetworks.com/VMFPoeT2ABruSIlOCMziF4vgFZA=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-11.28.07-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/attempt-upstage-founders-cup/" title="An Attempt to Upstage Founders&#8217; Cup?">An Attempt to Upstage Founders' Cup?</a></h1><p class="entry-excerpt">Jamie O'Brien just dropped a clip of a new artificial wave as the event at Surf Ranch</p></header></article><article class="hentry related-post"><a href="/blogs/corndogging/artificial-wave-becomes-self-aware-attacks-patrons/" title="Corndogging: Rise of the Machines"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Corndogging: Rise of the Machines" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/t1pXOAGBFv6nT3-KUYKfqu9gy4c=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/WavePool_Corndogging_Surfer58.6_Ellis_Re.jpg 970w, https://thumb.grindnetworks.com/VogDTosdwrH7MxG5YqCZC7jP0IM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/WavePool_Corndogging_Surfer58.6_Ellis_Re.jpg 640w, https://thumb.grindnetworks.com/xFhoZlbZKcMHqNS6M315emTvREY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/WavePool_Corndogging_Surfer58.6_Ellis_Re.jpg 320w, https://thumb.grindnetworks.com/l4hMWLB6W-1-vftYQIdmX7YeIYM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/WavePool_Corndogging_Surfer58.6_Ellis_Re.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/corndogging/" title="Corndogging">Corndogging</a></span><h1 class="entry-title"><a href="/blogs/corndogging/artificial-wave-becomes-self-aware-attacks-patrons/" title="Corndogging: Rise of the Machines">Corndogging: Artificial wave becomes self-aware</a></h1><p class="entry-excerpt">Artificial wave becomes self-aware, attacks patrons</p></header></article><article class="hentry related-post"><a href="/features/welcome-stadium-surfing-day-1-founders-cup/" title="Welcome to &#8220;Stadium Surfing&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Welcome to &amp;#8220;Stadium Surfing&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/CwQ3f3Bri7MBNHX6YawODSkLjQg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 970w, https://thumb.grindnetworks.com/eTBC_UNRowqz1zmha-rcypfSWtQ=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 640w, https://thumb.grindnetworks.com/HOg6HQO2xscOYQg20nQqU8KvA9I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 320w, https://thumb.grindnetworks.com/kYXrSRpTcVbx8eVbu-6y-76n2Hs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/slater_k2320founderscup18cestari_mm.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/welcome-stadium-surfing-day-1-founders-cup/" title="Welcome to &#8220;Stadium Surfing&#8221;">Welcome to "Stadium Surfing"</a></h1><p class="entry-excerpt">Day 1 coverage of the Founders' Cup at the Surf Ranch</p></header></article><article class="hentry related-post"><a href="/features/its-built-will-they-come/" title="It&#8217;s Built, Will They Come?"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="It&amp;#8217;s Built, Will They Come?" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/qqDVlurPpB9I5UNCOQVRRKCiGnQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 970w, https://thumb.grindnetworks.com/FhPtOCIkarecY9htMLkAzgGjDd8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 640w, https://thumb.grindnetworks.com/rmkH5Iu_vZCKCGrgc5X_Pl2Qr0A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 320w, https://thumb.grindnetworks.com/3YeF_qFaxHHppOOGYWLzQNrmTU0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/captains0305founderscup18cestari_mm-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/its-built-will-they-come/" title="It&#8217;s Built, Will They Come?">It's Built, Will They Come?</a></h1><p class="entry-excerpt">Meandering around Kelly Slater's Surf Ranch on the eve of the Founders' Cup</p></header></article><article class="hentry related-post"><a href="/videos/nazare-nightmare/" title="Nazaré Nightmare"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Nazaré Nightmare" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Lxy9WfjgqjADIYPSbu9WYOHZZkE=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 970w, https://thumb.grindnetworks.com/cWf7G9g3zZirQI_4wZZJZSkE4Yo=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 640w, https://thumb.grindnetworks.com/4WbaDK5FzwgvC2fonEu915q6b6I=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 320w, https://thumb.grindnetworks.com/L3Yqe_g0iB3MVY4l0PYPlLLO9_Q=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/Screen-Shot-2018-03-08-at-5.35.03-PM-1.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/nazare-nightmare/" title="Nazaré Nightmare">A Nazaré Nightmare</a></h1><p class="entry-excerpt">Watch a dramatic escalation of XXL terror</p></header></article><article class="hentry related-post"><a href="/videos/an-arctic-strike-mission/" title="An Arctic Strike Mission"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Arctic Strike Mission" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aevV3gIBoVWNMETVmGX42LZddsk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 970w, https://thumb.grindnetworks.com/kP-vzK6FaZASHMNBt7tqyBNvYxw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 640w, https://thumb.grindnetworks.com/Q6pWdHoXKEwEHEq_XlcZfkbZBlM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 320w, https://thumb.grindnetworks.com/Wb-6oBejplIcv3Nk6oNj--QsA08=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/an-arctic-strike-mission/" title="An Arctic Strike Mission">Watch Award Winning "Arctic January"</a></h1><p class="entry-excerpt">In the new award winning short "Arctic January," Lofoten, Norway fires but there's ba</p></header></article><article class="hentry related-post"><a href="/features/kelly-slater-possible-retirement-2020-tokyo-olympics/" title="Slater Says 2020 Olympics Could Be His Swan Song"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Slater Says 2020 Olympics Could Be His Swan Song" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/pl6wWhW2T5qPZcR6_vGm6FthNj4=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 970w, https://thumb.grindnetworks.com/WZfOgI7iXZObKov0SYellgsjVBo=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 640w, https://thumb.grindnetworks.com/ASsnZMBdsy3mZ9dZuhrUaX5IymA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 320w, https://thumb.grindnetworks.com/3SlgdrTrwCjP0O_cJoYKeCMKt0Q=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/12/glasert_20170305_SP_1031.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/kelly-slater-possible-retirement-2020-tokyo-olympics/" title="Slater Says 2020 Olympics Could Be His Swan Song">2020 Olympics Could Be Slater's Swan Song</a></h1><p class="entry-excerpt">During the press conference for the Founder's Cup, the 11-time World Champ admits tha</p></header></article><article class="hentry related-post"><a href="/features/preview-founders-cup-surf-ranch/" title="A Preview to the Founders&#8217; Cup"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Preview to the Founders&amp;#8217; Cup" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MEtwathv7MdlnCg8k28u_eEA6xQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 970w, https://thumb.grindnetworks.com/gcqEqZ2SZ9mS6BLDwfFPrNyTpxA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 640w, https://thumb.grindnetworks.com/TkXCQJJfQTr8_ZlpA_I4GXhbLJw=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 320w, https://thumb.grindnetworks.com/fM7q0qGwmnk2kUZ4dauqxNHzAgE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/gilmore_s1093kswc17morris_mm.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/preview-founders-cup-surf-ranch/" title="A Preview to the Founders&#8217; Cup">A Preview to the Founders&#8217; Cup</a></h1><p class="entry-excerpt">A look at the unique heat format for this weekend's event at the Surf Ranch</p></header></article><article class="hentry related-post"><a href="/videos/jyoti-walker-is-outside-the-bubble/" title="Jyoti Walker is Outside the Bubble"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jyoti Walker is Outside the Bubble" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fKoURTQIdB9Wi67vRy07hbXfGrc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 970w, https://thumb.grindnetworks.com/rYzZatcHsZ19DKyTfUaTXRwvV4o=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 640w, https://thumb.grindnetworks.com/H3tx_Du-MY0TyDG8HqK9qpM324k=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 320w, https://thumb.grindnetworks.com/2saWCo4bH-yCnvKHFpKtlurjBEQ=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jyoti-walker-is-outside-the-bubble/" title="Jyoti Walker is Outside the Bubble">A 4'11" Fish in Pumping Indo</a></h1><p class="entry-excerpt">Watch the Byron Bay native get nearly 10 minutes of crazy tube time</p></header></article><article class="hentry related-post"><a href="/videos/breaking-down-the-mechanics-of-kellys-wave/" title="Breaking Down the Mechanics of Kelly&#8217;s Wave"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Breaking Down the Mechanics of Kelly&amp;#8217;s Wave" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-q8UE_l3YOjHXVsBbh509CSqrrw=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 970w, https://thumb.grindnetworks.com/EtwSi_V1jH-ybgEZyo_TiYc2lyU=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 640w, https://thumb.grindnetworks.com/Onegvr5EjC5DvtyunSyIxBQo6_4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 320w, https://thumb.grindnetworks.com/n9BmWiJk1iq2SZsFzdb36Pxac5k=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2017/11/Screen-Shot-2017-11-09-at-11.17.17-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/breaking-down-the-mechanics-of-kellys-wave/" title="Breaking Down the Mechanics of Kelly&#8217;s Wave">Breaking Down the Mechanics of Kelly&#8217;s Wave</a></h1><p class="entry-excerpt">Science Magazine analyzes the technology behind Slater's artificial wave</p></header></article><article class="hentry related-post"><a href="/features/andy-irons-kissed-by-god-review/" title="A Review of &#8220;Andy Irons: Kissed by God&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Review of &amp;#8220;Andy Irons: Kissed by God&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aWisQdzk7Il5uSmQXlhhhtpreMw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 970w, https://thumb.grindnetworks.com/rKBf2-KALXhzgI4SdMIZJW69esk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 640w, https://thumb.grindnetworks.com/G8hKn2ti3PquAK-tifPILzm_FPY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 320w, https://thumb.grindnetworks.com/qqKJhdiil5DM8UjisDXniWBX8Uo=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/kissed_by-_god_ellis-3.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/andy-irons-kissed-by-god-review/" title="A Review of &#8220;Andy Irons: Kissed by God&#8221;">A "Andy Irons: Kissed by God" Review</a></h1><p class="entry-excerpt">Watching Andy Irons' highs and lows in a theatre with 1,400 people</p></header></article><article class="hentry related-post"><a href="/features/ode-to-innovation/" title="Ode To Innovation"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Ode To Innovation" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/bgvEYF6xcej4r8UgNgcr2QOIGtI=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 970w, https://thumb.grindnetworks.com/aaOw4WvUwY9kX8Ea1E5LQ9Xb5sk=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 640w, https://thumb.grindnetworks.com/7y8oqj4wzAOeMe7EZypnvZYVnXk=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 320w, https://thumb.grindnetworks.com/Lsi639-xJ9N6LK2T9A8CHb5juJE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-8.59.01-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/ode-to-innovation/" title="Ode To Innovation">Ode To Innovation</a></h1><p class="entry-excerpt">Enter the Quiksilver “Ode to Innovation” giveaway for your chance to win a shiny</p></header></article><article class="hentry related-post"><a href="/videos/a-session-at-shipstern-bluff/" title="A Session at Shipstern Bluff"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Session at Shipstern Bluff" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ocud5naoLNyryqqj0E4lX_yAxqQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 970w, https://thumb.grindnetworks.com/AUcZVBNRA506hWQ0h8x_uc2dAtM=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 640w, https://thumb.grindnetworks.com/HCeVpyqKDV2BT39vZTdRsh_zVk4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 320w, https://thumb.grindnetworks.com/20KKUGHDqFFXNHe9i9MD8TdQ_tg=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/a-session-at-shipstern-bluff/" title="A Session at Shipstern Bluff">A Session at Shipstern Bluff</a></h1><p class="entry-excerpt">A crew charges the unpredictable Tasmanian devil of a wave</p></header></article><article class="hentry related-post"><a href="/videos/watch-jordy-smith-beyond-tour/" title="Jordy Smith Goes Ham Around Australia in &#8220;Beyond the Tour&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jordy Smith Goes Ham Around Australia in &amp;#8220;Beyond the Tour&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8Sj-scfzXC5FwTcvSJkP9KHAzAQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 970w, https://thumb.grindnetworks.com/On1aajqFfhtbmlakuwuSWrZppcQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 640w, https://thumb.grindnetworks.com/_imkqb9YgFp19HvIT14uyYktNa8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 320w, https://thumb.grindnetworks.com/tQv0rt0xuQh7WzgAmPR6WzUPVjc=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-jordy-smith-beyond-tour/" title="Jordy Smith Goes Ham Around Australia in &#8220;Beyond the Tour&#8221;">Jordy Smith Tears Through West Oz and Beyond</a></h1><p class="entry-excerpt">A highlight reel of the South African's time in Western Australia and beyond</p></header></article><article class="hentry related-post"><a href="/videos/lark-a-new-vissla-short-film/" title="&#8220;Lark&#8221; is Eric Geiselman at his Best"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;Lark&amp;#8221; is Eric Geiselman at his Best" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/zegGY9heSzsXsokwHZYqoQjr12E=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 970w, https://thumb.grindnetworks.com/zfGyowe9IZQpDhhuecqzZKsXZbc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 640w, https://thumb.grindnetworks.com/5Nm9lVcdFnF3TZo9TixmyfUeONY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 320w, https://thumb.grindnetworks.com/b-9hQAepC_VnTwEUenZQYUR3BGY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/lark-a-new-vissla-short-film/" title="&#8220;Lark&#8221; is Eric Geiselman at his Best">&#8220;Lark&#8221; is Eric Geiselman at his Best</a></h1><p class="entry-excerpt">Three weeks in Indo and one high-shredding short film from Vissla</p></header></article><article class="hentry related-post"><a href="/videos/alex-superwolf-villalobos-color-resin-glassing/" title="In the Shaping Bay, with Alex &#8220;Superwolf&#8221; Villalobos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In the Shaping Bay, with Alex &amp;#8220;Superwolf&amp;#8221; Villalobos" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BuhKGYTUUdbo_i3PcTIyRK443oQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 970w, https://thumb.grindnetworks.com/tUDJwdRYsxe64N0ZoJxB7MwogNc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 640w, https://thumb.grindnetworks.com/ZFuEUrD3IFEcltKdXY3zCbGmME0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 320w, https://thumb.grindnetworks.com/rCbGoBQQ_OSjyvzWhROHzbGVLFQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/alex-superwolf-villalobos-color-resin-glassing/" title="In the Shaping Bay, with Alex &#8220;Superwolf&#8221; Villalobos"> Alex "Superwolf" Villalobos and his colorful resin tints</a></h1><p class="entry-excerpt">One of Southern California's best surfboard laminators gives us a tour of his workspa</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedVideos" style="display: none;">

			<article class="hentry related-post"><a href="/videos/an-arctic-strike-mission/" title="An Arctic Strike Mission"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Arctic Strike Mission" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/aevV3gIBoVWNMETVmGX42LZddsk=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 970w, https://thumb.grindnetworks.com/kP-vzK6FaZASHMNBt7tqyBNvYxw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 640w, https://thumb.grindnetworks.com/Q6pWdHoXKEwEHEq_XlcZfkbZBlM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 320w, https://thumb.grindnetworks.com/Wb-6oBejplIcv3Nk6oNj--QsA08=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/2018-01-16_KOLLTVEIT_00203.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/an-arctic-strike-mission/" title="An Arctic Strike Mission">Watch Award Winning "Arctic January"</a></h1><p class="entry-excerpt">In the new award winning short "Arctic January," Lofoten, Norway fires but there's ba</p></header></article><article class="hentry related-post"><a href="/videos/a-session-at-shipstern-bluff/" title="A Session at Shipstern Bluff"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Session at Shipstern Bluff" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ocud5naoLNyryqqj0E4lX_yAxqQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 970w, https://thumb.grindnetworks.com/AUcZVBNRA506hWQ0h8x_uc2dAtM=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 640w, https://thumb.grindnetworks.com/HCeVpyqKDV2BT39vZTdRsh_zVk4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 320w, https://thumb.grindnetworks.com/20KKUGHDqFFXNHe9i9MD8TdQ_tg=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-05-at-12.58.20-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/a-session-at-shipstern-bluff/" title="A Session at Shipstern Bluff">A Session at Shipstern Bluff</a></h1><p class="entry-excerpt">A crew charges the unpredictable Tasmanian devil of a wave</p></header></article><article class="hentry related-post"><a href="/videos/the-surfer-archives-volume-2-issue-3/" title="The Surfer Archives: Volume 2, Issue 3"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Surfer Archives: Volume 2, Issue 3" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/JX-0NyB5JpmtQkqsAQ-Fpod6AOo=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-04-at-9.34.26-AM-copy.jpg 970w, https://thumb.grindnetworks.com/YToxL-Qk_TwDf07v6jSuXhOGOYw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-04-at-9.34.26-AM-copy.jpg 640w, https://thumb.grindnetworks.com/6Kgh3lR3bVL-0Qjm2sfgGsXkFkc=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-04-at-9.34.26-AM-copy.jpg 320w, https://thumb.grindnetworks.com/Jv41T04yIsU1r-66359nH5leafs=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-04-at-9.34.26-AM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-surfer-archives-volume-2-issue-3/" title="The Surfer Archives: Volume 2, Issue 3">A Nostalgic Flip Through Surfer's 4th Issue</a></h1><p class="entry-excerpt">A feature on Australia, a south swell gallery and Murphy's contest results all in the</p></header></article><article class="hentry related-post"><a href="/videos/watch-jordy-smith-beyond-tour/" title="Jordy Smith Goes Ham Around Australia in &#8220;Beyond the Tour&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jordy Smith Goes Ham Around Australia in &amp;#8220;Beyond the Tour&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/8Sj-scfzXC5FwTcvSJkP9KHAzAQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 970w, https://thumb.grindnetworks.com/On1aajqFfhtbmlakuwuSWrZppcQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 640w, https://thumb.grindnetworks.com/_imkqb9YgFp19HvIT14uyYktNa8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 320w, https://thumb.grindnetworks.com/tQv0rt0xuQh7WzgAmPR6WzUPVjc=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-8.16.33-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/watch-jordy-smith-beyond-tour/" title="Jordy Smith Goes Ham Around Australia in &#8220;Beyond the Tour&#8221;">Jordy Smith Tears Through West Oz and Beyond</a></h1><p class="entry-excerpt">A highlight reel of the South African's time in Western Australia and beyond</p></header></article><article class="hentry related-post"><a href="/videos/lark-a-new-vissla-short-film/" title="&#8220;Lark&#8221; is Eric Geiselman at his Best"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8220;Lark&amp;#8221; is Eric Geiselman at his Best" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/zegGY9heSzsXsokwHZYqoQjr12E=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 970w, https://thumb.grindnetworks.com/zfGyowe9IZQpDhhuecqzZKsXZbc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 640w, https://thumb.grindnetworks.com/5Nm9lVcdFnF3TZo9TixmyfUeONY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 320w, https://thumb.grindnetworks.com/b-9hQAepC_VnTwEUenZQYUR3BGY=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-03-at-9.29.30-PM-copy.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/lark-a-new-vissla-short-film/" title="&#8220;Lark&#8221; is Eric Geiselman at his Best">&#8220;Lark&#8221; is Eric Geiselman at his Best</a></h1><p class="entry-excerpt">Three weeks in Indo and one high-shredding short film from Vissla</p></header></article><article class="hentry related-post"><a href="/videos/alex-superwolf-villalobos-color-resin-glassing/" title="In the Shaping Bay, with Alex &#8220;Superwolf&#8221; Villalobos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="In the Shaping Bay, with Alex &amp;#8220;Superwolf&amp;#8221; Villalobos" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BuhKGYTUUdbo_i3PcTIyRK443oQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 970w, https://thumb.grindnetworks.com/tUDJwdRYsxe64N0ZoJxB7MwogNc=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 640w, https://thumb.grindnetworks.com/ZFuEUrD3IFEcltKdXY3zCbGmME0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 320w, https://thumb.grindnetworks.com/rCbGoBQQ_OSjyvzWhROHzbGVLFQ=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Nested-Sequence-04.00_00_08_10.Still001.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/alex-superwolf-villalobos-color-resin-glassing/" title="In the Shaping Bay, with Alex &#8220;Superwolf&#8221; Villalobos"> Alex "Superwolf" Villalobos and his colorful resin tints</a></h1><p class="entry-excerpt">One of Southern California's best surfboard laminators gives us a tour of his workspa</p></header></article><article class="hentry related-post"><a href="/videos/this-is-livin-episode-2/" title="This is Livin&#8217;: Episode 2 &#8220;Home pt. 2&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="This is Livin&amp;#8217;: Episode 2 &amp;#8220;Home pt. 2&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/XpmSNnBYnveLsxw6IsBR3P2ZidY=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-11.45.40-AM.png 970w, https://thumb.grindnetworks.com/AkWnZIBJcjr0NbCkNueFN8lnlFU=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-11.45.40-AM.png 640w, https://thumb.grindnetworks.com/20osWJ1z0ZB-oM0FdUUMHBMRLW4=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-11.45.40-AM.png 320w, https://thumb.grindnetworks.com/OwN5hwBvdvEflhVVuihwTOr-xmY=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-02-at-11.45.40-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/this-is-livin-episode-2/" title="This is Livin&#8217;: Episode 2 &#8220;Home pt. 2&#8221;">Koa Rothman's "This is Livin' Ep: 2"</a></h1><p class="entry-excerpt">North Shore charger Koa Rothman doesn't need swell to find a good time</p></header></article><article class="hentry related-post"><a href="/blogs/design-forum/design-forum-album-surfboards-fascination-model/" title="Design Forum: Album Surf&#8217;s Fascination Model"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Design Forum: Album Surf&amp;#8217;s Fascination Model" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Wsu7NrwiP9zTd35e8zjNW6TarAY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 970w, https://thumb.grindnetworks.com/96YHX48h3298CsS_9srKLCRaYa8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 640w, https://thumb.grindnetworks.com/P2GOfB_KE5jThYMRz-Cb7DvyB9c=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 320w, https://thumb.grindnetworks.com/q1cwj2FLUlyNTFctkixcLWlhGWA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/giljytmzpbm.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/design-forum/" title="Design Forum">Design Forum</a></span><h1 class="entry-title"><a href="/blogs/design-forum/design-forum-album-surfboards-fascination-model/" title="Design Forum: Album Surf&#8217;s Fascination Model">Album Surf's Fascination Model</a></h1><p class="entry-excerpt">The comprehensible appeal of Album’s alluring new asym</p></header></article><article class="hentry related-post"><a href="/videos/jyoti-walker-is-outside-the-bubble/" title="Jyoti Walker is Outside the Bubble"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Jyoti Walker is Outside the Bubble" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/fKoURTQIdB9Wi67vRy07hbXfGrc=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 970w, https://thumb.grindnetworks.com/rYzZatcHsZ19DKyTfUaTXRwvV4o=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 640w, https://thumb.grindnetworks.com/H3tx_Du-MY0TyDG8HqK9qpM324k=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 320w, https://thumb.grindnetworks.com/2saWCo4bH-yCnvKHFpKtlurjBEQ=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-4.47.19-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/jyoti-walker-is-outside-the-bubble/" title="Jyoti Walker is Outside the Bubble">A 4'11" Fish in Pumping Indo</a></h1><p class="entry-excerpt">Watch the Byron Bay native get nearly 10 minutes of crazy tube time</p></header></article><article class="hentry related-post"><a href="/videos/octopus-aerobics/" title="An Octopus Airshow"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="An Octopus Airshow" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/O6AfWEqZ61s3QLwRq1Hd5UNz_Wg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.51.17-PM.png 970w, https://thumb.grindnetworks.com/q166WukQMoua_qYk__92kOyqKcU=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.51.17-PM.png 640w, https://thumb.grindnetworks.com/9JsVC2O_7FdKRv0mTK517HLvhcY=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.51.17-PM.png 320w, https://thumb.grindnetworks.com/BPdiQqz-E424DXJY2KBL5u-yOCU=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-12.51.17-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/octopus-aerobics/" title="An Octopus Airshow">An Octopus Airshow</a></h1><p class="entry-excerpt">Nate Tyler and Chippa Wilson take their aerial antics to New Zealand in new Joe G sho</p></header></article><article class="hentry related-post"><a href="/videos/the-severson-files-pacific-vibrations-part-1/" title="The Severson Files: Pacific Vibrations Part-1"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Severson Files: Pacific Vibrations Part-1" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Sbwhfmvo-XqSsbPWFxhYiBUTRwQ=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-9.34.31-AM.png 970w, https://thumb.grindnetworks.com/A7IXkgJk8-VTrrv47rTJDo-TdxA=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-9.34.31-AM.png 640w, https://thumb.grindnetworks.com/MI-cTxTjWPHjFFnl4STsI7orLoI=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-9.34.31-AM.png 320w, https://thumb.grindnetworks.com/oLayby6lFtx1vsjwOB_H-HtM0gI=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/05/Screen-Shot-2018-05-01-at-9.34.31-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-severson-files-pacific-vibrations-part-1/" title="The Severson Files: Pacific Vibrations Part-1">The Severson Files: Pacific Vibrations Part-1</a></h1><p class="entry-excerpt">The intro to John Severson's final surf film</p></header></article><article class="hentry related-post"><a href="/videos/world-record-wave-80-ft/" title="80-foot Nazaré Bomb is the Biggest Wave Ever Ridden"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="80-foot Nazaré Bomb is the Biggest Wave Ever Ridden" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/MTC31nh4QKfiWYE_L4nn6oRPrz0=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 970w, https://thumb.grindnetworks.com/rUeifBC1aSirMnE-uFQ-6wgefYQ=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 640w, https://thumb.grindnetworks.com/pNiNa_5_NUkZ9SI110PwtUvm0mk=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 320w, https://thumb.grindnetworks.com/iOFGKbSuuH9Vzcbsx84zoHX_Big=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-30-at-1.10.49-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/world-record-wave-80-ft/" title="80-foot Nazaré Bomb is the Biggest Wave Ever Ridden">New "Biggest Wave Ever Surfed" World Record</a></h1><p class="entry-excerpt">Brazilian Rodrigo Koxa breaks previous record by two feet</p></header></article><article class="hentry related-post"><a href="/videos/the-surfer-archives-volume-2-issue-2/" title="The Surfer Archives: Volume 2, Issue 2"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The Surfer Archives: Volume 2, Issue 2" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/-Vap0FqgPvA1tMzJTNto73UNGJw=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-27-at-2.06.27-PM.png 970w, https://thumb.grindnetworks.com/olbS9EXctCuAk1BxSf0xGVXpAf8=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-27-at-2.06.27-PM.png 640w, https://thumb.grindnetworks.com/BbJ7kupX7pdO7hFN1_HJbyTI0a8=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-27-at-2.06.27-PM.png 320w, https://thumb.grindnetworks.com/IJQWPHi1kPfjKjzGKPM5qjMn3WU=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-27-at-2.06.27-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/the-surfer-archives-volume-2-issue-2/" title="The Surfer Archives: Volume 2, Issue 2">A Flip Through Surfer's 3rd Issue</a></h1><p class="entry-excerpt">Features on Peru, Sunset, Windansea and the cartoon "Murphy" is introduced, all in th</p></header></article><article class="hentry related-post"><a href="/videos/rage-2-now-playing/" title="Rage 2 is Now Playing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rage 2 is Now Playing" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/BFzoG8G10kHbsxLLsba7qMW8tJg=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-10.24.44-PM.png 970w, https://thumb.grindnetworks.com/pbWoMEC1vpPUwu0qzEdoF1Pd-p4=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-10.24.44-PM.png 640w, https://thumb.grindnetworks.com/mS_ZtmcpBAmo9s_8eKbI6ndP61U=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-10.24.44-PM.png 320w, https://thumb.grindnetworks.com/g9nDm2ULrMglmTdw-KW48lH9wXM=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-25-at-10.24.44-PM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/rage-2-now-playing/" title="Rage 2 is Now Playing">Rage is Back</a></h1><p class="entry-excerpt">Rage 2 features Noa Deane, Creed McTaggart, Beau Foster and more</p></header></article><article class="hentry related-post"><a href="/features/couple-minutes-john-florence/" title="A Couple Minutes of John Florence"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Couple Minutes of John Florence" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/uKds03MEkf_bD-c2B5OTzXdAX4o=/970x545/filters:format(png):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.23.44-AM.png 970w, https://thumb.grindnetworks.com/KsoMRWR5Hg_goj-PRa659Vx8gHY=/640x360/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.23.44-AM.png 640w, https://thumb.grindnetworks.com/XrUuOyVI1191hfbjJJ_AT_FgnV0=/320x180/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.23.44-AM.png 320w, https://thumb.grindnetworks.com/gnbkF3h0LnGW_iu1gFI_lkc7BDU=/160x90/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Screen-Shot-2018-04-26-at-9.23.44-AM.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/couple-minutes-john-florence/" title="A Couple Minutes of John Florence">A Couple Minutes of John Florence</a></h1><p class="entry-excerpt">There's some Pipe and a Jaws cameo</p></header></article><article class="hentry related-post"><a href="/videos/crashes-burns-tubes/" title="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/EGtPgad8CDZIOzIvX5qzwuNKAXU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 970w, https://thumb.grindnetworks.com/QVktrEL5_OBeECcGC-wq1P8mSOM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 640w, https://thumb.grindnetworks.com/JnkvdNyJ9y6dP4AntdzBO7BTbN8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 320w, https://thumb.grindnetworks.com/lEqI42D1-h1rLL3ntqqmMslgVf4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Crashes_Burns_Thumbnail.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/videos/" title="Videos">Videos</a></span><h1 class="entry-title"><a href="/videos/crashes-burns-tubes/" title="Crashes and Burns: Wipeouts at Silverbacks, Teahupoo and Pipe">Wipeout Reel: Teahupoo, Pipe & Silverbacks</a></h1><p class="entry-excerpt">Pearls, free falls and more in this collection of failed tube attempts</p></header></article>
		</div>
				<div class="tab-content article-grid" id="relatedPhotos" style="display: none;">

			<article class="hentry related-post"><a href="/photos/liquid-portraits-todd-glaser-and-seaside-reef/" title="Liquid Portraits: Todd Glaser and Seaside Reef"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Liquid Portraits: Todd Glaser and Seaside Reef" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/M9VzzxpOwiWn7AduSrrfI98owLw=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 970w, https://thumb.grindnetworks.com/Tm-obdAaKA7X6ZCfIj_pvuC-kJU=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 640w, https://thumb.grindnetworks.com/0BIjsJdPdh8iYiAhxBEDJfvWtK8=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 320w, https://thumb.grindnetworks.com/-6qIflxqn71s0cm2jxKsx2ITZ3U=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/Glasert_20180305_SD_0068.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/liquid-portraits-todd-glaser-and-seaside-reef/" title="Liquid Portraits: Todd Glaser and Seaside Reef">Liquid Portraits: Todd Glaser and Seaside Reef</a></h1><p class="entry-excerpt">The award-winning photographer has been surfing Seaside for over 20 years, sometimes</p></header></article><article class="hentry related-post"><a href="/photos/a-west-oz-freesurf-gallery/" title="Amidst the Mayhem in West Oz"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Amidst the Mayhem in West Oz" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/rVyq1_I3FLECxyiQaZG06F87TU0=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 970w, https://thumb.grindnetworks.com/uxw4SiQicasFLLcNgnD0Usq5ix0=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 640w, https://thumb.grindnetworks.com/yzwGrHbsZzPUwHzI31bT9LyA58k=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 320w, https://thumb.grindnetworks.com/vdXqXRpbmyQoQZGz_qvdM88g9SM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/MoranT_WA18_07328.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/a-west-oz-freesurf-gallery/" title="Amidst the Mayhem in West Oz">Amidst the Mayhem in West Oz</a></h1><p class="entry-excerpt">Jordy, John John, Mikey Wright and more freesurfed between shark attacks and rounds a</p></header></article><article class="hentry related-post"><a href="/photos/full-gallery-adrift-with-the-vanguard/" title="Full Gallery: Adrift with the Vanguard"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Full Gallery: Adrift with the Vanguard" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/YLwg2rjGLP3iCqQx1hDSzoSr_r8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 970w, https://thumb.grindnetworks.com/2lRmg2fTIx6klBiRjuqHvrAS94s=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 640w, https://thumb.grindnetworks.com/W8oQF7Na0Xrp-4aRarxVOtS4wtU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 320w, https://thumb.grindnetworks.com/kPRqgdKh6LWEB4aOHvMdurMz4Is=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/2018_ellis_indo-44.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/full-gallery-adrift-with-the-vanguard/" title="Full Gallery: Adrift with the Vanguard">Full Gallery: Adrift with the Vanguard</a></h1><p class="entry-excerpt">Ten days at sea with six of surfing's most compelling experimentalists</p></header></article><article class="hentry related-post"><a href="/features/surf-and-war-photojournalist-guillermo-cerveras-new-exhibition/" title="Surf and War Photojournalist Guillermo Cervera&#8217;s New Exhibition"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Surf and War Photojournalist Guillermo Cervera&amp;#8217;s New Exhibition" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/ZZOFO56re_F2vRhJazehF7cPK2Q=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 970w, https://thumb.grindnetworks.com/31UQrqZL2gV1FR1lL_BfarS14s4=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 640w, https://thumb.grindnetworks.com/b4rgIk2YqsptYIISbufyL9Cu9DU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 320w, https://thumb.grindnetworks.com/OJWVVI8wvEIJfQiXvBco-Rk2elc=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2013/02/danger11.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/surf-and-war-photojournalist-guillermo-cerveras-new-exhibition/" title="Surf and War Photojournalist Guillermo Cervera&#8217;s New Exhibition">A Surf/War Photographer's New Exhibition</a></h1><p class="entry-excerpt">Check out Cervera's photo exhibition "Flow" and revisit the Surfer article featuring</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/tc-marcus-gallery/" title="Tropical Cyclone Marcus Madness"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Tropical Cyclone Marcus Madness" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/dfbxWGlZmr_NtbV395zJtKtR6PM=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 970w, https://thumb.grindnetworks.com/7PVr9Bsj7XPN9PkvaVagbJqLqdg=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 640w, https://thumb.grindnetworks.com/ZUZxzTf52QNT9YYQfmV2D8td6q0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 320w, https://thumb.grindnetworks.com/Yhj5QQKYBdFOUPv-OkhRTgHsTnU=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/A99Q7934_1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/tc-marcus-gallery/" title="Tropical Cyclone Marcus Madness">A Gallery of TC Marcus</a></h1><p class="entry-excerpt">Some selects from the anomaly that lit up West Oz</p></header></article><article class="hentry related-post"><a href="/features/photographer-will-adlers-day-new-york-beach/" title="Photographer Will Adler&#8217;s Day at a New York Beach"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photographer Will Adler&amp;#8217;s Day at a New York Beach" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Y2JpMK9kdiKZtJHWC8_eqXz0y08=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 970w, https://thumb.grindnetworks.com/p-Z7v6xS2TZvuZYcj0aNgQ8Y2lM=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 640w, https://thumb.grindnetworks.com/pzbWQhjZeWI5HanD6CuXADTppTY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 320w, https://thumb.grindnetworks.com/3Omm1aDwZ24O1h30v4eF3wFtxlE=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/D4_3090.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/photographer-will-adlers-day-new-york-beach/" title="Photographer Will Adler&#8217;s Day at a New York Beach">Storm Riley, through the lens of Will Adler</a></h1><p class="entry-excerpt">Adler makes a freezing cold day in New York look oh-so-inviting</p></header></article><article class="hentry related-post"><a href="/photos/behind-the-photo-josh-mulcoy-in-the-pnw/" title="Behind the Photo: Josh Mulcoy in the PNW"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Behind the Photo: Josh Mulcoy in the PNW" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/GpmN5yFgn3PXjbGLp0ZYXDDiim8=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 970w, https://thumb.grindnetworks.com/j5FbojiNTnRHhp4fNXbvNZNd_Hw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 640w, https://thumb.grindnetworks.com/bF4QbiN-yxEGvC3nxyn0dr1hqeA=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 320w, https://thumb.grindnetworks.com/IEnsXrG2s4WhlLmHZDskYrk6oE4=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/SRFP-180400-DAY-001.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/behind-the-photo-josh-mulcoy-in-the-pnw/" title="Behind the Photo: Josh Mulcoy in the PNW">Behind the Photo: Josh Mulcoy in the PNW</a></h1><p class="entry-excerpt">Josh Mulcoy and photographer Mark McInnis find perfect waves along the cold fringes o</p></header></article><article class="hentry related-post"><a href="/features/read-it-ice-cream-headaches-by-ed-thompson/" title="Read It: &#8220;Ice Cream Headaches&#8221; by Ed Thompson"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Read It: &amp;#8220;Ice Cream Headaches&amp;#8221; by Ed Thompson" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/W4fIElJyH7-PG-FjLyTgFnbl4JA=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 970w, https://thumb.grindnetworks.com/t97-EsqnTCia2WBVI2WH-Ue7psY=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 640w, https://thumb.grindnetworks.com/2r7j_iCk00M-2-66IrcEK9l816I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 320w, https://thumb.grindnetworks.com/_GkU3EfLhrbjOuOoyYVswhk20fg=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/2-NJ-Julien-Roubinet.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/read-it-ice-cream-headaches-by-ed-thompson/" title="Read It: &#8220;Ice Cream Headaches&#8221; by Ed Thompson">Read It: "Ice Cream Headaches"</a></h1><p class="entry-excerpt">Writer Ed Thompson and photographer Julien Roubinet explore New York and New Jersey s</p></header></article><article class="hentry related-post"><a href="/features/rileys-visit-to-puerto-rico/" title="Fickle Puerto Rican Spots Light Up"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Fickle Puerto Rican Spots Light Up" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/XvfyFN398SwAOHcBx0RYc1jb8sQ=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 970w, https://thumb.grindnetworks.com/bcMqefoq4Ai-MNkmTaXmV0h9_XE=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 640w, https://thumb.grindnetworks.com/M1cuNiILzxTe-aZn6BdrvLSjGvY=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 320w, https://thumb.grindnetworks.com/4hjJ-ne-ezDIj8zx4IOt0aNPWSw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/gas_chambers_empty-4622-180306-Ryan_Chachi_Craig.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/rileys-visit-to-puerto-rico/" title="Fickle Puerto Rican Spots Light Up">Puerto Rico Goes Off</a></h1><p class="entry-excerpt">SURFER staff photographer Ryan Craig's gallery of Riley's tear through the Caribbean</p></header></article><article class="hentry related-post"><a href="/blogs/photo-blog/riley-lights-up-new-york-and-new-jersey/" title="Riley Lights Up New York and New Jersey"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Riley Lights Up New York and New Jersey" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/Vpx6jJ9lMNcedHwfABok9o8lUlY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 970w, https://thumb.grindnetworks.com/5M6YOfGmhNMLTWmS0iuTLUnLl_I=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 640w, https://thumb.grindnetworks.com/fPaL91AouGCNgoI2N2sJhdENIOM=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 320w, https://thumb.grindnetworks.com/jjTb96tZEtIqjxVr4-wUBU284Z8=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/03/B52I6035-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/blogs/photo-blog/" title="Photo Blog">Photo Blog</a></span><h1 class="entry-title"><a href="/blogs/photo-blog/riley-lights-up-new-york-and-new-jersey/" title="Riley Lights Up New York and New Jersey">A Gallery of Bomb Cyclone Riley</a></h1><p class="entry-excerpt">Amidst a brutal storm, NY and NJ scored really good surf</p></header></article><article class="hentry related-post"><a href="/features/book-review-ted-grambeaus-adventures-in-light/" title="Book Review: Ted Grambeau&#8217;s “Adventures in Light&#8221;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Book Review: Ted Grambeau&amp;#8217;s “Adventures in Light&amp;#8221;" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/C8iroMwAOT8L1xbt_Qlo67uB36I=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 970w, https://thumb.grindnetworks.com/SVWy3qb8UM66VaDAoLobg3ysD-k=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 640w, https://thumb.grindnetworks.com/xlnYGD1VZ73jdpbP3i-RJn5HlJQ=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 320w, https://thumb.grindnetworks.com/TLFIwgxTV2LQ_wYmPruR_5zl2MA=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/7G_Ghosts_2011_Grambeau.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/book-review-ted-grambeaus-adventures-in-light/" title="Book Review: Ted Grambeau&#8217;s “Adventures in Light&#8221;">Ted Grambeau's "Adventures in Light" Book</a></h1><p class="entry-excerpt">With over 40 years of surf and adventure, Grambeau has compiled his photography into</p></header></article><article class="hentry related-post"><a href="/features/swimming-where-few-would-dare-maria-fernanda-bastidas-is-after-her-shot/" title="Swimming Where Few Would Dare, Maria Fernanda Bastidas Is After Her Shot"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Swimming Where Few Would Dare, Maria Fernanda Bastidas Is After Her Shot" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/r5-2qcDzQOSquA2sQBXi-FSFC6k=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 970w, https://thumb.grindnetworks.com/vm-_Dl4gTFjUTcWTolTs4Dsza4M=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 640w, https://thumb.grindnetworks.com/bNZrrAH-Ua162ydstw12UaRbd1s=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 320w, https://thumb.grindnetworks.com/fMHlwz6zPZvc0UcjZ1nTCSsdJPw=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/Image-2-1024x681.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/swimming-where-few-would-dare-maria-fernanda-bastidas-is-after-her-shot/" title="Swimming Where Few Would Dare, Maria Fernanda Bastidas Is After Her Shot">A Brave Photographer</a></h1><p class="entry-excerpt">Waimea Bay, Puerto Escondido, Pipeline ... this female big-wave photographer is gunni</p></header></article><article class="hentry related-post"><a href="/features/a-hawaiian-drone-photography-gallery/" title="A Hawaiian Drone Photography Gallery"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="A Hawaiian Drone Photography Gallery" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/NYGigcapyfXQrURRUQi180BiiAg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 970w, https://thumb.grindnetworks.com/8beZ_XpFTILw7k9xlpSKqxqQDfw=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 640w, https://thumb.grindnetworks.com/M5QQpHLdPBd9VIWf3D7MXeAVf2A=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 320w, https://thumb.grindnetworks.com/IIK_Qr5IWp6cOm9yQA_BvzMcJL0=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/otw-3-180128-Ryan_Chachi_Craig-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/features/" title="Features">Features</a></span><h1 class="entry-title"><a href="/features/a-hawaiian-drone-photography-gallery/" title="A Hawaiian Drone Photography Gallery">Shots From Above Oahu</a></h1><p class="entry-excerpt">Ryan Craig's best drone photography shot on Oahu during winter '18</p></header></article><article class="hentry related-post"><a href="/photos/seven-mesmerizing-photos-from-greenmount/" title="Seven Mesmerizing Photos From Greenmount"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Seven Mesmerizing Photos From Greenmount" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/AhfqzgYddxFUoK4yarZp5vFKuDg=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 970w, https://thumb.grindnetworks.com/C0utDu11w2TNGXakDN5NTsBkWQI=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 640w, https://thumb.grindnetworks.com/3FIqtkezBGgMBF9eb7Nyc0vLN4I=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 320w, https://thumb.grindnetworks.com/cV09IUC1OebjfPU1ZEvmSBP2zWM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/02/0Y0A6726-1.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/seven-mesmerizing-photos-from-greenmount/" title="Seven Mesmerizing Photos From Greenmount">Seven Mesmerizing Photos From Greenmount</a></h1><p class="entry-excerpt">Cyclone Gita brings Sunday Funday to the Gold Coast</p></header></article><article class="hentry related-post"><a href="/photos/rain-shine-in-costa-rica/" title="Rain or Shine in Costa Rica"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Rain or Shine in Costa Rica" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/vM9zOM-_35vFzQBbWXqtX0llCaY=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 970w, https://thumb.grindnetworks.com/mEM-eEpbfKqGfQKmFUpMf-el3g8=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 640w, https://thumb.grindnetworks.com/e6HIEEA0s8RrnpddSXjOOxIT7yU=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 320w, https://thumb.grindnetworks.com/4dpaB9cmel9hZmgZ13ClmKiT5_Y=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/MG_6084.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/rain-shine-in-costa-rica/" title="Rain or Shine in Costa Rica">Rain or Shine in Costa Rica</a></h1><p class="entry-excerpt">San Clemente local Ryan Chapman and photographer Ridge Ben Ben chase swell across Cos</p></header></article><article class="hentry related-post"><a href="/photos/photos-solitaires-in-southeast-asia/" title="Photos: Solitaires in Southeast Asia"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Photos: Solitaires in Southeast Asia" data-sizes="auto" data-srcset="https://thumb.grindnetworks.com/w9UDw4JzaIZ05Csl0_i_AijrhLU=/970x545/filters:format(jpg):quality(80):max_bytes(500000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 970w, https://thumb.grindnetworks.com/ZnHuH03eatNgRsPo7J71QQ0EcMA=/640x360/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 640w, https://thumb.grindnetworks.com/PWXXvy6AKDfAj5JYUO7bga6joa0=/320x180/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 320w, https://thumb.grindnetworks.com/_RLt9-6f87QWNrOJYh17bvGTzEM=/160x90/filters:format(jpg):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/01/through_the_trees_slab_055A2526_RyanChachiCraig_171020.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="https://www.surfer.com/photos/" title="Photos">Photos</a></span><h1 class="entry-title"><a href="/photos/photos-solitaires-in-southeast-asia/" title="Photos: Solitaires in Southeast Asia">Photos: Solitaires in Southeast Asia</a></h1><p class="entry-excerpt">Staff photographer Ryan "Chachi" Craig captures the beauty of empty waves in a tropic</p></header></article>
		</div>
		
	</div>
</div>
                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->
        </div><!-- #main -->
    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">
    
    <h1 class="seo-heading">SURFER Magazine Article Sidebar</h1>
	<div id="gpt-ad-slot-4" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-4");
});});</script></div><div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-352121 -->
<div id="outofpage-skin" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-skin");
});});</script></div><div id="outofpage-other" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("outofpage-other");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-magazine">

    <h2>SURFER Magazine Footer</h2>

    <div class="theme-footer">
                <div class="footer-sub">
            <h3>Subscribe</h3>
            <div class="footer-sublinks">
                <a href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Print Magazine">Print Magazine<i class="fa fa-chevron-circle-right"></i></a>
                <a href="/magazine/" title="Digital Edition">Digital Edition<i class="fa fa-chevron-circle-right"></i></a>
                <a href="https://www.circsource.com/store/csloginpage.html?MagId=123" title="Subscriber Services">Subscribers<i class="fa fa-chevron-circle-right"></i></a>
            </div>
            <a class="footer-cover" href="https://www.circsource.com/store/Subscribe.html?magazineId=123&#038;sourceCode=I1CBNN" title="Subscribe to SURFER Magazine">
                <img src="data:image/png;base64,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" data-src="https://thumb.grindnetworks.com/reDjaiec3_NPss642tDEMurAZ-c=/140x119/filters:format(png):quality(80):max_bytes(100000):sharpen(0.2%2C1%2Cfalse):strip_exif():strip_icc()/https://cdn.surfer.com/uploads/2018/04/surfer-footer-cover1.png" class="lazyload" alt="Subscribe to SURFER Magazine"/>
            </a>
        </div>
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">SURFER Magazine on Facebook</span>
                </i>
            </a>
            
                        <a href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">SURFER Magazine on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+surfermag/posts" title="SURFER Magazine on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">SURFER Magazine on Google+</span>
                </i>
            </a>
            
                        <a href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">SURFER Magazine on Instagram</span>
                </i>
            </a>
            
                        <a href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">SURFER Magazine on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">SURFER Magazine on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="SURFER Magazine RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">SURFER Magazine RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from SURFER Magazine</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/surfer/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy-policy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms-of-use/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2018 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network">Adventure Sports Network</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridebmx.com/" title="RideBMX">RideBMX</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	<script type="text/html" id="tmpl-shareprints_lightbox"><div id="shareprints_lightbox"><div class="wrapper"><div class="holder"><a id="shareprints_close" class="shareprints_toggle no_touch ion-ios7-close-outline" title="Close">Close</a><div class="shareprints_lightbox_primary_panel"><div class="shareprints_flexslider"><div class="slides"></div></div></div><div class="shareprints_flexslider_controls_wrap no_touch"></div><div id="shareprints_info_panel" class="shareprints_lightbox_secondary_panel"><div class="secondary_panel_container centered_panel"><div class="secondary_panel_content scrollable_panel"></div></div></div><div id="shareprints_comments_panel" class="shareprints_lightbox_secondary_panel"><div class="secondary_panel_container"><div id="disqus_thread">DisQUS</div></div></div><div id="shareprints_share_panel" class="shareprints_lightbox_secondary_panel no_touch"><div class="secondary_panel_container "><div class="secondary_panel_content centered_panel"><div class="share_controls"><a id="shareprints_facebook" class="shareprints_toggle ion-social-facebook-outline" title="Share on Facebook" ><span>Share on Facebook</span></a><a id="shareprints_twitter" class="shareprints_toggle ion-social-twitter-outline" title="Share on Twitter" ><span>Share on Twitter</span></a><a id="shareprints_pinterest" class="shareprints_toggle ion-social-pinterest-outline" title="Share on Pinterest" ><span>Share on Pinterest</span></a><a id="shareprints_linkedin" class="shareprints_toggle ion-social-linkedin-outline" title="Share on LinkedIn" ><span>Share on LinkedIn</span></a><a id="shareprints_googleplus" class="shareprints_toggle ion-social-googleplus-outline" title="Share on Google+" ><span>Share on Google+</span></a></div></div></div></div><div class="shareprints_controls_wrap no_touch"><div class="shareprints_controls"><a id="shareprints_info" class="shareprints_toggle ion-ios7-information-outline panel_toggle" title="Show Info" data-l10n="{&quot;active&quot;:&quot;Hide Info&quot;,&quot;normal&quot;:&quot;Show Info&quot;}" data-events="{&quot;namespace&quot;:&quot;sp_app&quot;,&quot;open&quot;:{&quot;func&quot;:&quot;open_info&quot;,&quot;args&quot;:[]}}" >Show Info</a><a id="shareprints_comments" class="shareprints_toggle ion-ios7-chatbubble-outline panel_toggle" title="Show Comments" data-comment-count="0" data-l10n="{&quot;active&quot;:&quot;Hide Comments&quot;,&quot;normal&quot;:&quot;Show Comments&quot;}" data-events="{&quot;namespace&quot;:&quot;sp_app&quot;,&quot;open&quot;:{&quot;func&quot;:&quot;open_comments&quot;,&quot;args&quot;:[]}}" >Show Comments</a><a id="shareprints_share" class="shareprints_toggle ion-ios7-upload-outline panel_toggle" title="Show Share Options" data-l10n="{&quot;active&quot;:&quot;Hide Share Options&quot;,&quot;normal&quot;:&quot;Show Share Options&quot;}" >Show Share Options</a><a id="shareprints_thumbnav" class="shareprints_toggle ion-ios7-film-outline-horz" title="Show Thumbnails" data-l10n="{&quot;active&quot;:&quot;Hide Thumbnails&quot;,&quot;normal&quot;:&quot;Show Thumbnails&quot;}" >Show Thumbnails</a><a id="shareprints_theme" class="shareprints_toggle ion-ios7-sunny-outline" title="Invert Colors" >Invert Colors</a></div></div></div><div class="shareprints_thumbnav_wrap"><div class="shareprints_thumbnav"><div class="control_thumbs"></div></div></div></div></div></script>        <!-- Po.st -->
        <script type="text/javascript">
            (function () {
                var s = document.createElement("script");
                s.type = "text/javascript";
                s.async = true;
                s.src = ("https:" == document.location.protocol ? "https://s" : "http://i") + ".po.st/static/v4/post-widget.js#publisherKey=op2lpqttg2kv0lv712kb";
                var x = document.getElementsByTagName("script")[0];
                x.parentNode.insertBefore(s, x);
             })();
        </script>

<script type='text/javascript' src='//player.adtelligent.com/prebid/prebid_loader.min.js?prebid=279964_536'></script>
<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/shareprints-gallery/assets/js/shareprints_js_plugins-jr.js?ver=1.0.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shareprintsAjax = {"url":"https:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","ajax_nonce":"0442a0579f","name_required":"Name is required","email_required":"Email is required","email_invalid":"Entered email is invalid","url_invalid":"Entered website is invalid","comment_empty":"Comment cannot be empty","unknown_error":"Unknown Error. Please refresh the page.","image_caption":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/shareprints-gallery/assets/js/shareprints_lightbox-ten.js?ver=1.0.4.5'></script>
<script type='text/javascript' src='//www.surfer.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

					$(document).on( 'click', 'a.quick-view-button', function() {

						$.fn.prettyPhoto({
							social_tools: false,
							theme: 'pp_woocommerce pp_woocommerce_quick_view',
							opacity: 0.8,
							modal: false,
							horizontal_padding: 40,
							changepicturecallback: function() {
								jQuery('.variations_form').wc_variation_form();
								jQuery('.variations_form').trigger('wc_variation_form');
								jQuery('.variations_form .variations select').change();
								
								var container = jQuery('.quick-view-content').closest('.pp_content_container');
								jQuery('body').trigger('quick-view-displayed');
							}
						});

						$.prettyPhoto.open( $(this).attr( 'href' ) );

						return false;
					});
				
});
</script>

        <!-- Google DoubleClick -->
        <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script type="text/javascript">
            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
            var refreshAdSlots = refreshAdSlots || [];
        </script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
// Slot: billboard
var slot = googletag.defineSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018",[[970,250],[728,90],[970,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: plate
var slot = googletag.defineSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018",[[950,100]],"plate").setTargeting("pos", ["top"]).setTargeting("fixed", true);
slot.addService(googletag.pubads());
gptevents.addSlot('plate', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: gpt-ad-slot-3
var slot = googletag.defineSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018",["fluid"],"gpt-ad-slot-3").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-3', slot);

// Slot: gpt-ad-slot-4
var slot = googletag.defineSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018",[[300,250]],"gpt-ad-slot-4").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-4', slot);

// Slot: barter
var slot = googletag.defineSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: outofpage-skin
var slot = googletag.defineOutOfPageSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018","outofpage-skin").setTargeting("richmedia", "skin");
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-skin', slot);

// Slot: outofpage-other
var slot = googletag.defineOutOfPageSlot("/21666240671/surfer/features/world-team-wins-founders-cup-2018","outofpage-other").setTargeting("richmedia", ["interstitial"]);
slot.addService(googletag.pubads());
gptevents.addSlot('outofpage-other', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["features"]).setTargeting("tags", ["founders-cup","surf-ranch","wsl"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
$(document).trigger('grind.adsDefined');
});})();
</script>

	</div><!-- #OtherElements -->
</body>
</html>

