
<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/bcoxDoNADATAD3FZUuQ9yGdM5HAY5D0i8XuKtOmmmBdmZ0dtu66leU3JC-xXs8fmMYz4-gHZijAgpHWint5mKPl7hWculsMTH-uH6IrJQ_G2sHTdg_95Aw.css?fa008bcef24bc2ad219950c26a67a21c
" media="all" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<!-- Apple iTunes Smart Banner -->
			<meta name="apple-itunes-app" content="app-id=535995104"/>
	
	<!-- Facebook Pages Link Ownership -->
			<meta property="fb:pages" content="12524098855"/>
		<meta property="fb:pages" content="43512554376"/>
		<meta property="fb:pages" content="275837895770"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.surfer.com/xmlrpc.php"/>

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="194x194" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-194x194.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-16x16.png">
	<link rel="manifest" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/site.webmanifest">
	<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="SURFER Magazine">
	<meta name="application-name" content="surfer">
	<meta name="theme-color" content="#000000">

	
	<!-- OneTrust Cookies Consent Notice start -->
	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ee5919b2-3197-425c-8690-c1f3f87bae76"></script>
	<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0005,C0004,C0002,BG17" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
	<script type="text/javascript">
		function OptanonWrapper() {
			var allIframes = document.querySelectorAll( 'iframe[class*="optanon-category"]' );
			allIframes.forEach (function( iframe ) {
				var thisIframeCategories = iframe.classList.value.match(/C000\d+/g);

				// Check if user allowed every category assigned to this iframe
				var shouldBeLoaded = thisIframeCategories.every( function( item ) {
					return OptanonActiveGroups.match( item );
				});

				// Load iframe if every category is allowed
				if ( shouldBeLoaded ) {
					loadIframe( iframe );
				}
			});

			// load iframe element
			function loadIframe( element ) {
				element.tagName.toLowerCase() == "iframe" ? element.setAttribute("src", element.data.src) : -1;
			}
		}
	</script>
	<!-- OneTrust Cookies Consent Notice end -->

	
	<title>Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge - SURFER Magazine</title>
		<script>
			function parseUrlParams( val ) {
				var result = "none",
					tmp = [];
				var items = location.search.substr( 1 ).split( "&" );
				for ( var index = 0; index < items.length; index++ ) {
					tmp = items[index].split( "=" );
					if ( tmp[0] === val ) {
						result = decodeURIComponent( tmp[1] );
					}
				}
				return result;
			}

			dataLayer = [{"pageCategory":"post","env":"prod","sponsored":"off","tragedy":"off","zergnet23":"on","connatrix":"on","skimlinks":"on","advertorial":"off","nodeId":414207,"contentType":"video","nodeCategory":["Videos"],"nodeTags":["Craig Anderson"],"contentUpdatedDate":"2020\/08\/18","contentPublishDate":"2020\/08\/20","pageTitle":"Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge","sponsorshipName":"","comments":"on","teads":"on","nativo":"on","awards":"off"}];

			var site_display_format = 'desktop';

			if ( window.innerWidth < 768 ) {
				site_display_format = 'mobile';
			} else if ( window.innerWidth >= 768 && window.innerWidth <= 1024 ) {
				site_display_format = 'tablet';
			}

			dataLayer.push( { site_display_format : site_display_format } );

			var name = 'setAgeInfo';
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));

			dataLayer.push( { user_age : matches ? decodeURIComponent( matches[1] ) : '14' } );
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A day of surfing, on the rocks"/>
<meta name="news_keywords" content="craig anderson, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/videos/craig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.surfer.com/videos/craig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge" />
<meta property="og:description" content="A day of surfing, on the rocks" />
<meta property="og:url" content="https://www.surfer.com/videos/craig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Craig Anderson" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2020-08-20T10:42:11+00:00" />
<meta property="article:modified_time" content="2020-08-18T23:42:40+00:00" />
<meta property="og:updated_time" content="2020-08-18T23:42:40+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1904%2C1066&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1904%2C1066&#038;ssl=1" />
<meta property="og:image:width" content="1904" />
<meta property="og:image:height" content="1066" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A day of surfing, on the rocks" />
<meta name="twitter:title" content="Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge - SURFER Magazine" />
<meta name="twitter:image" content="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1904%2C1066&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.surfer.com' />
<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}
		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.iasPETSlots = [];
		window.lazyReady = false;
		googletag.cmd = googletag.cmd || [];
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		window.amimb = 1;
		window.leader = 1;
		window.sh = 1;
				window.shKey = 1092518;
				var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint > gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		var siteToken = inMobileViewPort ? '/4216/surfer/' : '/4216/surfer/';
		var s1 = 'videos';
		var s2 = '';
		var s3 = '';
		var pageID = '';
		var pid = '414207';
		var keyword = 'video-post';
		var cType = 'Video';

		window.gptNetwork = siteToken;

		if(cType === 'Gallery' && gptAdsWindowWidth() <= 1023) {
			cType = 'VerticalList';
		}

		//Depends on tealium dataLayer
		if ( typeof utag_data !== 'undefined' && typeof utag_data.sponsored !== 'undefined' ) {
			var spons = utag_data.sponsored;
		} else {
			var spons = 'no';
		}

		window.adsRefresh = {};
		window.adsRefresh.time = 30000;
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
		window.adsRefresh.not = [];
	</script>
		<!-- BEGIN ControlTag for "Men's Journal" -->
	<script type="text/plain" class="kxct optanon-category-C0004" data-id="txfnt1m9c" data-timing="async" data-version="3.0">
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txfnt1m9c.js';
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	</script>
	<!-- END ControlTag -->
	<script data-namespace="ami" type="text/plain" class="kxint optanon-category-C0004">
		window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
		(function(){
			function retrieve(n){
				var k= 'kx'+'ami_'+n, ls=(function(){
					try {
						return window.localStorage;
					} catch(e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k+'=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>
	<script type="text/plain" class="optanon-category-C0004">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</script>    	<script type="text/plain" class="optanon-category-C0004">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</script>
		<script>
		window.refresh = true;
		if ( cType == 'GalleryPost' && window.refresh && window.innerWidth > 1023 ) {
			window.refresh = false;
		}
		window.pauseRefresh = false;
		if ( window.refresh ) {
			googletag.cmd.push( function() {
				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: rendered: ', slot_id );
					if ( 'mb-sticky' === slot_id || ( -1 !== window.location.origin.indexOf('dewtour') && -1 === window.adsRefresh.not.indexOf( slot_id ) ) ) {
						if ( event.isEmpty ) {
							window.adsRefresh.impr[slot_id] = true;
							window.adsRefresh.ads[slot_id] = setInterval( function() {
								if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
									ami_gpt.refreshSlot( slot_id )
								}
							}, window.adsRefresh.time );
							if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) ) {
								window.dataLayer = window.dataLayer || [];
								dataLayer.push( {event: 'adsSlotEmpty', eventLabel: slot_id,} );
							}
						}
					}
				} );
				googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: imr: ', slot_id );
					if ( 'mb-sticky' === slot_id || ( -1 !== window.location.origin.indexOf('dewtour') && -1 === window.adsRefresh.not.indexOf( slot_id ) ) ) {
						console.log( 'AMI: will be refreshed: ', slot_id );
						window.adsRefresh.impr[slot_id] = true;
						window.adsRefresh.ads[slot_id] = setInterval( function() {
							if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
								ami_gpt.refreshSlot( slot_id );
							}
						}, window.adsRefresh.time );
					} else {
						console.log( 'AMI: will not be refreshed: ', slot_id );
					}
				} );
			} );
		}
	</script>
	<link rel='preconnect' href='//cdn-surfer.heartyhosting.com'>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<script type="text/javascript" src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9bPKixNLarUMdRPzUtMyknVhfB1czPTixJLUnUzUnMKUov0s4r10SQM9Uz0DHXLCwA.js?fa008bcef24bc2ad219950c26a67a21c
"></script>
<link rel="https://api.w.org/" href="https://www.surfer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.surfer.com/wp-json/wp/v2/posts/414207" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.surfer.com/?p=414207' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Fvideos%2Fcraig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Fvideos%2Fcraig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/videos\/craig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge\/"},"headline":"Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge","datePublished":"2020-08-20T03:42:11-07:00","dateModified":"2020-08-18T16:42:40-07:00","author":{"@type":"Person","name":"Zander Morton"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","parentOrganization":"American Media Inc","logo":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.surfer.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/surfer-logo.png?ssl=1","width":"1200","height":"404"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]},"image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.surfer.com\/wp-content\/uploads\/2020\/08\/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1200%2C600&ssl=1","width":"1200","height":"600"},"description":"This edit dropped without any buzz or fanfare. It\u2019s just a quick clip of Craig Anderson and Benny Howard...","alternativeHeadline":"Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge - SURFER Magazine","video":{"@type":"VideoObject","name":"PER DIEM","description":"This edit dropped without any buzz or fanfare. It\u2019s just a quick clip of Craig Anderson and Benny Howard...","thumbnailUrl":"https:\/\/content.jwplatform.com\/thumbs\/.jpg","uploadDate":"2020-08-20T03:42:11+00:00","duration":"PT353S","contentUrl":"http:\/\/content.jwplatform.com\/videos\/.mp4","embedUrl":"http:\/\/content.jwplatform.com\/videos\/.mp4","expires":"null"}}</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.surfer.com\/videos","name":"Videos"}}]}</script>
			<script>
		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
	</script>
		<script type="text/javascript">
		var onloadCallback = function () {
			grecaptcha.render('captcha_div', {
				'sitekey': '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size': 'compact',
				'theme': 'dark'
			});
		};
	</script>
				<!-- Google Tag Manager -->
			<script>( function( w, d, s, l, i ) {
					w[l] = w[l] || [];
					w[l].push( {
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					} );
					var f = d.getElementsByTagName( s )[0],
						j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true;
					j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl + "";
					f.parentNode.insertBefore( j, f );
				} )( window, document, 'script', 'dataLayer',"GTM-MFG3X8N");</script>		<!-- End Google Tag Manager -->
						<style type="text/css" id="wp-custom-css">
				/* Should be removed 10.01.2020 */
.l-main__main-col.category-featured__article,
.editors-picks-module {
	flex: 1 0 auto;
}

/* No-sidebar layout for custom page */
/* 2020 KICKOFF PARTY RSVP */
.page-id-408507 .l-main__main-col {
	width: 100%;
	padding-right: 0;
}
.page-id-408507 .l-main__sidebar {
	display: none;
}
.page-id-408507 .ossc-page__title {
    text-align: center;
}			</style>
		
    </head>

<body class="post-template-default single single-post postid-414207 single-format-video solr-infinite-scroll  category-8">
			<!-- Google Tag Manager (noscript) -->
			<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFG3X8N" height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>		<!-- End Google Tag Manager (noscript) -->
				<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>
	<div id="TakeoverBackground">
		<div id="PageContainer">
			<header class="site-header">
				<div class="header-content">
					<div class="header-logo-nav">
						<div class="extended-menu-btn">
							<div id="menu-trigger">
								<span></span><span></span><span></span>
								<div class="hidden-except-readers">Open main menu button</div>
							</div>
						</div>
						<div class="site-branding">
							<h4 class="site-header__logo">							<a href="https://www.surfer.com" rel="home">
								<span class="hidden-except-readers">SURFER logo</span>
								<svg class="site-logo"><use xlink:href="#logo-surfer"></use></svg>
															</a>
							</h4>						</div>
						<nav class="main-navigation" id="TopBarNav">
							<h2 class="seo-heading">Site Navigation</h2>
							<ul id="menu-site-navigation" class="main-nav__list"><li id="menu-item-284507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284507 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a>
<ul class="sub-menu">
<li class="sub-menu__links"><ul>	<li id="menu-item-284509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284509 menu-item-photos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a></li>
	<li id="menu-item-407995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407995 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a></li>
</ul></li></ul>
</li>
<li id="menu-item-284508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284508 menu-item-videos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a></li>
<li id="menu-item-408359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408359 menu-item-how-to main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/">How To</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/how-to/basics/paddling-in/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=300%2C169&ssl=1" alt="848569302_1920x1080" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=150%2C84&ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=200%2C112&ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=400%2C225&ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=600%2C338&ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=625%2C351&ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=800%2C450&ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=970%2C546&ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/how-to/basics/paddling-in/">
                How to Catch More Waves Each Session            </a>
        </h2>
    </div>
</article>

<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/how-to/carves-barrels/frontside-cutback/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=300%2C169&ssl=1" alt="847189558_1920x1080" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=150%2C84&ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=200%2C112&ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=400%2C225&ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=600%2C338&ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=625%2C351&ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=800%2C450&ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=970%2C546&ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1200%2C675&ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1250%2C702&ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1400%2C788&ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1600%2C900&ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/how-to/carves-barrels/frontside-cutback/">
                How to do a Frontside Cutback With Josh Kerr            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-408361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408361 menu-item-basics main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/basics/">Basics</a></li>
	<li id="menu-item-408362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408362 menu-item-carves-barrels main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/carves-barrels/">Carves &#038; Barrels</a></li>
	<li id="menu-item-408360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408360 menu-item-airs main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/airs/">Airs</a></li>
	<li id="menu-item-408363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408363 menu-item-equipment-mindset main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/equipment-mindset/">Equipment &#038; Mindset</a></li>
</ul></li></ul>
</li>
<li id="menu-item-344933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344933 menu-item-gear main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&ssl=1" alt="Handmade_ellis 60.dng" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=150%2C84&ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=200%2C112&ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=400%2C225&ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=600%2C338&ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=625%2C351&ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=800%2C450&ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=970%2C546&ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1200%2C675&ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1250%2C702&ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1400%2C788&ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1600%2C900&ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
                Wanna Shape Your Own Board? Here’s What You Need            </a>
        </h2>
    </div>
</article>

<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&ssl=1" alt="CI mid Devon Howard" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=150%2C84&ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=200%2C112&ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=400%2C225&ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=600%2C338&ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=625%2C351&ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=800%2C450&ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=970%2C546&ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
                Mid-Lengths Are Going Mainstream            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-301637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301637 menu-item-reviews main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/">Reviews</a></li>
	<li id="menu-item-343697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343697 menu-item-surfer-phone-cases main-nav__item"><a class="main-nav__item-link" href="http://www.skinit.com/designs/lifestyle/surfer-magazine">Surfer Phone Cases</a></li>
</ul></li></ul>
</li>
<li id="menu-item-322917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322917 menu-item-forecast main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-forecast/">Forecast</a></li>
<li id="menu-item-284555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284555 menu-item-forums main-nav__item"><a class="main-nav__item-link" href="https://forum.surfer.com/">Forums</a></li>
<li id="menu-item-284523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284523 menu-item-magazine main-nav__item"><a class="main-nav__item-link" href="https://shop.getspecialissues.com/action-sports">Magazine</a></li>
<li id="menu-item-299680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299680 menu-item-extras main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/videos/jon-wayne-freeman-ultra-core-surf-hour-episode-3-newport-beach/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=300%2C169&ssl=1" alt="JWF" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=150%2C84&ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=200%2C112&ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=400%2C225&ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=600%2C338&ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=625%2C351&ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=800%2C450&ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=970%2C546&ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1200%2C675&ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1250%2C702&ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1400%2C788&ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1600%2C900&ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/videos/jon-wayne-freeman-ultra-core-surf-hour-episode-3-newport-beach/">
                Jon Wayne Freeman "Charges" The Wedge, Seeks Sponsorship Deal            </a>
        </h2>
    </div>
</article>

<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&ssl=1" alt="Taras" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=150%2C84&ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=200%2C112&ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=400%2C225&ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=600%2C338&ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=625%2C351&ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=800%2C450&ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=970%2C546&ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1200%2C675&ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1250%2C702&ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1400%2C788&ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1600%2C900&ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
                Was This One of the Best Days Ever Seen at a California Beach Break?            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-284561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284561 menu-item-fantasy-surfer main-nav__item"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy Surfer</a></li>
	<li id="menu-item-342271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342271 menu-item-surfer-awards main-nav__item"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></li>
	<li id="menu-item-304436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304436 menu-item-camp-shred main-nav__item"><a class="main-nav__item-link" title="Camp Shred" href="/campshred/">Camp Shred</a></li>
	<li id="menu-item-351771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351771 menu-item-oakley-surf-shop-challenge main-nav__item"><a class="main-nav__item-link" title="Oakley Surf Shop Challenge" href="/ossc/">Oakley Surf Shop Challenge</a></li>
</ul></li></ul>
</li>
<li id="menu-item-354317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354317 menu-item-the-bar main-nav__item"><a class="main-nav__item-link" href="https://www.surferthebar.com/">[The Bar]</a></li>
</ul>						</nav>
						<div class="mobile-navigation">
							
							<ul id="menu-mobile-navigation" class="site-header__main-nav__mobile-tools__links__list"><li id="menu-item-284572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284572"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a><li id="menu-item-284575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284575"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a><li id="menu-item-284573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284573"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a><li id="menu-item-408385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408385"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/">How To</a>
<ul class="sub-menu">
	<li id="menu-item-408386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408386"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/airs/">Airs</a>	<li id="menu-item-408387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408387"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/basics/">Basics</a>	<li id="menu-item-408388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408388"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/carves-barrels/">Carves &#038; Barrels</a>	<li id="menu-item-408389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408389"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/equipment-mindset/">Equipment &#038; Mindset</a></ul>
<li id="menu-item-344996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344996"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a><li id="menu-item-322920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322920"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-forecast/">Forecast</a><li id="menu-item-284585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284585"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a><li id="menu-item-299681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299681"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-284605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284605"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy Surfer</a>	<li id="menu-item-351183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351183"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a>	<li id="menu-item-284601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284601"><a class="main-nav__item-link" href="https://forum.surfer.com/">Surfer Forums</a>	<li id="menu-item-304481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304481"><a class="main-nav__item-link" title="Camp Shred" href="https://www.surfer.com/campshred/">Camp Shred</a>	<li id="menu-item-351182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351182"><a class="main-nav__item-link" target="_blank" href="https://www.surferthebar.com/">Surfer [The Bar]</a></ul>
<li id="menu-item-389468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389468"><a class="main-nav__item-link" href="/newsletter/">Newsletter</a><li id="menu-item-389469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389469"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-389471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389471"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902">Subscriber Services</a>	<li id="menu-item-389472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389472"><a class="main-nav__item-link" target="_blank" href="https://shop.getspecialissues.com/action-sports">Shop Special Issues</a></ul>
<li id="menu-item-389473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389473"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a><li id="menu-item-389474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389474"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/terms-and-conditions/">Terms &#038; Conditions</a></ul>							<div class="mobile-navigation__social">
																	<h4 class="mobile-navigation__social-title">Follow SURFER Magazine</h4>
																<div class="socials-row">
									<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
									<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
								</div>
								<div class="socials-row">
                                    									<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
									                                    									<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="SURFER Magazine Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
																	</div>
							</div>
						</div>
					</div>

					<div class="header-tools">
						<div class="search-social-header">
														<div class="social-box">
								<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
							</div>
															<span class="search-trigger" tabindex="0">
									<svg class="search-icon"><use xlink:href="#icon-asn-search"></use></svg>
									<svg class="close-icon"><use xlink:href="#icon-asn-close-bold"></use></svg>
								</span>
								<div class="search-box">
									
    <form role="search" method="get" action="https://www.surfer.com/search">
        <input type="search" name="search" placeholder="Search SURFER Magazine..." required>
        <button type="submit"><svg class="icon icon-search"><use xlink:href="#icon-asn-search"></use></svg></button>
    </form>
								</div>
													</div>
					</div>
				</div>
							</header>

			<div class="dfp-wrapper  mobile-hidden" data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div><div class="dfp-wrapper  mobile-only" data-slot="mb-top"><div id="mb-top" class="dfp-slot dfp-container mb-top"></div></div>
			<div id="page-box">

<main class="l-page-wrapper">
	
<section class="post-header__wrapper">
			<header class="post-header post-header__full-width">
			<h1 class="post-title">
				Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge			</h1>
			<h2 class="post-subtitle">A day of surfing, on the rocks</h2>			<div class="post-byline">
				
<span class="post-byline__date">August 20, 2020</span>
				    <span class="post-byline__author">
        By <a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>    </span>
            <span class="post-byline__author-socials">
            <a class="social-share__item" href="https://www.surfer.com/author/zmorton/feed/"><span class="hidden-except-readers">Social icon rss</span><svg><use xlink:href="#icon-rss"></use></svg></a>        </span>
    				</div>
		</header>

		
			<div class="post-share">
		<div class="sharedaddy__wrapper">
					</div>
		</div>
	
					<div class="post-content-video__header-container">
			<div class="ami-fluid-video-wrapper">
				<div class="video-container-parent">
					<div class="embed-vimeo" style="text-align: center;"><iframe width="1180" height="664" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen data-src="https://player.vimeo.com/video/446983569" class="optanon-category-C0002-C0005"></iframe></div>				</div>
			</div>

            		</div>
	</section>

	<div class="l-main ">
		
<article class="l-main__main-col post-content">

	
	
	<div class="post-body">
		<p>This edit dropped without any buzz or fanfare. It’s just a quick clip of Craig Anderson and Benny Howard tackling a couple of weird waves in the same day. The first — a rock wall wedge — almost looks fake. With slabbing left tubes visible out the back, Anderson and Howard trade turns acid dropping and bunny hopping a novelty wedge on the way inside. As fun as it looks, their wave choice will leave you scratching your head…until they eventually paddle out the back. Once outside, the pair slides into shallow slabs and gets shacked in front of the same rocks they’d just been jumping from. While neither wave is really all that rideable by most surfers’ standards, it’s a fun day of novelty surfing that makes for an entertaining 6-minute edit.</p>
		
			</div>

	
	

	<div class="post-footer">
			<section class="post-tags">
		<ul class="post-tags__list">
						<li class="post-tags__list-item"><a href="https://www.surfer.com/tag/craig-anderson/" rel="tag">Craig Anderson</a></li>		</ul>
	</section>
		</div>

			<div class="promo-widget-mobile desktop-hidden">
								<div class="widget latest-video__widget">
						<a href="https://www.surfer.com/videos/craig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge/">
							<p class="latest-video__flag">
								Watch
							</p>
							<div class="latest-video__img">
								<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image latest-video-sidebar" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=300%2C169&ssl=1" alt="Craig Anderson" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=150%2C84&ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=200%2C112&ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=400%2C225&ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=600%2C338&ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=625%2C351&ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=800%2C450&ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=970%2C546&ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1200%2C675&ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1250%2C702&ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1400%2C788&ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1600%2C900&ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>							</div>
							<h3 class="latest-video__title">
								Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge							</h3>
						</a>
						<a href="/videos/" class="latest-video__more">More Surfer Videos</a>
					</div>
				<div id="media_image-2" class="widget_media_image"><a href="https://www.lifetogo.com/collections/wellness/products/lifetogo-8-oz-hand-sanitizer-with-aloe-vera?utm_source=AMI&#038;utm_medium=display&#038;utm_campaign=bannerads"><img width="640" height="640" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?resize=640%2C640&amp;ssl=1" class="image wp-image-413875  attachment-medium size-medium" alt="LTG-8.3.20" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=2400&amp;ssl=1 2400w" sizes="640px" /></a></div><div id="custom_html-2" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/4216/Surfer.LTG&sz=1x1" width="1" height="1" style="position:absolute; visibility:hidden"></iframe></div></div>		</div>
	
	
<section class="newsletter">
    <h3 class="newsletter-title">
        Sign Up For Our Newsletter    </h3>
    <p class="newsletter-subtitle">Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
    <div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
    <div id="newsletter-success" class="newsletter-signup__success">
        <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
        <p>Thank you for signing up. Your information has been successfully processed!</p>
    </div>
    <form class="newsletter-form" id="newsletter-form" method="POST">
        <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Enter Your Email Address" required>
        <input type="hidden" id="subscriber_source" name="subscriber_source" value="Post Bottom Sidebar">
        <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
        <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
    	<p class="newsletter-legal">By signing up you agree to our <a href="https://www.americanmediainc.com/terms-and-conditions/" title="Terms and Conditions" target="_blank">Terms and Conditions</a> and <a href="https://www.americanmediainc.com/privacy-policy/" title="Privacy Policy" target="_blank">Privacy Policy</a>.</p>
    </form>
</section>
	
<aside class="featured-video-connatix" id="connatrix-holder">
</aside>

	<div class="post-content__bottom">
			<section class="post-comments" id="post-comments">
		<div id="spotImCommentsDiv"
     data-spotim-module="recirculation"     data-spot-id="sp_lXbFZKDV"
     data-post-id="414207"
     data-post-url="https://www.surfer.com/?p=414207"
     data-article-tags="Craig Anderson, Videos"
	>
</div>
		<div class="post-comments__icon-container">
			<div class="post-comments__icon">
				<svg class="icon icon-comment">
					<use xlink:href="#icon-comments"></use>
				</svg>
			</div>
		</div>
		<h2 class="post-comments__subtitle">Sound off in the comments below!</h2>
		<div class="post-comments__header ">
			<span class="">
				Join the conversation
			</span>
		</div>
	</section>
					<section class="related-posts">
		<h2 class="related-posts__title">LATEST NEWS</h2>
					<div class="three-in-row">
				<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/is-this-the-best-jaws-barrel-ever-ridden/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Is This The Best Jaws Barrel Ever Ridden?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/billy-2526-200123-Ryan_Chachi_Craig-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/is-this-the-best-jaws-barrel-ever-ridden/">
				Is This The Best Jaws Barrel Ever Ridden?			</a>
		</h2>

		
		<p class="article__subtitle">Billy Kemper is calling this cavernous monster the wave of his life</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ryancraig/" rel="author">Ryan Craig</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/hollister-ranch-sues-state-over-new-public-access-law/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Hollister Ranch Sues State Over New Public Access Law" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/07/SRFP-160600-AERIAL-42.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/hollister-ranch-sues-state-over-new-public-access-law/">
				Hollister Ranch Sues State Over New Public Access Law			</a>
		</h2>

		
		<p class="article__subtitle">The latest escalation in the decades-old dispute over access to the exclusive coast</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/owen-james-burke/" rel="author">Owen James Burke</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Mid-Lengths Are Going Mainstream" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-20-at-2.54.16-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/mid-lengths-surfboards-are-going-mainstream/">
				Mid-Lengths Are Going Mainstream			</a>
		</h2>

		
		<p class="article__subtitle">Channel Islands, …Lost and Firewire now offer mid-length models for mass consumption</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Was This One of the Best Days Ever Seen at a California Beach Break?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
				Was This One of the Best Days Ever Seen at a California Beach Break?			</a>
		</h2>

		
		<p class="article__subtitle">Revisiting the mythical MLK Day swell from 7 years ago today</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/remembering-kelly-slaters-all-time-soup-bowl-score-from-campaign-2/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Revisiting Kelly Slater’s All-Time Soup Bowl Score From “Campaign 2”" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-15-at-2.54.52-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/remembering-kelly-slaters-all-time-soup-bowl-score-from-campaign-2/">
				Revisiting Kelly Slater’s All-Time Soup Bowl Score From “Campaign 2”			</a>
		</h2>

		
		<p class="article__subtitle">Slater’s ridiculous session in Barbados might never be topped</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/jon-wayne-freeman-lower-trestles-ultra-core-surf-hour-episode-2/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Jon Wayne Freeman Takes His Quest for Old Guy Airs to Lower Trestles" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-2-SCREENSHOT.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/jon-wayne-freeman-lower-trestles-ultra-core-surf-hour-episode-2/">
				Jon Wayne Freeman Takes His Quest for Old Guy Airs to Lower Trestles			</a>
		</h2>

		
		<p class="article__subtitle">&quot;It&#039;s kind of a shit show, to be honest with you, but I&#039;m excited. ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/todd-prodanovich/" rel="author">Todd Prodanovich</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/new-5-acre-wave-pool-proposed-for-west-side-of-oahu/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="New 5-Acre Wave Pool Proposed For West Side of Oahu" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-14-at-12.30.11-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/new-5-acre-wave-pool-proposed-for-west-side-of-oahu/">
				New 5-Acre Wave Pool Proposed For West Side of Oahu			</a>
		</h2>

		
		<p class="article__subtitle">Brian Keaulana is hoping to bring a surf park to vacant state land in Kalaeloa</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/sophie-goldschmidt-steps-down-as-ceo-of-wsl/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Sophie Goldschmidt Steps Down as CEO of WSL" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2017/07/SophieGoldschmidt_re.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/sophie-goldschmidt-steps-down-as-ceo-of-wsl/">
				Sophie Goldschmidt Steps Down as CEO of WSL			</a>
		</h2>

		
		<p class="article__subtitle">Erik Logan, WSL’s President of Content, steps into the revolving CEO door</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/dylan-graves-dane-gudauskas-weird-waves-nigeria/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Dylan Graves and Dane Gudauskas Rip a Man-Made Wedge on an Artificial Island in Nigeria" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-13-at-1.35.43-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/dylan-graves-dane-gudauskas-weird-waves-nigeria/">
				Dylan Graves and Dane Gudauskas Rip a Man-Made Wedge on an Artificial Isle in Nigeria			</a>
		</h2>

		
		<p class="article__subtitle">“Weird Waves” takes us to the most stoke-filled corner of West Africa</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Wanna Shape Your Own Board? Here’s What You Need" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
				Wanna Shape Your Own Board? Here’s What You Need			</a>
		</h2>

		
		<p class="article__subtitle">Just don’t come complaining to us if you plane a finger off</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/jon_coen/" rel="author">jon coen</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/how-searching-for-surf-in-indonesia-nearly-cost-travis-potter-his-life/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="How Searching For Surf in Indonesia Nearly Cost Travis Potter His Life" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-10-at-11.01.55-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/how-searching-for-surf-in-indonesia-nearly-cost-travis-potter-his-life/">
				How Searching For Surf in Indonesia Nearly Cost Travis Potter His Life			</a>
		</h2>

		
		<p class="article__subtitle">“Second Thoughts” star recounts some of his most feral surf expeditions</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/terrifying-jaws-tubes-top-clips-of-the-month-for-december-2019/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Terrifying Jaws Tubes Top Clips of the Month for December 2019" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-09-at-2.24.35-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/terrifying-jaws-tubes-top-clips-of-the-month-for-december-2019/">
				Terrifying Jaws Tubes Top Clips of the Month for December 2019			</a>
		</h2>

		
		<p class="article__subtitle">Not surprisingly, 8 out of December’s top-10 rides went down at Pipeline and Jaws</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/throwback-bruce-irons-thrilling-eddie-win-from-2004/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Revisiting Bruce Irons&#039; 100-Point Ride from the 2004 Eddie Invitational" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-06-at-9.35.43-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/throwback-bruce-irons-thrilling-eddie-win-from-2004/">
				Revisiting Bruce Irons&#039; 100-Point Ride from the 2004 Eddie Invitational			</a>
		</h2>

		
		<p class="article__subtitle">Flipping back to one of our favorite pages of Waimea Bay history</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/what-to-pack-for-the-north-shore-according-to-nathan-florence/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="What to Pack for the North Shore, According to Nathan Florence" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/Gear202001R1.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/what-to-pack-for-the-north-shore-according-to-nathan-florence/">
				What to Pack for the North Shore, According to Nathan Florence			</a>
		</h2>

		
		<p class="article__subtitle">The hard-charger on the gear that’ll help you make the most of your time on the rock</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/joncoen/" rel="author">Jon Coen</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/big-wave-charger-kohl-christensen-hospitalized-after-brutal-pipeline-wipeout/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Big-Wave Charger Kohl Christensen Hospitalized After Brutal Pipeline Wipeout" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/kohl.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/big-wave-charger-kohl-christensen-hospitalized-after-brutal-pipeline-wipeout/">
				Big-Wave Charger Kohl Christensen Hospitalized After Brutal Pipeline Wipeout			</a>
		</h2>

		
		<p class="article__subtitle">Suffers a fractured skull, but is expected to make a full recovery</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/can-this-unsponsored-middle-aged-man-save-surfing/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Can This Unsponsored, Middle-Aged Man Save Surfing?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2020/01/Screen-Shot-2019-12-31-at-7.03.38-AM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/can-this-unsponsored-middle-aged-man-save-surfing/">
				Can This Unsponsored, Middle-Aged Man Save Surfing?			</a>
		</h2>

		
		<p class="article__subtitle">In &quot;The Ultra-Core Surf Hour&quot;, Jon Wayne Freeman is the hero we need</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/todd-prodanovich/" rel="author">Todd Prodanovich</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/the-5-most-important-airs-of-the-decade/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="The 5 Most Influential Airs of the Decade" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/08/albee-3.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/the-5-most-important-airs-of-the-decade/">
				The 5 Most Influential Airs of the Decade			</a>
		</h2>

		
		<p class="article__subtitle">According to aerial wizard Albee Layer</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/the-top-5-most-important-moments-of-the-decade-in-big-wave-surfing-according-to-grant-twiggy-baker/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="The 5 Most Pivotal Moments of the Decade in Big-Wave Surfing" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2018/11/twiggy-0476-181126-ryan_chachi_craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/the-top-5-most-important-moments-of-the-decade-in-big-wave-surfing-according-to-grant-twiggy-baker/">
				The 5 Most Pivotal Moments of the Decade in Big-Wave Surfing			</a>
		</h2>

		
		<p class="article__subtitle">According to Grant “Twiggy” Baker</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/the-20-best-surf-photos-from-2019/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="The 20 Best Surf Photos from 2019" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/the-20-best-surf-photos-from-2019/">
				The 20 Best Surf Photos from 2019			</a>
		</h2>

		
		<p class="article__subtitle">Not another Instagram carousel, this is the crème de la crème from our year in print</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/kerby-brown-defies-death-at-this-demented-looking-left/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Kerby Brown Defies Death at This Demented-Looking Left" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/kerby-brown-defies-death-at-this-demented-looking-left/">
				Kerby Brown Defies Death at This Demented-Looking Left			</a>
		</h2>

		
		<p class="article__subtitle">The hard-charging hellman dances with one of Oz’s heaviest slabs</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/blogs/photo-blog/southern-california/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Southern California" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/blogs/photo-blog/">Photo Blog</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/blogs/photo-blog/southern-california/">
				Southern California			</a>
		</h2>

		
		<p class="article__subtitle">Photo: Bryce Lowe-White</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
			</div>
			</section>
		</div>

</article>


<aside class="l-main__sidebar sidebar desktop-only">
	    				<div class="widget">
				<h3 class="title-styled">Follow Us</h3>
				<div class="follow-us">
					<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
					<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
					<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
					<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
										<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
						                					<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>
							<div class="ad-container__non-sticky">
					<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div>				</div>
					
	        <div class="widget newsletter">
				<h3 class="title-styled">
					SURFER Newsletter</h3>
				<p class="newsletter-subtitle">Subscribe to
					SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
				<div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
	            <div id="newsletter-success" class="newsletter-signup__success">
	                <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
	                <p>Thank you for signing up. Your information has been successfully processed!</p>
	            </div>
	            <form class="newsletter-form" id="newsletter-form" method="POST">
	                <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Email Address" required>
	                <input type="hidden" id="subscriber_source" name="subscriber_source" value="Sidebar">
	                <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
	                <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
	            </form>
	        </div>
            
	
	
	
	
    
			<div id="media_image-2" class="widget_media_image"><a href="https://www.lifetogo.com/collections/wellness/products/lifetogo-8-oz-hand-sanitizer-with-aloe-vera?utm_source=AMI&#038;utm_medium=display&#038;utm_campaign=bannerads"><img width="640" height="640" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?resize=640%2C640&amp;ssl=1" class="image wp-image-413875  attachment-medium size-medium" alt="LTG-8.3.20" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=25&amp;ssl=1 25w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=50&amp;ssl=1 50w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=100&amp;ssl=1 100w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=150&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=200&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=300&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=400&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=600&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=800&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=1000&amp;ssl=1 1000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2020/08/900x750-LTG-ASN-8.3.20.png?w=2400&amp;ssl=1 2400w" sizes="640px" /></a></div><div id="custom_html-2" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/4216/Surfer.LTG&sz=1x1" width="1" height="1" style="position:absolute; visibility:hidden"></iframe></div></div>					<div class="widget latest-video__widget">
						<a href="https://www.surfer.com/videos/craig-anderson-and-benny-howard-acid-drop-a-weird-novelty-wedge/">
							<p class="latest-video__flag">
								Watch
							</p>
							<div class="latest-video__img">
								<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image latest-video-sidebar" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=300%2C169&ssl=1" alt="Craig Anderson" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=150%2C84&ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=200%2C112&ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=300%2C169&ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=400%2C225&ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=600%2C338&ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=625%2C351&ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=800%2C450&ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=970%2C546&ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1200%2C675&ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1250%2C702&ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1400%2C788&ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1600%2C900&ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-18-at-12.14.34-PM.png?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>							</div>
							<h3 class="latest-video__title">
								Craig Anderson and Benny Howard Acid Drop A Weird Novelty Wedge							</h3>
						</a>
						<a href="/videos/" class="latest-video__more">More Surfer Videos</a>
					</div>
					
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>		</div>
	
    
    
			<div class="widget most-read">
			<h3 class="title-styled">Most Read</h3>
				<div class="most-read__list">
			<article class="most-read__article">
			<span class="most-read__article-number">1</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/" title="Was This One of the Best Days Ever Seen at a California Beach Break?">Was This One of the Best Days Ever Seen at a California Beach Break?</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">2</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/the-20-best-surf-photos-from-2019/" title="The 20 Best Surf Photos from 2019">The 20 Best Surf Photos from 2019</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">3</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/big-wave-charger-kohl-christensen-hospitalized-after-brutal-pipeline-wipeout/" title="Big-Wave Charger Kohl Christensen Hospitalized After Brutal Pipeline Wipeout">Big-Wave Charger Kohl Christensen Hospitalized After Brutal Pipeline Wipeout</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">4</span>
						<a class="most-read__article-title" href="https://www.surfer.com/videos/remembering-kelly-slaters-all-time-soup-bowl-score-from-campaign-2/" title="Revisiting Kelly Slater’s All-Time Soup Bowl Score From “Campaign 2”">Revisiting Kelly Slater’s All-Time Soup Bowl Score From “Campaign 2”</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">5</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/is-this-the-best-jaws-barrel-ever-ridden/" title="Is This The Best Jaws Barrel Ever Ridden?">Is This The Best Jaws Barrel Ever Ridden?</a>
		</article>
		</div>
		</div>
	
	<div class="ad-container__sticky-wrapper sticky-bottom">
		<div class="ad-container">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>		</div>
	</div>
</aside>

	</div>

	</main>



<footer class="site-footer">
	<div class="site-footer__widget-list">

		
		<div class="site-footer__widget socials-cover__widget">
			<div class="site-footer__social-wrapper">
								<h3 class="site-footer__widget-title">Follow Us</h3>
				<div class="site-footer__social">
                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>

					</div>

		<div class="site-footer__widget">
			<h3 class="site-footer__widget-title">Newsletter</h3>
			<div class="site-footer__newsletter">
				<p class="site-footer__newsletter-text">Subscribe to our free newsletter and stay up-to-date with the latest from
					SURFER Magazine</p>
				<a href="/newsletter-signup/" class="site-footer__newsletter-submit">Sign Up</a>
			</div>
		</div>
	</div>

	<div class="site-footer__bottom">

		<div class="site-footer__links">
			<ul id="menu-footer-menu-1" class="site-footer__menu"><li id="menu-item-388390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388390"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">About</a></li>
<li id="menu-item-388391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388391"><a href="https://www.surfer.com/contact/">Contact</a></li>
<li id="menu-item-388392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388392"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">Media Kit</a></li>
<li id="menu-item-388393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388393"><a href="https://www.surfer.com/archive/">Archives</a></li>
<li id="menu-item-413314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413314"><a href="https://sur.pcdfusion.com/pcd/CustomerSupport/Account/Login?ReturnUrl=%2fpcd%2fCustomerSupport%2fApp%2f14902">Subscriber Services</a></li>
</ul>
			<ul id="menu-footer-menu-2" class="site-footer__menu"><li id="menu-item-396387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396387"><a href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-396388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396388"><a href="https://www.americanmediainc.com/terms-and-conditions/">Terms Of Use</a></li>
<li id="menu-item-396389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396389"><a href="https://www.surfer.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-396390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396390"><a href="https://www.americanmediainc.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-396391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396391"><a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01">Adchoices</a></li>
</ul>
			<!-- OneTrust Cookies Settings button start -->
			<a class="optanon-toggle-display" name="Manage Cookies">Manage Cookies</a>
			<!-- OneTrust Cookies Settings button end -->
		</div>

		<div class="site-footer__network desktop-only">
			<button class="site-footer__network-button" type="button">Visit Our Other Sites</button>
			
				<ul class="site-footer__network-list">
					<li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network" target="_blank" rel="nofollow">Adventure Sports Network</a></li>
					<li><a href="http://www.surfer.com/" title="Surfer" target="_blank" rel="nofollow">Surfer</a></li>
					<li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding" target="_blank" rel="nofollow">TransWorld Skateboarding</a></li>
					<li><a href="http://www.powder.com/" title="Powder" target="_blank" rel="nofollow">Powder</a></li>
					<li><a href="http://www.snowboarder.com/" title="Snowboarder" target="_blank" rel="nofollow">Snowboarder</a></li>
					<li><a href="http://www.bikemag.com/" title="Bike" target="_blank" rel="nofollow">Bike</a></li>
					<li><a href="http://www.newschoolers.com/" title="Newschoolers" target="_blank" rel="nofollow">Newschoolers</a></li>
					<li><a href="http://www.dewtour.com/" title="Dew Tour" target="_blank" rel="nofollow">Dew Tour</a></li>
					<li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer" target="_blank" rel="nofollow">Fantasy Surfer</a></li>
					<li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak" target="_blank" rel="nofollow">Canoe &amp; Kayak</a></li>
					<li><a href="http://www.supthemag.com/" title="SUP" target="_blank" rel="nofollow">SUP</a></li>
				</ul>		</div>

		<div class="site-footer__copyright">
			<p>Adventure Sports Network</p>
			<p class="footer-affiliate">
				SURFER has affiliate partnerships so we may receive compensation for some links to products and services.
			</p>
			<span>Copyright © 2020 American Media, LLC. All rights reserved.</span>
		</div>

	</div>

</footer>
</div><!-- / #page-box -->
</div><!-- / #PageContainer -->
</div><!-- / #TakeoverBackground -->
<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div>	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
	<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWTyrNzEnRL8jIL8nPg1J6uZl5AA.js?fa008bcef24bc2ad219950c26a67a21c
"></script>
<script class="optanon-category-C0004" type="text/plain"  src='https://static.adsafeprotected.com/vans-adapter-google-ima.js' id='ami-googleima-js'></script>
<script type='text/javascript' id='newsletter-sign-up-js-extra'>
/* <![CDATA[ */
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVLcgpTc_MKwYyM3XzUsuLc1JLSlKL9LOK9RE8AA.js?fa008bcef24bc2ad219950c26a67a21c
"></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.surfer.com\/wp-content\/themes\/vip\/am-asn","cdnUrl":"","newsletterValidationEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/towerdata","rest_endpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/","home_url":"https:\/\/www.surfer.com\/","ajax_url":"https:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","nonce":"46b96b628c","reaction_post_id":"414207","ami_post_reaction_video_url":"https:\/\/cdn.jwplayer.com\/v2\/media\/yp34SRmf"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVTSzO008sLk4tKdZPKs3MSdHPKtbPTczM0zHRLy_QTc1NSk3Ry83MAwA.js?fa008bcef24bc2ad219950c26a67a21c
"></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'163026182',post:'414207',tz:'-7',srv:'www.surfer.com'} ]);
	_stq.push([ 'clickTrackerInit', '163026182', '414207' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 181/206 queries in 0.071 seconds using memcached
Object Caching 5947/6504 objects using memcached
Content Delivery Network via cdn-surfer.heartyhosting.com

 Served from: surfer.com @ 2020-08-20 13:45:43 by W3 Total Cache backend 172.31.52.25 -->