
<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/bcoxDoNADATAD3FZUuQ9yGdM5HAY5D0i8XuKtOmmmBdmZ0dtu66leU3JC-xXs8fmMYz4-gHZijAgpHWint5mKPl7hWculsMTH-uH6IrJQ_G2sHTdg_95Aw.css?f340fd20ccc07a8c462837fc7bad7bce
" media="all" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<!-- Apple iTunes Smart Banner -->
			<meta name="apple-itunes-app" content="app-id=535995104"/>
	
	<!-- Facebook Pages Link Ownership -->
			<meta property="fb:pages" content="12524098855"/>
		<meta property="fb:pages" content="43512554376"/>
		<meta property="fb:pages" content="275837895770"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.surfer.com/xmlrpc.php"/>

	<link rel="apple-touch-icon" sizes="180x180" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="194x194" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-194x194.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-16x16.png">
	<link rel="manifest" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/site.webmanifest">
	<link rel="mask-icon" href="https://www.surfer.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="SURFER Magazine">
	<meta name="application-name" content="surfer">
	<meta name="theme-color" content="#000000">

	<title>Karina Rozunko&#039;s “Doll Riot” is a Stylish Punch to the Face - SURFER Magazine</title>
		<script>
			function parseUrlParams( val ) {
				var result = "none",
					tmp = [];
				var items = location.search.substr( 1 ).split( "&" );
				for ( var index = 0; index < items.length; index++ ) {
					tmp = items[index].split( "=" );
					if ( tmp[0] === val ) {
						result = decodeURIComponent( tmp[1] );
					}
				}
				return result;
			}

			dataLayer = [{"pageCategory":"post","env":"prod","sponsored":"off","tragedy":"off","zergnet23":"on","connatrix":"on","skimlinks":"on","advertorial":"off","yappa":"on","nodeId":405736,"contentType":"video","nodeCategory":["Videos"],"nodeTags":["Karina Rozunko"],"contentUpdatedDate":"2019\/12\/13","contentPublishDate":"2019\/12\/13","pageTitle":"Karina Rozunko&#8217;s \u201cDoll Riot\u201d is a Stylish Punch to the Face","sponsorshipName":"","comments":"on","teads":"on","nativo":"on","awards":"off"}];

			var site_display_format = 'desktop';

			if ( window.innerWidth < 768 ) {
				site_display_format = 'mobile';
			} else if ( window.innerWidth >= 768 && window.innerWidth <= 1024 ) {
				site_display_format = 'tablet';
			}

			dataLayer.push( { site_display_format : site_display_format } );

			var name = 'setAgeInfo';
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));

			dataLayer.push( { user_age : matches ? decodeURIComponent( matches[1] ) : '14' } );
		</script>
				<script>
			function amiGetCookieSupport() {
				var persist = true;
				do {
					var c = 'gCStest=' + Math.floor( Math.random() * 100000000 );
					document.cookie = persist ? c + ';expires=Tue, 01-Jan-2030 00:00:00 GMT' : c;
					if ( document.cookie.indexOf( c ) !== -1 ) {
						document.cookie = c + ';expires=Sat, 01-Jan-2000 00:00:00 GMT';
						return persist;
					}
				} while ( !( persist = !persist ) );
				return null;
			}

			var amiLoadAdJS = function( url, implementationCode, location ) {

				var scriptTag = document.createElement( 'script' );
				scriptTag.src = url;

				scriptTag.async = true;

				if ( amiGetCookieSupport() == null ) {
					scriptTag.async = false;
					scriptTag.defer = true;
				}

				scriptTag.onload = implementationCode;
				scriptTag.onreadystatechange = implementationCode;

				location.appendChild( scriptTag );

				return "";
			};
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Is there currently a cooler surfer than Karina Rozunko? The 20-something San Clemente logger rides longboards perfectly. And with a keen sense of fashion,"/>
<meta name="news_keywords" content="karina rozunko, sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/videos/karina-rozunkos-doll-riot-is-a-stylish-punch-to-the-face/" />
<link rel="canonical" href="https://www.surfer.com/videos/karina-rozunkos-doll-riot-is-a-stylish-punch-to-the-face/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Karina Rozunko&#039;s “Doll Riot” is a Stylish Punch to the Face" />
<meta property="og:description" content="Gorgeous longboarding and Riot Grrrl vibes are a striking combo" />
<meta property="og:url" content="https://www.surfer.com/videos/karina-rozunkos-doll-riot-is-a-stylish-punch-to-the-face/" />
<meta property="og:site_name" content="SURFER Magazine" />
<meta property="article:tag" content="Karina Rozunko" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2019-12-13T17:30:53+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-13-at-9.28.50-AM.jpg?resize=1200%2C675" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-13-at-9.28.50-AM.jpg?resize=1200%2C675" />
<meta property="og:image:width" content="2770" />
<meta property="og:image:height" content="1562" />
<meta property="og:image" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-13-at-9.28.50-AM.jpg?resize=1200%2C675&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-13-at-9.28.50-AM.jpg?resize=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="970" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gorgeous longboarding and Riot Grrrl vibes are a striking combo" />
<meta name="twitter:title" content="Karina Rozunko&#039;s “Doll Riot” is a Stylish Punch to the Face" />
<meta name="twitter:image" content="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-13-at-9.28.50-AM.jpg?resize=600600&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.surfer.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}
		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.iasPETSlots = [];
		window.lazyReady = false;
		googletag.cmd = googletag.cmd || [];
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		window.amimb = 1;
		window.leader = 1;
		window.sh = 1;
				window.shKey = 1092518;
				var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint > gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		var siteToken = inMobileViewPort ? '/4216/surfer/' : '/4216/surfer/';
		var s1 = 'videos';
		var s2 = '';
		var s3 = '';
		var pageID = '';
		var pid = '405736';
		var keyword = 'video-post';
		var cType = 'Video';

		window.gptNetwork = siteToken;

		if(cType === 'Gallery' && gptAdsWindowWidth() <= 1023) {
			cType = 'VerticalList';
		}

		//Depends on tealium dataLayer
		if ( typeof utag_data !== 'undefined' && typeof utag_data.sponsored !== 'undefined' ) {
			var spons = utag_data.sponsored;
		} else {
			var spons = 'no';
		}

		window.adsRefresh = {};
		window.adsRefresh.time = 30000;
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
		window.adsRefresh.not = [];
	</script>
		<!-- BEGIN ControlTag for "Men's Journal" -->
	<script class="kxct" data-id="txfnt1m9c" data-timing="async" data-version="3.0" type="text/javascript">
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/txfnt1m9c.js';
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	</script>
	<!-- END ControlTag -->
	<script class="kxint" data-namespace="ami" type="text/javascript">
		window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
		(function(){
			function retrieve(n){
				var k= 'kx'+'ami_'+n, ls=(function(){
					try {
						return window.localStorage;
					} catch(e) {
						return null;
					}
				})();
				if (ls) {
					return ls[k] || '';
				} else if (navigator.cookieEnabled) {
					var m = document.cookie.match(k+'=([^;]*)');
					return (m && unescape(m[1])) || '';
				} else {
					return '';
				}
			}
			Krux.user = retrieve('user');
			Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
		})();
	</script>
	<script type="text/javascript">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</script>    	<script>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</script>
		<script>
		window.refresh = true;
		if ( cType == 'GalleryPost' && window.refresh && window.innerWidth > 1023 ) {
			window.refresh = false;
		}
		window.pauseRefresh = false;
		if ( window.refresh ) {
			googletag.cmd.push( function() {
				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: rendered: ', slot_id );
					if ( 'mb-sticky' === slot_id ) {
						if ( event.isEmpty ) {
							window.adsRefresh.impr[slot_id] = true;
							window.adsRefresh.ads[slot_id] = setInterval( function() {
								if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
									ami_gpt.refreshSlot( slot_id )
								}
							}, window.adsRefresh.time );
							if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) ) {
								window.dataLayer = window.dataLayer || [];
								dataLayer.push( {event: 'adsSlotEmpty', eventLabel: slot_id,} );
							}
						}
					}
				} );
				googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: imr: ', slot_id );
					if ( 'mb-sticky' === slot_id ) {
						console.log( 'AMI: will be refreshed: ', slot_id );
						window.adsRefresh.impr[slot_id] = true;
						window.adsRefresh.ads[slot_id] = setInterval( function() {
							if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
								ami_gpt.refreshSlot( slot_id );
							}
						}, window.adsRefresh.time );
					} else {
						console.log( 'AMI: will not be refreshed: ', slot_id );
					}
				} );
			} );
		}
	</script>
	<link rel='preconnect' href='//cdn-surfer.heartyhosting.com'>
<meta name="news_keywords" content="Karina Rozunko" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<script type="text/javascript" src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js?f340fd20ccc07a8c462837fc7bad7bce
"></script>
<link rel='https://api.w.org/' href='https://www.surfer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.surfer.com/?p=405736' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Fvideos%2Fkarina-rozunkos-doll-riot-is-a-stylish-punch-to-the-face%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Fvideos%2Fkarina-rozunkos-doll-riot-is-a-stylish-punch-to-the-face%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/videos\/karina-rozunkos-doll-riot-is-a-stylish-punch-to-the-face\/"},"headline":"Karina Rozunko&#8217;s \u201cDoll Riot\u201d is a Stylish Punch to the Face","datePublished":"2019-12-13T09:30:53-08:00","dateModified":"2019-12-13T09:30:53-08:00","author":{"@type":"Person","name":"Matthew B. Shaw"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","parentOrganization":"American Media Inc","logo":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.surfer.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/surfer-logo.png?ssl=1","width":"1200","height":"404"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]},"image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.surfer.com\/wp-content\/uploads\/2019\/12\/by-default-2019-12-13-at-9.28.50-AM.jpg?resize=1200%2C600&ssl=1","width":"1200","height":"600"},"description":"Is there currently a cooler surfer than Karina Rozunko? The 20-something San Clemente logger rides longboards...","alternativeHeadline":"Karina Rozunko&#039;s \u201cDoll Riot\u201d is a Stylish Punch to the Face - SURFER Magazine","video":{"@type":"VideoObject","name":"Doll Riot | Surf | VANS","description":"Is there currently a cooler surfer than Karina Rozunko? The 20-something San Clemente logger rides longboards...","thumbnailUrl":"https:\/\/content.jwplatform.com\/thumbs\/.jpg","uploadDate":"2019-12-13T09:30:53+00:00","duration":"PT375S","contentUrl":"http:\/\/content.jwplatform.com\/videos\/.mp4","embedUrl":"http:\/\/content.jwplatform.com\/videos\/.mp4","expires":"null"}}</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.surfer.com\/videos","name":"Videos"}}]}</script>
			<script>
		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
	</script>
		<script type="text/javascript">
		var onloadCallback = function () {
			grecaptcha.render('captcha_div', {
				'sitekey': '6Le3wfsSAAAAACvmSPuxMZp6mKxCn62rYP2EcJeP',
				'size': 'compact',
				'theme': 'dark'
			});
		};
	</script>
				<!-- Google Tag Manager -->
			<script>( function( w, d, s, l, i ) {
					w[l] = w[l] || [];
					w[l].push( {
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					} );
					var f = d.getElementsByTagName( s )[0],
						j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true;
					j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
					f.parentNode.insertBefore( j, f );
				} )( window, document, 'script', 'dataLayer',"GTM-MFG3X8N");</script>		<!-- End Google Tag Manager -->
			
    </head>

<body class="post-template-default single single-post postid-405736 single-format-video solr-infinite-scroll  category-8">
			<!-- Google Tag Manager (noscript) -->
			<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFG3X8N" height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>		<!-- End Google Tag Manager (noscript) -->
				<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>
	<div id="TakeoverBackground">
		<div id="PageContainer">
			<header class="site-header">
				<div class="header-content">
					<div class="header-logo-nav">
						<div class="extended-menu-btn">
							<div id="menu-trigger">
								<span></span><span></span><span></span>
								<div class="hidden-except-readers">Open main menu button</div>
							</div>
						</div>
						<div class="site-branding">
							<h4 class="site-header__logo">							<a href="https://www.surfer.com" rel="home">
								<span class="hidden-except-readers">SURFER logo</span>
								<svg class="site-logo"><use xlink:href="#logo-surfer"></use></svg>
															</a>
							</h4>						</div>
						<nav class="main-navigation" id="TopBarNav">
							<h2 class="seo-heading">Site Navigation</h2>
							<ul id="menu-site-navigation" class="main-nav__list"><li id="menu-item-284507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284507 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a></li>
<li id="menu-item-284508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284508 menu-item-videos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a></li>
<li id="menu-item-284509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284509 menu-item-photos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a></li>
<li id="menu-item-344933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344933 menu-item-gear main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://surferapparel.com/">
							<div class="ok-thumb ok-link-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=300%2C169&amp;ssl=1" alt="Official_SURFER_Apparel" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/06/Official_SURFER_Apparel.jpeg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://surferapparel.com/">
                Shop: Official SURFER Apparel            </a>
        </h2>
    </div>
</article>

<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/everything-you-need-to-hit-the-open-road-in-search-of-waves/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=300%2C169&amp;ssl=1" alt="Chevy Surf Truck" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/07/chevy_ellis-4.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/everything-you-need-to-hit-the-open-road-in-search-of-waves/">
                Everything You Need to Hit the Open Road in Search of Waves            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-301638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301638 menu-item-gear-guides main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-guides/">Gear Guides</a></li>
	<li id="menu-item-301637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301637 menu-item-reviews main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/">Reviews</a></li>
	<li id="menu-item-343697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343697 menu-item-surfer-phone-cases main-nav__item"><a class="main-nav__item-link" href="http://www.skinit.com/designs/lifestyle/surfer-magazine">Surfer Phone Cases</a></li>
	<li id="menu-item-364749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364749 menu-item-official-surfer-apparel main-nav__item"><a class="main-nav__item-link" href="https://surferapparel.com/">Official Surfer Apparel</a></li>
</ul></li></ul>
</li>
<li id="menu-item-322917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322917 menu-item-swellwatch main-nav__item"><ul class="sub-menu">
	<li class="swellwatch__features">
		<div class="swellwatch__features-item">
			<span class="swellwatch__features-title">Subscribe to Email Forecasts</span>
			<span class="swellwatch__features-icon"><svg><use xlink:href="#icon-sur-mail"></use></svg></span>
			<a href="/swellwatch/subscribe/">Accurate wave reports<br />Latest surfing headlines</a>
		</div>
		<div class="swellwatch__features-item">
			<span class="swellwatch__features-title">Mobile.Swellwatch.com</span>
			<span class="swellwatch__features-icon"><svg><use xlink:href="#icon-sur-smartphone"></use></svg></span>
			<a href="http://mobile.swellwatch.com/">Up-to-date surf, tide and weather<br />Info for your mobile device</a>
		</div>
		<div class="swellwatch__features-item">
			<span class="swellwatch__features-title">Personalize SwellWatch</span>
			<span class="swellwatch__features-icon"><svg><use xlink:href="#icon-sur-cogs"></use></svg></span>
			<a href="http://forecasts.surfer.com/login/">Save your favorite regions<br />Create personalized reports</a>
		</div>
	</li>
	<li class="swellwatch__nav">
		<div class="nav__sub-menu"><ul id="menu-swellwatch-menu" class="sub-menu__list"><li id="menu-item-322899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322899"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=42.293564192170095_-137.28515600000003_3_1641_height_none_satellite_-1">NORTH AMERICA WEST COAST</a><li id="menu-item-322908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322908"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-8.233237111274553_203.73046699999992_3_1643_height_none_satellite_-1">PACIFIC ISLANDS</a><li id="menu-item-322900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322900"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=39.18117526158749_-126.62841800000001_6_1420_height_none_satellite_-1">NORTHERN CALIFORNIA</a><li id="menu-item-322909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322909"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-40.31304320888089_142.734375_3_1649_height_none_satellite_-1">AUSTRALIA</a><li id="menu-item-322901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322901"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=36.30627216957992_-122.58544899999998_7_1421_height_none_satellite_-1">CENTRAL CALIFORNIA</a><li id="menu-item-322911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322911"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-29.764377375163114_106.52343799999994_4_1466_height_none_satellite_-1">WESTERN AUSTRALIA</a><li id="menu-item-322902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322902"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=33.715201644740844_-119.575195_7_1422_height_none_Sat_-1">SOUTHERN CALIFORNIA</a><li id="menu-item-322910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322910"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-26.273714024406416_159.47753899999998_5_1471_height_none_satellite_-1">GOLD COAST</a><li id="menu-item-322903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322903"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=35.88905007936091_-58.00781300000002_3_1640_height_none_satellite_-1">NORTH AMERICA EAST COAST</a><li id="menu-item-322912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322912"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-13.282718960896405_153.14941399999998_5_2022_height_none_satellite_-1">QUEENSLAND NORTH</a><li id="menu-item-322904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322904"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=14.093957177836224_-97.558594_3_1642_height_none_satellite_-1">CENTRAL AMERICA</a><li id="menu-item-322913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322913"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=52.05249047600099_-7.558593999999971_3_1639_height_none_satellite_-1">EUROPE</a><li id="menu-item-322905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322905"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1">SOUTH AMERICA</a><li id="menu-item-322916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322916"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-46.92025531537451_-66.26953100000004_3_1644_height_none_satellite_-1">EAST ASIA</a><li id="menu-item-322906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322906"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-12.382928338487396_-37.089844_3_1645_height_none_satellite_-1">BRAZIL</a><li id="menu-item-322914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322914"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-6.315298538330033_82.44140600000003_3_1647_height_none_satellite_-1">INDIAN OCEAN</a><li id="menu-item-322907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322907"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=20.2209657795223_-156.62109399999994_5_1521_height_none_satellite_-1">HAWAII</a><li id="menu-item-322915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322915"><a class="main-nav__item-link" href="http://forecasts.surfer.com/#place=-26.11598592533351_23.730468999999978_3_1646_height_none_satellite_-1">AFRICA</a></ul></div>	</li>
</ul>
<a class="main-nav__item-link" href="http://forecasts.surfer.com/">SwellWatch</a></li>
<li id="menu-item-284555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284555 menu-item-forums main-nav__item"><a class="main-nav__item-link" href="https://forum.surfer.com/">Forums</a></li>
<li id="menu-item-284523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284523 menu-item-magazine main-nav__item"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a></li>
<li id="menu-item-299680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299680 menu-item-extras main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-to-the-process-of-becoming-a-local/">
							<div class="ok-thumb ok-standard-thumb"><img width="300" height="169" class="article__figure-image" src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=300%2C169&amp;ssl=1" alt="Beatty" srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/04/beatty.gif?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/how-to-the-process-of-becoming-a-local/">
                Clueless to Ruthless            </a>
        </h2>
    </div>
</article>

<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/blogs/fantasy-surfer/2019-bells-beach-facts-stats/">
							<div class="ok-thumb ok-standard-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=300%2C169&amp;ssl=1" alt="AHR0cHM6Ly9jZG4uc3VyZmVyLmNvbS91cGxvYWRzLzIwMTgvMDMvTW9yYW5UX0JlbGxzMTdfMTc1NTkuanBn" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/04/ahr0chm6ly9jzg4uc3vyzmvylmnvbs91cgxvywrzlziwmtgvmdmvtw9yyw5ux0jlbgxzmtdfmtc1ntkuanbn.jpeg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/blogs/fantasy-surfer/2019-bells-beach-facts-stats/">
                2019 Bells Beach Facts And Stats            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-304436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304436 menu-item-camp-shred main-nav__item"><a class="main-nav__item-link" title="Camp Shred" href="/campshred/">Camp Shred</a></li>
	<li id="menu-item-284535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284535 menu-item-blogs main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Blogs</a></li>
	<li id="menu-item-322918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322918 menu-item-forecasts main-nav__item"><a class="main-nav__item-link" href="http://forecasts.surfer.com/">Forecasts</a></li>
	<li id="menu-item-284561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284561 menu-item-fantasy main-nav__item"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy</a></li>
	<li id="menu-item-301633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301633 menu-item-week-in-review main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/week-in-review/">Week In Review</a></li>
	<li id="menu-item-342271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342271 menu-item-surfer-awards main-nav__item"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></li>
	<li id="menu-item-322852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322852 menu-item-surfing-magazine-archive main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfing-magazine-archive/">Surfing Magazine Archive</a></li>
	<li id="menu-item-351181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351181 menu-item-surfer-the-bar main-nav__item"><a class="main-nav__item-link" target="_blank" href="http://surferthebar.com/">Surfer the Bar</a></li>
	<li id="menu-item-351771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351771 menu-item-oakley-surf-shop-challenge main-nav__item"><a class="main-nav__item-link" title="Oakley Surf Shop Challenge" href="/ossc/">Oakley Surf Shop Challenge</a></li>
</ul></li></ul>
</li>
<li id="menu-item-354317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354317 menu-item-the-bar main-nav__item"><ul class="sub-menu"><li class="sub-menu__articles">
<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/photos/art-brewer-surfer-bar-jacksonville-florida/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=300%2C169&amp;ssl=1" alt="Screen Shot 2018 12 14 at 10.41.30 AM" srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2018/12/screen-shot-2018-12-14-at-10-41-30-am.jpg?resize=1920%2C1080&amp;ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/photos/art-brewer-surfer-bar-jacksonville-florida/">
                Art Brewer Exhibit at Surfer the Bar            </a>
        </h2>
    </div>
</article>
</li></ul><a class="main-nav__item-link" href="http://surferthebar.com/">The Bar</a></li>
</ul>						</nav>
						<div class="mobile-navigation">
							
							<ul id="menu-mobile-navigation" class="site-header__main-nav__mobile-tools__links__list"><li id="menu-item-284572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284572"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a><li id="menu-item-284573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284573"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a><li id="menu-item-284575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284575"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a><li id="menu-item-344996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344996"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a><li id="menu-item-322920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322920"><a class="main-nav__item-link" href="http://mobile.swellwatch.com/">SwellWatch</a><li id="menu-item-284585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284585"><a class="main-nav__item-link" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a><li id="menu-item-299681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299681"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-284588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284588"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Blogs</a>	<li id="menu-item-328909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328909"><a class="main-nav__item-link" href="http://mobile.swellwatch.com/">Forecasts</a>	<li id="menu-item-284601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284601"><a class="main-nav__item-link" href="http://forum.surfer.com/forum/">Forums</a>	<li id="menu-item-284605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284605"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy</a>	<li id="menu-item-304481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304481"><a class="main-nav__item-link" title="Camp Shred" href="https://www.surfer.com/campshred/">Camp Shred</a>	<li id="menu-item-351182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351182"><a class="main-nav__item-link" target="_blank" href="http://surferthebar.com/">Surfer The Bar</a>	<li id="menu-item-351183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351183"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></ul>
<li id="menu-item-389468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389468"><a class="main-nav__item-link" href="/newsletter/">Newsletter</a><li id="menu-item-389469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389469"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS">Magazine</a><li id="menu-item-389470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389470"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NXS">Give a Gift</a><li id="menu-item-389471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389471"><a class="main-nav__item-link" target="_blank" href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902">Subscribe Services</a><li id="menu-item-389472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389472"><a class="main-nav__item-link" target="_blank" href="https://shop.getspecialissues.com/">Shop Special Issues</a><li id="menu-item-389473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389473"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a><li id="menu-item-389474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389474"><a class="main-nav__item-link" target="_blank" href="https://www.americanmediainc.com/terms-and-conditions/">Terms &#038; Conditions</a></ul>							<div class="mobile-navigation__social">
																	<h4 class="mobile-navigation__social-title">Follow SURFER Magazine</h4>
																<div class="socials-row">
									<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
									<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
								</div>
								<div class="socials-row">
                                    									<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
									                                    									<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="SURFER Magazine Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
																	</div>
							</div>
						</div>
					</div>

					<div class="header-tools">
						<div class="search-social-header">
							<span class="search-trigger">
								<svg class="search-icon"><use xlink:href="#icon-asn-search"></use></svg>
								<svg class="close-icon"><use xlink:href="#icon-asn-close-bold"></use></svg>
							</span>
							<div class="search-box">
								
    <form role="search" method="get" action="https://www.surfer.com/search">
        <input type="search" name="search" placeholder="Search SURFER Magazine..." required>
        <button type="submit"><svg class="icon icon-search"><use xlink:href="#icon-asn-search"></use></svg></button>
    </form>
							</div>
							<div class="social-box">
								<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
							</div>
						</div>
					</div>
				</div>
							</header>

			<div class="dfp-wrapper  mobile-hidden" data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div><div class="dfp-wrapper  mobile-only" data-slot="mb-top"><div id="mb-top" class="dfp-slot dfp-container mb-top"></div></div>
			<div id="page-box">

<main class="l-page-wrapper">
	
<section class="post-header__wrapper">
			<header class="post-header post-header__full-width">
			<h1 class="post-title">
				Karina Rozunko&#8217;s “Doll Riot” is a Stylish Punch to the Face			</h1>
			<h2 class="post-subtitle">Gorgeous longboarding and Riot Grrrl vibes are a striking combo</h2>			<div class="post-byline">
				<span class="post-byline__date">December 13, 2019</span>
				    <span class="post-byline__author">
        By <a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>    </span>
            <span class="post-byline__author-socials">
            <a class="social-share__item" href="https://www.surfer.com/author/matthewbshaw/feed/"><span class="hidden-except-readers">Social icon rss</span><svg><use xlink:href="#icon-rss"></use></svg></a>        </span>
    				</div>
		</header>

		
			<div class="post-share">
		<div class="sharedaddy__wrapper">
					</div>
		</div>
	
					<div class="post-content-video__header-container">
			<div class="ami-fluid-video-wrapper">
				<div class="video-container-parent">
					<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1180' height='664' src='https://www.youtube.com/embed/u9UgzDzCIoE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>				</div>
			</div>

            		</div>
	</section>

	<div class="l-main ">
		
<article class="l-main__main-col post-content">

	
	
	<div class="post-body">
		<p>Is there currently a cooler surfer than Karina Rozunko? The 20-something San Clemente logger rides longboards perfectly. And with a keen sense of fashion, as well as an authentic creative streak, Rozunko’s emerged as a sort of Kim Gordon/Kathleen Hanna-esque figure in the burgeoning and youthful alt-surf movement currently emanating from southern California.</p>
<p>The new edit “Doll Riot” finds Rozunko, ever-so-stylish in and out of the water, flawlessly sliding and uninhibitedly creating in front of the lens of alt-surf auteur Jimmy Jazz. While OG surf-individualist Ozzy Wrong makes an appearance (and helped create some cool embossed-label titles for the film), the short is all Rozunko; a fitting example of why she’s one of the most magnetic young surfers today.</p>

			</div>

	
	

	<div class="post-footer">
			<section class="post-tags">
		<ul class="post-tags__list">
						<li class="post-tags__list-item"><a href="https://www.surfer.com/tag/karina-rozunko/" rel="tag">Karina Rozunko</a></li>		</ul>
	</section>
		</div>

	
<section class="newsletter">
    <h3 class="newsletter-title">
        Sign Up For Our Newsletter    </h3>
    <p class="newsletter-subtitle">Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
    <div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
    <div id="newsletter-success" class="newsletter-signup__success">
        <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
        <p>Thank you for signing up. Your information has been successfully processed!</p>
    </div>
    <form class="newsletter-form" id="newsletter-form" method="POST">
        <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Enter Your Email Address" required>
        <input type="hidden" id="subscriber_source" name="subscriber_source" value="Post Bottom Sidebar">
        <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
        <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
    	<p class="newsletter-legal">By signing up you agree to our <a href="https://www.americanmediainc.com/terms-and-conditions/" title="Terms and Conditions" target="_blank">Terms and Conditions</a> and <a href="https://www.americanmediainc.com/privacy-policy/" title="Privacy Policy" target="_blank">Privacy Policy</a>.</p>
    </form>
</section>
	
<aside class="featured-video-connatix" id="connatrix-holder">
</aside>

	<div class="post-content__bottom">
			<section class="post-comments" id="post-comments">
		<div id="spotImCommentsDiv"
     data-spotim-module="recirculation"     data-spot-id="sp_lXbFZKDV"
     data-post-id="405736"
     data-post-url="https://www.surfer.com/?p=405736"
     data-article-tags="Karina Rozunko, Videos"
	>
</div>
		<div class="post-comments__icon-container">
			<div class="post-comments__icon">
				<svg class="icon icon-comment">
					<use xlink:href="#icon-comments"></use>
				</svg>
			</div>
		</div>
		<h2 class="post-comments__subtitle">Sound off in the comments below!</h2>
		<div class="post-comments__header ">
			<span class="">
				Join the conversation
			</span>
		</div>
	</section>
				<section class="related-posts">
	<h2 class="related-posts__title">LATEST NEWS</h2>
	<div class="three-in-row">
		<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/kelly-goes-full-goat-filipe-and-jordy-exit-title-race/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Kelly Goes Full GOAT, Filipe and Jordy Exit Title Race" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/slater_k1832Pipe19heff.jpeg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/kelly-goes-full-goat-filipe-and-jordy-exit-title-race/">
				Kelly Goes Full GOAT, Filipe and Jordy Exit Title Race			</a>
		</h2>

		
		<p class="article__subtitle">The title race heats up, but Slater steals the show with a miraculous Backdoor tube</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/seandoherty/" rel="author">Sean Doherty</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/slater-decides-he-can-have-fun-losing-universe-immediately-rewards-him-with-winning-10-point-tube/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Slater Decides He Can Have Fun Losing, Universe Immediately Rewards Him With Winning 10-Point Tube" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/by-default-2019-12-11-at-3.00.10-PM.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/slater-decides-he-can-have-fun-losing-universe-immediately-rewards-him-with-winning-10-point-tube/">
				Slater Decides He Can Have Fun Losing, Immediately Finds Winning 10-Point Tube			</a>
		</h2>

		
		<p class="article__subtitle">Oh, the irony</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/todd-prodanovich/" rel="author">Todd Prodanovich</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/minds-were-thoroughly-blown-at-vans-pentacoastal-premiere-last-night/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Minds Were Thoroughly Blown at Vans&#039; &quot;Pentacoastal&quot; Premiere Last Night" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/pentacostal_hi_2019_34.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/minds-were-thoroughly-blown-at-vans-pentacoastal-premiere-last-night/">
				Minds Were Thoroughly Blown at Vans&#039; &quot;Pentacoastal&quot; Premiere Last Night			</a>
		</h2>

		
		<p class="article__subtitle">Wade Goodall and The Black Lips brought the noise to Honolulu</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/todd-prodanovich/" rel="author">Todd Prodanovich</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/2019-surfer-awards-photos/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Snaps from Surfing&#039;s Biggest Night" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-42-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/2019-surfer-awards-photos/">
				Snaps from Surfing&#039;s Biggest Night			</a>
		</h2>

		
		<p class="article__subtitle">Party shots (not that kind...well, also that kind) from the 2019 Surfer Awards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/todd-prodanovich/" rel="author">Todd Prodanovich</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/the-2019-surfer-award-winners/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="The 2019 Surfer Awards Winners Are..." srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/surferawards_2019_ellis-36.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/the-2019-surfer-award-winners/">
				The 2019 Surfer Awards Winners Are...			</a>
		</h2>

		
		<p class="article__subtitle">The envelopes are opened. The bubbly has been popped. Find out who took top honors</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/2019-surfer-awards-red-carpet-party-photos/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="This Is How You Make an Entrance At The 2019 Surfer Awards" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/12/kelia.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/2019-surfer-awards-red-carpet-party-photos/">
				This Is How You Make an Entrance At The 2019 Surfer Awards			</a>
		</h2>

		
		<p class="article__subtitle">The surf world gets fancy AF and hits the red carpet</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/jack-robinson-qualifies-for-the-2020-championship-tour-with-win-at-sunset/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="West Oz Tube Hound Jack Robinson Qualifies For The 2020 Championship Tour With a Win at Sunset" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/12/sunset_finals-0247-191202-Ryan_Chachi_Craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/jack-robinson-qualifies-for-the-2020-championship-tour-with-win-at-sunset/">
				Tube Hound Jack Robinson Dominates at Sunset, Qualifies For The 2020 &#039;CT			</a>
		</h2>

		
		<p class="article__subtitle">Scores highest heat total in the history of finals at the Vans World Cup of Surfing</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/snapshots-from-the-volcom-house-north-shore-surfing/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Snapshots From the Epicenter of North Shore Surfing" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/1.Balaram.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/snapshots-from-the-volcom-house-north-shore-surfing/">
				Snapshots From the Epicenter of North Shore Surfing			</a>
		</h2>

		
		<p class="article__subtitle">A visual tour of the Volcom House through the lens of Ryan &quot;Chachi&quot; Craig</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ryancraig/" rel="author">Ryan Craig</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/meet-the-slab-slayer-who-sleeps-at-the-foot-of-shipstern-bluff/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Meet the Slab Slayer Who Sleeps at the Foot of Shipstern Bluff" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-26-at-4.15.23-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/meet-the-slab-slayer-who-sleeps-at-the-foot-of-shipstern-bluff/">
				Meet the Slab Slayer Who Sleeps at the Foot of Shipstern Bluff			</a>
		</h2>

		
		<p class="article__subtitle">Does it get any more core than that?</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/photos/six-moments-of-perfect-surfing-as-seen-in-our-style-issue/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Six Moments of Perfect Surfing, As Seen in Our Style Issue" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/mikey-february.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/photos/">Photos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/photos/six-moments-of-perfect-surfing-as-seen-in-our-style-issue/">
				Six Moments of Perfect Surfing, As Seen in Our Style Issue			</a>
		</h2>

		
		<p class="article__subtitle">Everything in its right place</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/nazare-jet-ski-rescue-seems-to-defy-laws-of-nature/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Nazare Jet Ski Rescue Seems to Defy Laws of Nature" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/by-default-2019-11-25-at-10.13.47-AM.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/nazare-jet-ski-rescue-seems-to-defy-laws-of-nature/">
				Nazare Jet Ski Rescue Seems to Defy Laws of Nature			</a>
		</h2>

		
		<p class="article__subtitle">Lucas Chumbo and Ian Cosenza somehow escape after being swallowed by a wall of water</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/kerby-brown-defies-death-at-this-demented-looking-left/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Kerby Brown Defies Death at This Demented-Looking Left" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-6.08.06-AM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/kerby-brown-defies-death-at-this-demented-looking-left/">
				Kerby Brown Defies Death at This Demented-Looking Left			</a>
		</h2>

		
		<p class="article__subtitle">The hard-charging hellman dances with one of Oz’s heaviest slabs</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/kai-lenny-is-making-flips-in-big-waves-a-thing/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Kai Lenny Is Making Flips in Big Waves a Thing" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/kai_lenny-3515-191115-Ryan_Chachi_Craig.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/kai-lenny-is-making-flips-in-big-waves-a-thing/">
				Kai Lenny Is Making Flips in Big Waves a Thing			</a>
		</h2>

		
		<p class="article__subtitle">And more radical performances from the last run of swell to hit the Aloha State</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ryancraig/" rel="author">Ryan Craig</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/move-over-wavejet-theres-a-new-awful-surf-technology-in-town/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Move Over Wavejet, There&#039;s a New Completely Ridiculous Surf Technology in Town" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-17-at-6.54.38-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/move-over-wavejet-theres-a-new-awful-surf-technology-in-town/">
				Move Over Wavejet, There&#039;s a New Completely Ridiculous Surf Technology in Town			</a>
		</h2>

		
		<p class="article__subtitle">Meet the Boost Fin, the next phase of man&#039;s decades-old quest to motorize surfboards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/surfer-awards-archive/battle-of-the-vlogs-2019-surfer-awards/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Introducing Battle of the Vlogs" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-12.15.35-PM-copy.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/surfer-awards-archive/">Surfer Awards</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/surfer-awards-archive/battle-of-the-vlogs-2019-surfer-awards/">
				Introducing Battle of the Vlogs			</a>
		</h2>

		
		<p class="article__subtitle">Vote for the one vlog to rule them all at Surfer Awards</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/this-playful-slab-makes-coldwater-surfing-actually-look-inviting/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="This Playful Slab Makes Coldwater Surfing Actually Look Inviting" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/11/DANE-ANDERSON_A84I0548.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/this-playful-slab-makes-coldwater-surfing-actually-look-inviting/">
				This Playful Slab Makes Coldwater Surfing Actually Look Inviting			</a>
		</h2>

		
		<p class="article__subtitle">Well worth the extra rubber</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/western-australia-inflatable-artificial-reef/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Will Inflatable Artificial Reefs Turn Lackluster Beaches into Pumping Peaks?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/invention-in-the-pipeline-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/western-australia-inflatable-artificial-reef/">
				Will Inflatable Artificial Reefs Turn Lackluster Beaches into Pumping Peaks?			</a>
		</h2>

		
		<p class="article__subtitle">The “Airwave” will soon be making its debut in West Oz</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/kalani-lattanzi-bodysurfing-massive-nazare/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Meet the Man Bodysurfing Massive Nazare" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-10.21.49-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/kalani-lattanzi-bodysurfing-massive-nazare/">
				Meet the Man Bodysurfing Massive Nazare			</a>
		</h2>

		
		<p class="article__subtitle">Brazilian Kalani Lattanzi charges Praia do Norte with just a pair of flippers</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/a-gallery-of-controlled-chaos-from-yesterday-at-maxing-teahupoo/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="A Gallery Of Controlled Chaos From Yesterday At Maxing Teahupo’o" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=200%2C112&amp;ssl=1 200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=400%2C225&amp;ssl=1 400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=625%2C351&amp;ssl=1 625w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=970%2C546&amp;ssl=1 970w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i2.wp.com/www.surfer.com/wp-content/uploads/2019/08/Matahi-Droulliet-Ryan-Miller.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/a-gallery-of-controlled-chaos-from-yesterday-at-maxing-teahupoo/">
				Yesterday Was Controlled Chaos at Maxing Teahupo&#039;o			</a>
		</h2>

		
		<p class="article__subtitle">After the Tahiti Pro trials were called off, 15-foot tow bombs ruled the day</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/zmorton/" rel="author">Zander Morton</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/this-all-female-surf-club-is-shifting-the-paradigm-in-sri-lanka-surf-culture/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2019/03/srilanka2.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/this-all-female-surf-club-is-shifting-the-paradigm-in-sri-lanka-surf-culture/">
				This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture			</a>
		</h2>

		
		<p class="article__subtitle">In Arugam Bay, strong-minded local women are creating a space for themselves in the lineup where they were previously unwelcome</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/blogs/photo-blog/southern-california/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="Southern California" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.wp.com/www.surfer.com/wp-content/uploads/2014/08/BLoweWhite_21012_02.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/blogs/photo-blog/">Photo Blog</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/blogs/photo-blog/southern-california/">
				Southern California			</a>
		</h2>

		
		<p class="article__subtitle">Photo: Bryce Lowe-White</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
	</div>
</section>
	</div>

</article>


<aside class="l-main__sidebar sidebar desktop-only">
        				        <div class="widget newsletter">
				<h3 class="title-styled">
					SURFER Newsletter</h3>
				<p class="newsletter-subtitle">Subscribe to
					SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
				<div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
	            <div id="newsletter-success" class="newsletter-signup__success">
	                <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
	                <p>Thank you for signing up. Your information has been successfully processed!</p>
	            </div>
	            <form class="newsletter-form" id="newsletter-form" method="POST">
	                <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Email Address" required>
	                <input type="hidden" id="subscriber_source" name="subscriber_source" value="Sidebar">
	                <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
	                <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
	            </form>
	        </div>
            
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div>		</div>
	
			<div class="widget">
			<h3 class="title-styled">Follow Us</h3>
			<div class="follow-us">
                                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
                			</div>
		</div>
	
    
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>		</div>
	
    
    
			<div class="widget most-read">
			<h3 class="title-styled">Most Read</h3>
				<div class="most-read__list">
			<article class="most-read__article">
			<span class="most-read__article-number">1</span>
						<a class="most-read__article-title" href="https://www.surfer.com/blogs/photo-blog/southern-california/" title="Southern California">Southern California</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">2</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/kai-lenny-is-making-flips-in-big-waves-a-thing/" title="Kai Lenny Is Making Flips in Big Waves a Thing">Kai Lenny Is Making Flips in Big Waves a Thing</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">3</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/a-gallery-of-controlled-chaos-from-yesterday-at-maxing-teahupoo/" title="A Gallery Of Controlled Chaos From Yesterday At Maxing Teahupo’o">A Gallery Of Controlled Chaos From Yesterday At Maxing Teahupo’o</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">4</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/this-all-female-surf-club-is-shifting-the-paradigm-in-sri-lanka-surf-culture/" title="This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture">This All-Female Surf Club is Shifting the Paradigm in Sri Lankan Surf Culture</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">5</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/snapshots-from-the-volcom-house-north-shore-surfing/" title="Snapshots From the Epicenter of North Shore Surfing">Snapshots From the Epicenter of North Shore Surfing</a>
		</article>
		</div>
		</div>
	
	<div class="ad-container__sticky-wrapper sticky-bottom">
		<div class="ad-container">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>		</div>
	</div>
</aside>
	</div>
	
	</main>



<footer class="site-footer">
	<div class="site-footer__widget-list">
					<div class="site-footer__widget">
				<h3 class="site-footer__widget-title">Subscribe</h3>
				<div class="site-footer__subscribe">
					<div class="site-footer__subscribe-list">
						<a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS" title="Magazine" target="_blank" rel="nofollow">Magazine</a>
						<a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NXS" title="Give a Gift" target="_blank" rel="nofollow">Give a Gift</a>
						<a href="https://sur.pcdfusion.com/pcd/CustomerSupport/App/14902" title="Subscriber Service" target="_blank" rel="nofollow">Subscriber Service</a>
						<a href="https://shop.getspecialissues.com/" target="_blank" rel="nofollow">Shop Special Issues</a>
					</div>

											<div class="site-footer__cover">
							<div id="media_image-2" class="widget_media_image"><a href="https://sur.pcdfusion.com/pcd/Order?iKey=I**NNS"><img width="150" height="181" src="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=150&amp;ssl=1" class="image wp-image-399167  attachment-native-150 size-native-150" alt="60.4 cover" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=25&amp;ssl=1 25w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=150&amp;ssl=1 150w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=400&amp;ssl=1 400w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.surfer.com/wp-content/uploads/2019/10/SR0220_COVERsm.jpg?w=2400&amp;ssl=1 2400w" sizes="150px" /></a></div>						</div>
									</div>
			</div>
				<div class="site-footer__widget socials-cover__widget">
			<div class="site-footer__social-wrapper">
				<h3 class="site-footer__widget-title">Follow Us</h3>
				<div class="site-footer__social">
                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                                            <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>

					</div>

		<div class="site-footer__widget">
			<h3 class="site-footer__widget-title">Newsletter</h3>
			<div class="site-footer__newsletter">
				<p class="site-footer__newsletter-text">Subscribe to our free newsletter and stay up-to-date with the latest from
					SURFER Magazine</p>
				<a href="/newsletter-signup/" class="site-footer__newsletter-submit">Sign Up</a>
			</div>
		</div>
	</div>

	<div class="site-footer__bottom">

		<div class="site-footer__links">
			<ul id="menu-footer-menu-1" class="site-footer__menu"><li id="menu-item-388390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388390"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">About</a></li>
<li id="menu-item-388391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388391"><a href="https://www.surfer.com/contact/">Contact</a></li>
<li id="menu-item-388392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388392"><a target="_blank" rel="noopener noreferrer" href="https://www.americanmediainc.com/brands/surfer">Media Kit</a></li>
<li id="menu-item-388393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388393"><a href="https://www.surfer.com/archive/">Archives</a></li>
</ul>
			<ul id="menu-footer-menu-2" class="site-footer__menu"><li id="menu-item-396387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396387"><a href="https://www.americanmediainc.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-396388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396388"><a href="https://www.americanmediainc.com/terms-and-conditions/">Terms Of Use</a></li>
<li id="menu-item-396389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396389"><a href="https://www.surfer.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-396390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396390"><a href="https://www.americanmediainc.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-396391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396391"><a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01">Adchoices</a></li>
</ul>		</div>

		<div class="site-footer__network desktop-only">
			<button class="site-footer__network-button" type="button">Visit Our Other Sites</button>
			
				<ul class="site-footer__network-list">
					<li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network" target="_blank" rel="nofollow">Adventure Sports Network</a></li>
					<li><a href="http://www.surfer.com/" title="Surfer" target="_blank" rel="nofollow">Surfer</a></li>
					<li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding" target="_blank" rel="nofollow">TransWorld Skateboarding</a></li>
					<li><a href="http://www.powder.com/" title="Powder" target="_blank" rel="nofollow">Powder</a></li>
					<li><a href="http://www.snowboarder.com/" title="Snowboarder" target="_blank" rel="nofollow">Snowboarder</a></li>
					<li><a href="http://www.bikemag.com/" title="Bike" target="_blank" rel="nofollow">Bike</a></li>
					<li><a href="http://www.newschoolers.com/" title="Newschoolers" target="_blank" rel="nofollow">Newschoolers</a></li>
					<li><a href="http://www.dewtour.com/" title="Dew Tour" target="_blank" rel="nofollow">Dew Tour</a></li>
					<li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer" target="_blank" rel="nofollow">Fantasy Surfer</a></li>
					<li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak" target="_blank" rel="nofollow">Canoe &amp; Kayak</a></li>
					<li><a href="http://www.supthemag.com/" title="SUP" target="_blank" rel="nofollow">SUP</a></li>
				</ul>		</div>

		<div class="site-footer__copyright">
			<p>Adventure Sports Network</p>
			<p class="footer-affiliate">
				SURFER has affiliate partnerships so we may receive compensation for some links to products and services.
			</p>
			<span>Copyright © 2019 American Media, LLC. All rights reserved.</span>
		</div>

	</div>

</footer>
</div><!-- / #page-box -->
</div><!-- / #PageContainer -->
</div><!-- / #TakeoverBackground -->
<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div>	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
	<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9TPSi0pSEzO1o_PzEvWTyrNzEnRL8jIL8nPg1J6uZl5AA.js?f340fd20ccc07a8c462837fc7bad7bce
"></script>
<script type='text/javascript' async src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://static.adsafeprotected.com/vans-adapter-google-ima.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVLcgpTc_MKwYyM3XzUsuLc1JLSlKL9LOK9RE8AA.js?f340fd20ccc07a8c462837fc7bad7bce
"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.surfer.com\/wp-content\/themes\/vip\/am-asn","cdnUrl":"","newsletterValidationEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/towerdata","rest_endpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/","ajax_url":"https:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","nonce":"c7d7a1d7c8","reaction_post_id":"405736","ami_post_reaction_video_url":"https:\/\/cdn.jwplayer.com\/v2\/media\/yp34SRmf"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVTSzO008sLk4tKdZPKs3MSdHPKtbPTczM0zHRLy_QTc1NSk3Ry83MAwA.js?f340fd20ccc07a8c462837fc7bad7bce
"></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'163026182',post:'405736',tz:'-8',srv:'www.surfer.com'} ]);
	_stq.push([ 'clickTrackerInit', '163026182', '405736' ]);
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 189/218 queries in 0.174 seconds using memcached
Object Caching 6819/7410 objects using memcached
Content Delivery Network via cdn-surfer.heartyhosting.com

 Served from: surfer.com @ 2019-12-13 20:22:28 by W3 Total Cache backend 172.31.16.10 -->