
<!DOCTYPE html>
<html lang="en-US">
<head><link rel="stylesheet" type="text/css" href="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/bY3RCsIwDAB_aDUK-j2SpnHEpVlJOqV_P9AXhb3dwcHdoEh0yLrSklSyow-IPpRPVWy6QuUiyMqVrf9JUxzsSXlGGkfxu6Vf_yRneEkDrAnDACO4B-RNtABFfL8pNn-wTxd4cm9IC9zFCGY2dqHV4hh3.css?3539e16a44231c4700197d4db63ebfc9
" media="all" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

	<!-- Apple iTunes Smart Banner -->
			<meta name="apple-itunes-app" content="app-id=535995104"/>
	
	<!-- Facebook Pages Link Ownership -->
			<meta property="fb:pages" content="12524098855"/>
		<meta property="fb:pages" content="43512554376"/>
		<meta property="fb:pages" content="275837895770"/>
	
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.surfer.com/xmlrpc.php"/>

	<link rel="apple-touch-icon" sizes="180x180" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="194x194" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-194x194.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/android-chrome-192x192.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/favicon-16x16.png">
	<link rel="manifest" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/site.webmanifest">
	<link rel="mask-icon" href="https://cdn-surfer.heartyhosting.com/wp-content/themes/vip/am-asn/assets/build/images/favicon/surfer/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="SURFER Magazine">
	<meta name="application-name" content="surfer">
	<meta name="theme-color" content="#000000">

			<script type="text/javascript">
			window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push( function() {
				if ( 0 === window.googletag.pubads().getTargeting( "permutive" ).length ) {
					var g = window.localStorage.getItem( "_pdfps" );
					window.googletag.pubads().setTargeting( "permutive", g ? JSON.parse( g ) : [] )
				}
			} );
			!function( n, e, o, r, i ) {
				if ( !e ) {
					e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
					for ( var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++ ) {
						var f = t[c];
						e[f] = function( n ) {
							return function() {
								var o = Array.prototype.slice.call( arguments, 0 );
								e.q.push( {functionName: n, arguments: o} )
							}
						}( f )
					}
				}
			}( document, window.permutive, "410f7cce-1402-4d0e-8d36-f430b2eb2066", "9fc95048-71ef-4f85-a2f7-d7e9ca5b8d45", { "consentRequired": true } );

			var permutiveData = {"page":{"url":"\/videos\/these-women-are-devoted-to-honoring-their-hawaiian-heritage\/","category":"post","title":"These Women Are Devoted To Honoring Their Hawaiian Heritage","type":"video","id":418010,"article":{"title":"These Women Are Devoted To Honoring Their Hawaiian Heritage","category":["Videos"],"tags":[],"audience":{"category":[],"subCategory":[]},"retailers":[],"celebrity":[],"publishDate":"2022-02-03T11:39:17-08:00"}}};
			if ( localStorage.getItem( 'blueconic' ) ) {
				permutiveData.page.blueconic = JSON.parse(localStorage.getItem( 'blueconic' ));
			}
			permutive.addon( "web", permutiveData );
		</script>
		<script type="text/javascript" async src="https://cdn.permutive.com/410f7cce-1402-4d0e-8d36-f430b2eb2066-web.js"></script>
		
	<!-- OneTrust Cookies Consent Notice start -->
	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="ee5919b2-3197-425c-8690-c1f3f87bae76"></script>
	<script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0005,C0004,C0002,BG17" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="false"></script>
	<script type="text/javascript">
		function OptanonWrapper() {
			var allIframes = document.querySelectorAll( 'iframe[class*="optanon-category"]' );
			allIframes.forEach (function( iframe ) {
				var thisIframeCategories = iframe.classList.value.match(/C000\d+/g);

				// Check if user allowed every category assigned to this iframe
				var shouldBeLoaded = thisIframeCategories.every( function( item ) {
					return OptanonActiveGroups.match( item );
				});

				// Load iframe if every category is allowed
				if ( shouldBeLoaded ) {
					loadIframe( iframe );
				}
			});

			// load iframe element
			function loadIframe( element ) {
                if ( element.tagName.toLowerCase() == "iframe" && !element.getAttribute( "src" ) && element.dataset.src ) {
                    element.setAttribute( "src", element.dataset.src );
                }
            }

			if ( OptanonActiveGroups.indexOf( ',C0004,' ) === -1 ) {
				permutive.consent({ "opt_in": false });
			} else {
				permutive.consent({ "opt_in": true, "token": "AMI" });
			}
		}
	</script>
	<!-- OneTrust Cookies Consent Notice end -->

	
	<meta name='robots' content='max-image-preview:large' />
		<script>
			function parseUrlParams( val ) {
				var result = "none",
					tmp = [];
				var items = location.search.substr( 1 ).split( "&" );
				for ( var index = 0; index < items.length; index++ ) {
					tmp = items[index].split( "=" );
					if ( tmp[0] === val ) {
						result = decodeURIComponent( tmp[1] );
					}
				}
				return result;
			}

			dataLayer = [{"pageCategory":"post","env":"prod","sponsored":"off","tragedy":"off","zergnet23":"on","connatrix":"on","skimlinks":"on","advertorial":"off","nodeId":418010,"contentType":"video","nodeCategory":["Videos"],"nodeTags":[],"contentUpdatedDate":"2022\/02\/03","contentPublishDate":"2022\/02\/03","pageTitle":"These Women Are Devoted To Honoring Their Hawaiian Heritage","sponsorshipName":"","comments":"on","teads":"on","nativo":"on","awards":"off"}];

			var site_display_format = 'desktop';

			if ( window.innerWidth < 768 ) {
				site_display_format = 'mobile';
			} else if ( window.innerWidth >= 768 && window.innerWidth <= 1024 ) {
				site_display_format = 'tablet';
			}

			dataLayer.push( { site_display_format : site_display_format } );

			var name = 'setAgeInfo';
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));

			dataLayer.push( { user_age : matches ? decodeURIComponent( matches[1] ) : '14' } );
		</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>These Women Are Devoted To Honoring Their Hawaiian Heritage - SURFER Magazine</title>
	<meta name="description" content="In Billabong&#039;s newest episode of &quot;Know The Feeling&quot; (above),  Oahu native Mahina Florence introduces us to four of her fellow Hawaiian waterwomen who are" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.surfer.com/videos/these-women-are-devoted-to-honoring-their-hawaiian-heritage/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="These Women Are Devoted To Honoring Their Hawaiian Heritage - SURFER Magazine" />
	<meta property="og:description" content="In Billabong’s newest episode of “Know The Feeling” (above),  Oahu native Mahina Florence introduces us to four of her fellow Hawaiian waterwomen who are honoring their heritage each time they paddle out–whether it’s at Makaha, Waikiki or the North Shore of Oahu. Hit play to learn the histories of photographer Ha’a Keaulana, pro surfer Alessa&hellip;" />
	<meta property="og:url" content="https://www.surfer.com/videos/these-women-are-devoted-to-honoring-their-hawaiian-heritage/" />
	<meta property="og:site_name" content="SURFER Magazine" />
	<meta property="article:published_time" content="2022-02-03T19:39:17+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="These Women Are Devoted To Honoring Their Hawaiian Heritage &#8211; SURFER Magazine" />
	<meta name="twitter:description" content="In Billabong’s newest episode of “Know The Feeling” (above),  Oahu native Mahina Florence introduces us to four of her fellow Hawaiian waterwomen who are honoring their heritage each time they paddle out–whether it’s at Makaha, Waikiki or the North Shore of Oahu. Hit play to learn the histories of photographer Ha’a Keaulana, pro surfer Alessa&hellip;" />
	<meta name="twitter:image" content="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1200%2C630" />
	<meta name="twitter:creator" content="@SURFER_Magazine" />
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="sports, surf, surfing, ocean, action sports" />
<meta name="original-source" content="https://www.surfer.com/videos/these-women-are-devoted-to-honoring-their-hawaiian-heritage/" />
<link rel='dns-prefetch' href='//static.adsafeprotected.com' />
<link rel='dns-prefetch' href='//www.surfer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
		<script type="text/javascript">
		function gptAdsWindowWidth() {
			var w = window,
				d = document,
				e = d.documentElement,
				x = Math.max( e.scrollWidth, e.offsetWidth, e.clientWidth );
			return x;
		}
		function getCookie(name) {
			var matches = document.cookie.match(new RegExp(
				"(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"
			));
			return matches ? decodeURIComponent(matches[1]) : undefined;
		}
		function setCookie(name, value, options) {
			options = options || {};

			var expires = options.expires;

			if (typeof expires == "number" && expires) {
				var d = new Date();
				d.setTime(d.getTime() + expires * 1000);
				expires = options.expires = d;
			}
			if (expires && expires.toUTCString) {
				options.expires = expires.toUTCString();
			}

			value = encodeURIComponent(value);

			var updatedCookie = name + "=" + value;

			for (var propName in options) {
				updatedCookie += "; " + propName;
				var propValue = options[propName];
				if (propValue !== true) {
					updatedCookie += "=" + propValue;
				}
			}

			document.cookie = updatedCookie;
		}
		function adsParseUrlParams( val ) {
			var result = false,
				tmp = [];
			var items = location.search.substr( 1 ).split( "&" );
			for ( var index = 0; index < items.length; index++ ) {
				tmp = items[ index ].split( "=" );
				if ( tmp[ 0 ] === val ) {
					result = decodeURIComponent( tmp[ 1 ] );
				}
			}
			return result;
		}

		var googletag = googletag || {};
		var sizeMapping = [];
		window.iasPETSlots = [];
		window.lazyReady = false;
		googletag.cmd = googletag.cmd || [];
		googletag.slots = googletag.slots || {};
		googletag.slots_oop = googletag.slots_oop || {};
		var llSlots = llSlots || [];
		var infSlots = infSlots || [];
		var gallerySlots = gallerySlots || [];
		var initSlots = initSlots || [];
		window.amimb = 1;
		window.leader = 1;
		window.sh = 1;
				window.shKey = 1092518;
				var mobileBreakPoint = 767;
		var tabletBreakPoint = 1024;
		var inMobileViewPort = gptAdsWindowWidth() < mobileBreakPoint;
		var inTabletViewPort = tabletBreakPoint > gptAdsWindowWidth() && gptAdsWindowWidth() > mobileBreakPoint;
		var siteToken = inMobileViewPort ? '/4216/surfer/' : '/4216/surfer/';
		var s1 = 'videos';
		var s2 = '';
		var s3 = '';
		var pageID = '';
		var pid = '418010';
		var keyword = 'video-post';
		var cType = 'Video';

		window.gptNetwork = siteToken;

		if(cType === 'Gallery' && gptAdsWindowWidth() <= 1023) {
			cType = 'VerticalList';
		}

		//Depends on tealium dataLayer
		if ( typeof dataLayer !== 'undefined' && typeof dataLayer[0].sponsored !== 'undefined' ) {
			var spons = dataLayer[0].sponsored;
		} else {
			var spons = 'off';
		}

		window.adsRefresh = {};
		window.adsRefresh.time = 30000;
		window.adsRefresh.impr = [];
		window.adsRefresh.ads = [];
		window.adsRefresh.not = [];
	</script>
	
	<script type="text/plain" class="optanon-category-C0004">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</script>    	<script type="text/plain" class="optanon-category-C0004">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</script>
		<script>
		window.refresh = true;
		if ( cType == 'GalleryPost' && window.refresh && window.innerWidth > 1023 ) {
			window.refresh = false;
		}
		window.pauseRefresh = false;
		if ( window.refresh ) {
			googletag.cmd.push( function() {
				googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: rendered: ', slot_id );
					if ( 'mb-sticky' === slot_id || ( -1 !== window.location.origin.indexOf('dewtour') && -1 === window.adsRefresh.not.indexOf( slot_id ) ) ) {
						if ( event.isEmpty ) {
							window.adsRefresh.impr[slot_id] = true;
							window.adsRefresh.ads[slot_id] = setInterval( function() {
								if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
									ami_gpt.refreshSlot( slot_id )
								}
							}, window.adsRefresh.time );
							if ( -1 === slot_id.indexOf( 'sh-' ) && -1 === slot_id.indexOf( 'sponsor' ) ) {
								window.dataLayer = window.dataLayer || [];
								dataLayer.push( {event: 'adsSlotEmpty', eventLabel: slot_id,} );
							}
						}
					}
				} );
				googletag.pubads().addEventListener( 'impressionViewable', function( event ) {
					var slot_id = event.slot.getSlotElementId();
					console.log( 'AMI: imr: ', slot_id );
					if ( 'mb-sticky' === slot_id || ( -1 !== window.location.origin.indexOf('dewtour') && -1 === window.adsRefresh.not.indexOf( slot_id ) ) ) {
						console.log( 'AMI: will be refreshed: ', slot_id );
						window.adsRefresh.impr[slot_id] = true;
						window.adsRefresh.ads[slot_id] = setInterval( function() {
							if(typeof window.pauseRefresh === 'undefined' || window.pauseRefresh === false) {
								ami_gpt.refreshSlot( slot_id );
							}
						}, window.adsRefresh.time );
					} else {
						console.log( 'AMI: will not be refreshed: ', slot_id );
					}
				} );
			} );
		}
	</script>
	<link rel='preconnect' href='//i0.heartyhosting.com'>
<link rel='preconnect' href='//cdn-surfer.heartyhosting.com'>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.surfer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>




<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type="text/javascript" src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9bPKixNLarUzc1ML0osSdXLzcwDAA.js?3539e16a44231c4700197d4db63ebfc9
"></script>
<link rel="https://api.w.org/" href="https://www.surfer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.surfer.com/wp-json/wp/v2/posts/418010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.surfer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.surfer.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.surfer.com/?p=418010' />
<link rel="alternate" type="application/json+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Fvideos%2Fthese-women-are-devoted-to-honoring-their-hawaiian-heritage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.surfer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.surfer.com%2Fvideos%2Fthese-women-are-devoted-to-honoring-their-hawaiian-heritage%2F&#038;format=xml" />
		<script type="text/plain" class="optanon-category-C0004">
			!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
			apstag.init({
				pubID: '3144',
				adServer: 'googletag',
				bidTimeout: 2e3,
				videoAdServer: 'DFP'
			});

		</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.surfer.com\/videos\/these-women-are-devoted-to-honoring-their-hawaiian-heritage\/"},"headline":"These Women Are Devoted To Honoring Their Hawaiian Heritage","datePublished":"2022-02-03T11:39:17-08:00","dateModified":"2022-02-03T11:39:17-08:00","author":{"@type":"Person","name":"SURFER"},"publisher":{"@type":"Organization","name":"SURFER Magazine","url":"https:\/\/www.surfer.com\/","parentOrganization":"a360 Media LLC","logo":{"@type":"ImageObject","url":"https:\/\/i0.heartyhosting.com\/www.surfer.com\/wp-content\/themes\/vip\/am-plugins\/ami-schemas\/logos\/surfer-logo.png?ssl=1","width":"1200","height":"404"},"address":{"@type":"PostalAddress","streetAddress":"4 New York Plaza","addresslocality":"New York, NY","postalCode":"10004"},"telephone":"212-545-4800","sameAs":["https:\/\/www.facebook.com\/surfer","https:\/\/twitter.com\/SURFER","https:\/\/www.instagram.com\/surfer_magazine","https:\/\/www.pinterest.com\/surfermag","https:\/\/www.youtube.com\/surfer"]},"image":{"@type":"ImageObject","url":"https:\/\/i0.heartyhosting.com\/www.surfer.com\/wp-content\/uploads\/2022\/02\/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1200%2C600&ssl=1","width":"1200","height":"600"},"description":"In Billabong's newest episode of \"Know The Feeling\" (above),\u00a0 Oahu native Mahina Florence introduces...","alternativeHeadline":"These Women Are Devoted To Honoring Their Hawaiian Heritage - SURFER Magazine","video":{"@type":"VideoObject","name":"Know The Feeling Hawaii - with Mahina Florence","description":"In Billabong's newest episode of \"Know The Feeling\" (above),\u00a0 Oahu native Mahina Florence introduces...","thumbnailUrl":"https:\/\/content.jwplatform.com\/thumbs\/.jpg","uploadDate":"2022-02-03T11:39:17+00:00","duration":"PT100S","contentUrl":"http:\/\/content.jwplatform.com\/videos\/.mp4","embedUrl":"http:\/\/content.jwplatform.com\/videos\/.mp4","expires":"null"}}</script>
				<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.surfer.com\/videos","name":"Videos"}}]}</script>
		<meta property="og:updated_time" content="2022-02-03T19:39:17+00:00" />
<meta property="og:image" content="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1200%2C630" />
<meta property="og:image:secure_url" content="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1200%2C630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
	<script>
		/**
		 * Will resolve when amazon is loaded on DOM
		 * * @return {Promise}
		 */
		const waitForAmazon = new Promise( ( resolve, reject ) => {
			amzn_check( resolve, 100, 50 );
			setTimeout( resolve, 5000 );
		} );

		function amzn_check( resolve, interval, retriesLeft ) {
			if ( typeof window.apstag == 'object' && window.apstag ) {
				console.log( 'AMI jwp - Amazon loaded' );
				return resolve();
			}

			if ( --retriesLeft > 0 ) {
				if ( typeof window.apstag != 'object' && !window.apstag ) {
					setTimeout( function() {
						amzn_check( resolve, interval, retriesLeft );
					}, interval );
					console.log( 'AMI jwp Amazon not loaded ' );
				}
			} else {
				console.log( 'AMI jwp No Retries left - Amazon not loaded' );
				return resolve();
			}
		}

		window.jwVastTag = {};
		window.prerollTag = {};
		window.jwpDef = {};
		window.jwpBids = {};
	</script>
	<link rel="icon" href="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/10/favicon-194x194-1.png?resize=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/10/favicon-194x194-1.png?resize=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/10/favicon-194x194-1.png?resize=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/10/favicon-194x194-1.png?resize=270%2C270&#038;ssl=1" />
			<!-- Google Tag Manager -->
			<script>( function( w, d, s, l, i ) {
					w[l] = w[l] || [];
					w[l].push( {
						'gtm.start':
							new Date().getTime(), event: 'gtm.js'
					} );
					var f = d.getElementsByTagName( s )[0],
						j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
					j.async = true;
					j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl + "";
					f.parentNode.insertBefore( j, f );
				} )( window, document, 'script', 'dataLayer',"GTM-MFG3X8N");</script>		<!-- End Google Tag Manager -->
			<style type="text/css" id="wp-custom-css">/* Should be removed 10.01.2020 */
.l-main__main-col.category-featured__article,
.editors-picks-module {
	flex: 1 0 auto;
}

/* No-sidebar layout for custom page */
/* 2020 KICKOFF PARTY RSVP */
.page-id-408507 .l-main__main-col {
	width: 100%;
	padding-right: 0;
}
.page-id-408507 .l-main__sidebar {
	display: none;
}
.page-id-408507 .ossc-page__title {
    text-align: center;
}</style>
    </head>

<body class="post-template-default single single-post postid-418010 single-format-video solr-infinite-scroll  category-8">
			<!-- Google Tag Manager (noscript) -->
			<noscript>
				<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFG3X8N" height="0" width="0" style="display:none;visibility:hidden"></iframe>
			</noscript>		<!-- End Google Tag Manager (noscript) -->
				<div id="skin" class="dfp-slot dfp-oop"></div><div id="interstitial" class="dfp-slot dfp-oop"></div>
	<div id="TakeoverBackground">
		<div id="PageContainer">
			<header class="site-header">
				<div class="header-content">
					<div class="header-logo-nav">
						<div class="extended-menu-btn">
							<div id="menu-trigger">
								<span></span><span></span><span></span>
								<div class="hidden-except-readers">Open main menu button</div>
							</div>
						</div>
						<div class="site-branding">
							<h4 class="site-header__logo">							<a href="https://www.surfer.com" rel="home">
								<span class="hidden-except-readers">SURFER logo</span>
								<svg class="site-logo"><use xlink:href="#logo-surfer"></use></svg>
															</a>
							</h4>						</div>
						<nav class="main-navigation" id="TopBarNav">
							<h2 class="seo-heading">Site Navigation</h2>
							<ul id="menu-site-navigation" class="main-nav__list"><li id="menu-item-284507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-284507 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a>
<ul class="sub-menu">
<li class="sub-menu__links"><ul>	<li id="menu-item-284509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284509 menu-item-photos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a></li>
	<li id="menu-item-407995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-407995 menu-item-features main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a></li>
</ul></li></ul>
</li>
<li id="menu-item-284508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284508 menu-item-videos main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a></li>
<li id="menu-item-408359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408359 menu-item-how-to main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/">How To</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/how-to/basics/paddling-in/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=300%2C169&ssl=1" alt="848569302_1920x1080" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/848569302_1920x1080.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/how-to/basics/paddling-in/">
                How to Catch More Waves Each Session            </a>
        </h2>
    </div>
</article>

<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/how-to/carves-barrels/frontside-cutback/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=300%2C169&ssl=1" alt="847189558_1920x1080" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/847189558_1920x1080.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/how-to/carves-barrels/frontside-cutback/">
                How to do a Frontside Cutback With Josh Kerr            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-408361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408361 menu-item-basics main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/basics/">Basics</a></li>
	<li id="menu-item-408362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408362 menu-item-carves-amp-barrels main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/carves-barrels/">Carves &amp; Barrels</a></li>
	<li id="menu-item-408360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408360 menu-item-airs main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/airs/">Airs</a></li>
	<li id="menu-item-408363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408363 menu-item-equipment-amp-mindset main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/equipment-mindset/">Equipment &amp; Mindset</a></li>
</ul></li></ul>
</li>
<li id="menu-item-344933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-344933 menu-item-gear main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/10-things-you-should-take-on-your-next-surf-road-trip/">
							<div class="ok-thumb ok-standard-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=300%2C169&ssl=1" alt="Aoun.Dakine.Mission.Bag" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/09/Aoun.Dakine.Mission.Bag_-1-scaled.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/10-things-you-should-take-on-your-next-surf-road-trip/">
                10 Things You Should Take on Your Next Surf Road Trip            </a>
        </h2>
    </div>
</article>

<article class="article article-standard-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/6-female-founded-surfwear-brands-for-women-surfers/">
							<div class="ok-thumb ok-standard-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=300%2C169&ssl=1" alt="Cami and Jax Crystal Top" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/08/Liotta_CamilleBrady_Fiji201801.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/6-female-founded-surfwear-brands-for-women-surfers/">
                6 Female-Founded Surfwear Brands We Tested This Summer            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-301637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301637 menu-item-reviews main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/">Reviews</a></li>
	<li id="menu-item-343697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343697 menu-item-surfer-phone-cases main-nav__item"><a class="main-nav__item-link" href="http://www.skinit.com/designs/lifestyle/surfer-magazine">Surfer Phone Cases</a></li>
</ul></li></ul>
</li>
<li id="menu-item-322917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322917 menu-item-forecast main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-forecast/">Forecast</a></li>
<li id="menu-item-284555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284555 menu-item-forums main-nav__item"><a class="main-nav__item-link" href="https://forum.surfer.com/">Forums</a></li>
<li id="menu-item-284523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284523 menu-item-magazine main-nav__item"><a class="main-nav__item-link" href="https://shop.getspecialissues.com/adventure-sports-network">Magazine</a></li>
<li id="menu-item-299680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299680 menu-item-extras main-nav__item"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
<li class="sub-menu__articles">
<article class="article article-video-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/videos/jon-wayne-freeman-ultra-core-surf-hour-episode-3-newport-beach/">
							<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=300%2C169&ssl=1" alt="JWF" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/JWF-EPISODE-3-SCREENSHOT.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
                        	<svg class="icon icon-play">
            		<use xlink:href="#icon-ok-play"></use>
            	</svg>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/videos/jon-wayne-freeman-ultra-core-surf-hour-episode-3-newport-beach/">
                Jon Wayne Freeman "Charges" The Wedge, Seeks Sponsorship Deal            </a>
        </h2>
    </div>
</article>

<article class="article article-gallery-ct">

	<figure class="article__figure">
		<a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
							<div class="ok-thumb ok-gallery-thumb"><img width="300" height="169" class="article__figure-image" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&ssl=1" alt="Taras" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/01/high-rez0497-scaled.jpg?resize=1920%2C1080&ssl=1 1920w" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px"></div>
            
                    </a>
    </figure>

    <div class="article__text">
        <h2 class="article__title">
            <a href="https://www.surfer.com/features/best-ocean-beach-san-francisco-photo-gallery/">
                Was This One of the Best Days Ever Seen at a California Beach Break?            </a>
        </h2>
    </div>
</article>
</li><li class="sub-menu__links"><ul>	<li id="menu-item-284561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284561 menu-item-fantasy-surfer main-nav__item"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy Surfer</a></li>
	<li id="menu-item-342271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342271 menu-item-surfer-awards main-nav__item"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a></li>
	<li id="menu-item-304436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304436 menu-item-camp-shred main-nav__item"><a class="main-nav__item-link" title="Camp Shred" href="/campshred/">Camp Shred</a></li>
	<li id="menu-item-351771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351771 menu-item-oakley-surf-shop-challenge main-nav__item"><a class="main-nav__item-link" title="Oakley Surf Shop Challenge" href="/ossc/">Oakley Surf Shop Challenge</a></li>
</ul></li></ul>
</li>
<li id="menu-item-354317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354317 menu-item-the-bar main-nav__item"><a class="main-nav__item-link" href="https://www.surferthebar.com/">[The Bar]</a></li>
</ul>						</nav>
						<div class="mobile-navigation">
							
							<ul id="menu-mobile-navigation" class="site-header__main-nav__mobile-tools__links__list"><li id="menu-item-284572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284572"><a class="main-nav__item-link" href="https://www.surfer.com/features/">Features</a><li id="menu-item-284575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284575"><a class="main-nav__item-link" href="https://www.surfer.com/photos/">Photos</a><li id="menu-item-284573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-284573"><a class="main-nav__item-link" href="https://www.surfer.com/videos/">Videos</a><li id="menu-item-408385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-408385"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/">How To</a>
<ul class="sub-menu">
	<li id="menu-item-408386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408386"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/airs/">Airs</a>	<li id="menu-item-408387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408387"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/basics/">Basics</a>	<li id="menu-item-408388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408388"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/carves-barrels/">Carves &amp; Barrels</a>	<li id="menu-item-408389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408389"><a class="main-nav__item-link" href="https://www.surfer.com/how-to/equipment-mindset/">Equipment &amp; Mindset</a></ul>
<li id="menu-item-344996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344996"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/reviews/gear/">Gear</a><li id="menu-item-322920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322920"><a class="main-nav__item-link" href="https://www.surfer.com/surfer-forecast/">Forecast</a><li id="menu-item-284585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284585"><a class="main-nav__item-link" href="https://shop.getspecialissues.com/adventure-sports-network">Magazine</a><li id="menu-item-299681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-299681"><a class="main-nav__item-link" href="https://www.surfer.com/blogs/">Extras</a>
<ul class="sub-menu">
	<li id="menu-item-284605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284605"><a class="main-nav__item-link" href="http://fantasy.surfer.com/">Fantasy Surfer</a>	<li id="menu-item-351183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351183"><a class="main-nav__item-link" href="/surfer-awards/">Surfer Awards</a>	<li id="menu-item-284601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284601"><a class="main-nav__item-link" href="https://forum.surfer.com/">Surfer Forums</a>	<li id="menu-item-304481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304481"><a class="main-nav__item-link" title="Camp Shred" href="https://www.surfer.com/campshred/">Camp Shred</a>	<li id="menu-item-351182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351182"><a class="main-nav__item-link" target="_blank" href="https://www.surferthebar.com/">Surfer [The Bar]</a></ul>
<li id="menu-item-389468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389468"><a class="main-nav__item-link" href="/newsletter/">Newsletter</a><li id="menu-item-389469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-389469"><a class="main-nav__item-link" target="_blank" href="https://shop.getspecialissues.com/adventure-sports-network">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-389471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389471"><a class="main-nav__item-link" target="_blank" href="https://a360media.cloud.buysub.com/">Subscriber Services</a>	<li id="menu-item-389472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389472"><a class="main-nav__item-link" target="_blank" href="https://shop.getspecialissues.com/action-sports">Shop Special Issues</a></ul>
<li id="menu-item-389473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389473"><a class="main-nav__item-link" target="_blank" href="https://a360media.com/privacy-policy/">Privacy Policy</a><li id="menu-item-389474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389474"><a class="main-nav__item-link" target="_blank" href="https://a360media.com/privacy-policy/terms-and-conditions/">Terms &#038; Conditions</a><li id="menu-item-414658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414658"><a class="main-nav__item-link" href="/accessibility-statement/">Accessibility Statement</a></ul>							<div class="mobile-navigation__social">
																	<h4 class="mobile-navigation__social-title">Follow SURFER Magazine</h4>
																<div class="socials-row">
									<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
									<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
									<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
									<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
								</div>
								<div class="socials-row">
                                    									<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
									                                    <a class="social-icon tiktok-icon" href="https://www.tiktok.com/@surfermagazine" title="TikTok" target="_blank" rel="me">
	<span class="hidden-except-readers">TikTok</span>
	<svg><use xlink:href="#icon-tiktok"></use></svg>
</a>
									<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
									<a class="social-icon subscribe-icon" href="/newsletter-signup/" title="SURFER Magazine Newsletter" rel="me">
	<span class="hidden-except-readers">Subscribe</span>
	<svg><use xlink:href="#icon-asn-envelope"></use></svg>
</a>
																	</div>
							</div>
						</div>
					</div>

					<div class="header-tools">
						<div class="search-social-header">
														<a href="/accessibility-statement/" class="icon-accessibility__link mobile-hidden" target="_blank">
                                 <svg class="icon-accessibility__icon"><use xlink:href="#icon-accessibility"></use></svg>
                            </a>
							<div class="social-box">
								<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
<a class="social-icon tiktok-icon" href="https://www.tiktok.com/@surfermagazine" title="TikTok" target="_blank" rel="me">
	<span class="hidden-except-readers">TikTok</span>
	<svg><use xlink:href="#icon-tiktok"></use></svg>
</a>
							</div>
															<span class="search-trigger" tabindex="0">
									<svg class="search-icon"><use xlink:href="#icon-asn-search"></use></svg>
									<svg class="close-icon"><use xlink:href="#icon-asn-close-bold"></use></svg>
								</span>
								<div class="search-box">
									
    <form role="search" method="get" action="https://www.surfer.com/search">
        <input type="search" name="search" placeholder="Search SURFER Magazine..." required>
        <button type="submit"><svg class="icon icon-search"><use xlink:href="#icon-asn-search"></use></svg></button>
    </form>
								</div>
													</div>
					</div>
				</div>
							</header>

			<div class="dfp-wrapper  mobile-hidden" data-slot="leader1"><div id="leader1" class="dfp-slot dfp-container leader1"></div></div><div class="dfp-wrapper  mobile-only" data-slot="mb-top"><div id="mb-top" class="dfp-slot dfp-container mb-top"></div></div>
			<div id="page-box">

<main class="l-page-wrapper">
	
<section class="post-header__wrapper">
			<header class="post-header post-header__full-width">
			<h1 class="post-title">
				These Women Are Devoted To Honoring Their Hawaiian Heritage			</h1>
			<h2 class="post-subtitle">Oahu&#039;s Mahine Florence introduces us to Ha&#039;a Keaulana, Alessa Quizon and Tammy Moniz</h2>			<div class="post-byline">
				
<span class="post-byline__date">February 3, 2022</span>
				    <span class="post-byline__author">
        By <a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>    </span>
            <span class="post-byline__author-socials">
            <a class="social-share__item" href="http://www.surfermag.com" ><span class="hidden-except-readers">Social icon website</span><svg><use xlink:href="#icon-globe"></use></svg></a><a class="social-share__item" href="https://www.surfer.com/author/surfer/feed/"><span class="hidden-except-readers">Social icon rss</span><svg><use xlink:href="#icon-rss"></use></svg></a><a class="social-share__item" href="https://twitter.com/SURFER_Magazine"><span class="hidden-except-readers">Social icon twitter</span><svg><use xlink:href="#icon-twitter"></use></svg></a>        </span>
    				</div>
		</header>

		
			<div class="post-share">
		<div class="sharedaddy__wrapper">
					</div>
		</div>
	
					<div class="post-content-video__header-container">
			<div class="ami-fluid-video-wrapper">
				<div class="video-container-parent">
					<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player optanon-category-C0002-C0005" width="1180" height="664" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation" data-src="https://www.youtube.com/embed/rXf12WX779I?version=3&amp;rel=1&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;fs=1&amp;hl=en-US&amp;autohide=2&amp;wmode=transparent"></iframe></span>				</div>
			</div>

            		</div>
	</section>

	<div class="l-main ">
		
<article class="l-main__main-col post-content">

	
	
	<div class="post-body">
		<p>In Billabong’s newest episode of “Know The Feeling” (above),  Oahu native Mahina Florence introduces us to four of her fellow Hawaiian waterwomen who are honoring their heritage each time they paddle out–whether it’s at Makaha, Waikiki or the North Shore of Oahu. Hit play to learn the histories of photographer Ha’a Keaulana, pro surfer Alessa Holloway (formerly Quizon), up-and-comer Luana Silva and, of course, the legendary Tammy Moniz.</p>
		
			</div>

	
	

	
			<div class="promo-widget-mobile desktop-hidden">
								<div class="widget latest-video__widget">
						<a href="https://www.surfer.com/videos/these-women-are-devoted-to-honoring-their-hawaiian-heritage/">
							<p class="latest-video__flag">
								Watch
							</p>
							<div class="latest-video__img">
								<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image latest-video-sidebar lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="hawaii women surfers" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=300%2C169&ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1920%2C1080&ssl=1 1920w"></div>							</div>
							<h3 class="latest-video__title">
								These Women Are Devoted To Honoring Their Hawaiian Heritage							</h3>
						</a>
						<a href="/videos/" class="latest-video__more">More Surfer Videos</a>
					</div>
				<div id="media_image-2" class="widget_media_image"><a href="https://www.lifetogo.com/collections/supplements/?utm_source=AMI&#038;utm_medium=display&#038;utm_campaign=ImmunityProducts&#038;utm_term=900x750&#038;utm_content=Immunity_010322_900x750"><img width="900" height="750" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1" class="image wp-image-417926  attachment-full size-full" alt="Immunity_010322_900x750" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=25 25w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=50 50w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=100 100w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=150 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=200 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=300 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=400 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=600 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=800 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=1000 1000w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=1200 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=1600 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=2000 2000w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=2400 2400w" sizes="900px" /></a></div>		</div>
	
	
<section class="newsletter">
    <h3 class="newsletter-title">
        Sign Up For Our Newsletter    </h3>
    <p class="newsletter-subtitle">Subscribe to SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
    <div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
    <div id="newsletter-success" class="newsletter-signup__success">
        <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
        <p>Thank you for signing up. Your information has been successfully processed!</p>
    </div>
    <form class="newsletter-form" id="newsletter-form" method="POST">
        <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Enter Your Email Address" required>
        <input type="hidden" id="subscriber_source" name="subscriber_source" value="Post Bottom Sidebar">
        <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
        <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
    	<p class="newsletter-legal">By signing up you agree to our <a href="https://a360media.com/terms-and-conditions/" title="Terms and Conditions" target="_blank">Terms and Conditions</a> and <a href="https://a360media.com/privacy-policy/" title="Privacy Policy" target="_blank">Privacy Policy</a>.</p>
    </form>
</section>
	
<aside class="featured-video-connatix" id="connatrix-holder">
</aside>

	<div class="post-content__bottom">
			<section class="post-comments" id="post-comments">
		<div id="spotImCommentsDiv"
     data-spotim-module="recirculation"     data-spot-id="sp_lXbFZKDV"
     data-post-id="418010"
     data-post-url="https://www.surfer.com/?p=418010"
     data-article-tags="Videos"
	>
</div>
		<div class="post-comments__icon-container">
			<div class="post-comments__icon">
				<svg class="icon icon-comment">
					<use xlink:href="#icon-comments"></use>
				</svg>
			</div>
		</div>
		<h2 class="post-comments__subtitle">Sound off in the comments below!</h2>
		<div class="post-comments__header ">
			<span class="">
				Join the conversation
			</span>
		</div>
	</section>
					<section class="related-posts">
		<h2 class="related-posts__title">LATEST NEWS</h2>
					<div class="three-in-row">
				<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-coldwater-adventurer-josh-mulcoy-stumbled-upon-a-new-perfect-wave-in-alaska/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="How Coldwater Adventurer Josh Mulcoy Stumbled Upon a Perfect Wave in Alaska" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/08/mulcoy-alaska-3.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/how-coldwater-adventurer-josh-mulcoy-stumbled-upon-a-new-perfect-wave-in-alaska/">
				How Coldwater Adventurer Josh Mulcoy Stumbled Upon a Perfect Wave in Alaska			</a>
		</h2>

		
		<p class="article__subtitle">27 years after first exploring Alaska&#039;s coast, Josh Mulcoy returns to find a ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/surf-trips-dont-get-much-better-than-this/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Surf Trips Don&#039;t Get Much Better Than This" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-27-at-8.49.16-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/surf-trips-dont-get-much-better-than-this/">
				Surf Trips Don&#039;t Get Much Better Than This			</a>
		</h2>

		
		<p class="article__subtitle">Watch the fourth and final episode of Torren Martyn&#039;s &quot;Lost Track: Atla ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/surfer-sam-mellows-models-polo-ralph-laurens-new-streetwear-collection/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Surfer Sam Mallows Models Polo Ralph Lauren’s New Streetwear Collection" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/RalphLauren3.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/surfer-sam-mellows-models-polo-ralph-laurens-new-streetwear-collection/">
				Surfer Sam Mallows Embodies Polo Men’s New Sport Shop Collection			</a>
		</h2>

		
		<p class="article__subtitle"></p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/carissa-moore-and-gabriel-medina-are-officially-the-2021-world-champions/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Carissa Moore and Gabriel Medina Are Officially the 2021 World Champions" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Winners_21Finals_Nolan_3722.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/carissa-moore-and-gabriel-medina-are-officially-the-2021-world-champions/">
				Carissa Moore and Gabriel Medina Are Officially the 2021 World Champions			</a>
		</h2>

		
		<p class="article__subtitle">Recapping a historic day of competitive surfing</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/mason-ho-and-sheldon-paishon-chase-down-never-ending-indonesian-tubes/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Mason Ho and Sheldon Paishon Chase Down Never-Ending Indonesian Tubes" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-10-at-10.41.01-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/mason-ho-and-sheldon-paishon-chase-down-never-ending-indonesian-tubes/">
				Mason Ho and Sheldon Paishon Chase Down Never-Ending Indonesian Tubes			</a>
		</h2>

		
		<p class="article__subtitle">And find them aplenty</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/luke-davis-got-absolutely-shacked-in-northern-africa/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Luke Davis Got Absolutely Shacked in Northern Africa" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-09-at-2.35.56-PM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/luke-davis-got-absolutely-shacked-in-northern-africa/">
				These North African Tubes Will Put You in a Trance			</a>
		</h2>

		
		<p class="article__subtitle">Holy Moroccan cylinders</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/watch-the-curious-tales-of-italo-ferreira-surf-movie/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Watch Now: &quot;The Curious Tales of Italo Ferreira&quot;" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/C65A3965.gif?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/watch-the-curious-tales-of-italo-ferreira-surf-movie/">
				Watch Now: &quot;The Curious Tales of Italo Ferreira&quot;			</a>
		</h2>

		
		<p class="article__subtitle">The epic biopic about the 2019 World Champ and Olympic gold medalist is finally here</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-video-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/videos/is-this-the-biggest-greenbush-ever/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Is This the Biggest Greenbush Ever?" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-10.37.22-AM.png?resize=1920%2C1080&amp;ssl=1 1920w">
									<svg class="icon icon-play">
						<use xlink:href="#icon-ok-play"></use>
					</svg>
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/videos/">Videos</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/videos/is-this-the-biggest-greenbush-ever/">
				Is This the Biggest Greenbush Ever?			</a>
		</h2>

		
		<p class="article__subtitle">Nic von Rupp and Nate Behl score all-time Ments</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/introducing-the-ultimate-surfer-cast/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Introducing &quot;The Ultimate Surfer&quot; Cast" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2021/08/ultimate-surfer.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/introducing-the-ultimate-surfer-cast/">
				Introducing &quot;The Ultimate Surfer&quot; Cast			</a>
		</h2>

		
		<p class="article__subtitle">These 14 contestants are vying for $100K and a spot on the 2022 WSL Championship Tour</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/heres-what-you-need-to-know-before-buying-your-first-mid-length/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Here’s What You Need to Know Before Buying Your First Mid-Length" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/02/MatthewAllenArt012.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/heres-what-you-need-to-know-before-buying-your-first-mid-length/">
				Here’s What You Need to Know Before Buying Your First Mid-Length			</a>
		</h2>

		
		<p class="article__subtitle">Egg Guru Devon Howard provides guidance on ordering a 7-foot-plus surfcraft</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/high-end-surf-gear-we-dont-need-but-absolutely-want/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="High-End Surf Gear We Don&#039;t Need (But Absolutely Want)" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/10/HighEnd.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/high-end-surf-gear-we-dont-need-but-absolutely-want/">
				High-End Surf Gear We Don&#039;t Need (But Absolutely Want)			</a>
		</h2>

		
		<p class="article__subtitle">Money can’t buy happiness, but it can buy cool shit</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/joncoen/" rel="author">Jon Coen</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/the-best-free-surf-films-of-2020/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="The Best Free Surf Films of 2020" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/12/best-surf-films.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/the-best-free-surf-films-of-2020/">
				The Best Free Surf Films of 2020			</a>
		</h2>

		
		<p class="article__subtitle">Rewatch &quot;Riss&quot;, &quot;Pentacoastal&quot; and more of this year&#039;s s ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-twin-fin-experimentalist-torren-martyn-redefined-what-works-in-good-waves/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="How Twin-Fin Experimentalist Torren Martyn Redefined What Works in Good Waves" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/SR0520_TORREN_u1yez986.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/how-twin-fin-experimentalist-torren-martyn-redefined-what-works-in-good-waves/">
				How Twin-Fin Experimentalist Torren Martyn Redefined What Works in Good Waves			</a>
		</h2>

		
		<p class="article__subtitle">On the road with one of the most stylish surfers on this generation</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/ashtyndouglas/" rel="author">Ashtyn Douglas</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/12-female-surf-photographers-you-should-be-following-right-now/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="12 Female Surf Photographers You Should Be Following Right Now" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2020/03/Haa_SSENSE_HR-scaled.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/12-female-surf-photographers-you-should-be-following-right-now/">
				12 Female Surf Photographers You Should Be Following Right Now			</a>
		</h2>

		
		<p class="article__subtitle">These talented women offer unique perspectives on lineups around the world</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/gabriela-aoun/" rel="author">Gabriela Aoun</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Wanna Shape Your Own Board? Here’s What You Need" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/01/srfp-190200-handmade-016.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/">
				Wanna Shape Your Own Board? Here’s What You Need			</a>
		</h2>

		
		<p class="article__subtitle">Just don’t come complaining to us if you plane a finger off</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/jon_coen/" rel="author">jon coen</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-gallery-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/the-20-best-surf-photos-from-2019/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="The 20 Best Surf Photos from 2019" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2019/12/greg-long.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/the-20-best-surf-photos-from-2019/">
				The 20 Best Surf Photos from 2019			</a>
		</h2>

		
		<p class="article__subtitle">Not another Instagram carousel, this is the crème de la crème from our year in print</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/exercises-to-improve-your-surfing/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Six Exercises to Improve Your Surfing Today" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2018/02/171118_Brantman_ThompsonPerformance_003.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/exercises-to-improve-your-surfing/">
				Six Exercises to Improve Your Surfing Today			</a>
		</h2>

		
		<p class="article__subtitle">Floridian surfer and personal trainer Cody Thompson outlines how to boost your su ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/top-10-surf-colleges/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Top 10 Surf Colleges in America" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2011/04/SB-Sandspit-Leadbetters.0448.eml_.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/features/">Features</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/top-10-surf-colleges/">
				Top 10 Surf Colleges in America			</a>
		</h2>

		
		<p class="article__subtitle">The best universities in the U.S. for scoring waves while getting your degree</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-to-choose-the-right-fins/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="How To Choose The Right Fins" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2017/05/Fin_SurfboardGuide17.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/how-to/">How To</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/how-to-choose-the-right-fins/">
				How To Choose The Right Fins			</a>
		</h2>

		
		<p class="article__subtitle">The five questions to ask yourself in order to tackle the fin equation, according ...</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/surfer/" rel="author">SURFER</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/features/how-to-buy-your-first-longboard/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="How To Buy Your First Longboard" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2016/12/LetThemLog_JustinQuintal_Full_Keoki.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/how-to/">How To</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/features/how-to-buy-your-first-longboard/">
				How To Buy Your First Longboard			</a>
		</h2>

		
		<p class="article__subtitle">Tip-time with master tipster Justin Quintal</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/matthewbshaw/" rel="author">Matthew B. Shaw</a>                    							</div>
		
		
		
	</div>

	
	
</article>
<article class="article article-standard-ct">

		<figure class="article__figure">
		<a href="https://www.surfer.com/instruction/wetsuit-care/">
							<img width="300" height="169" class="article__figure-image lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="Take Care of Your Wetsuit" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=300%2C169&amp;ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=625%2C351&amp;ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=970%2C546&amp;ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=1250%2C702&amp;ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=1400%2C788&amp;ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=1600%2C900&amp;ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2013/11/SRFS-120047-ICELAND-007.jpg?resize=1920%2C1080&amp;ssl=1 1920w">
				
					</a>
	</figure>

	<div class="article__text">

									<a class="post-flag" href="https://www.surfer.com/instruction/">Instruction</a>
					
		<h2 class="article__title">
			<a href="https://www.surfer.com/instruction/wetsuit-care/">
				Take Care of Your Wetsuit			</a>
		</h2>

		
		<p class="article__subtitle">A how-to for wetsuit maintenance, because rinsing alone just isn&#039;t enough</p>
					<div class="article__meta">
									<a href="https://www.surfer.com/author/jhousman/" rel="author">Justin Housman</a>                    							</div>
		
		
		
	</div>

	
	
</article>
			</div>
			</section>
		</div>

</article>


<aside class="l-main__sidebar sidebar desktop-only">
	    				<div class="widget">
				<h3 class="title-styled">Follow Us</h3>
				<div class="follow-us">
					<a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
					<a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
					<a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
					<a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
										<a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
						                <a class="social-icon tiktok-icon" href="https://www.tiktok.com/@surfermagazine" title="TikTok" target="_blank" rel="me">
	<span class="hidden-except-readers">TikTok</span>
	<svg><use xlink:href="#icon-tiktok"></use></svg>
</a>
					<a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>
							<div class="ad-container__non-sticky">
					<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr1"><div id="rr1" class="dfp-slot dfp-container rr1"></div></div>				</div>
					
	        <div class="widget newsletter">
				<h3 class="title-styled">
					SURFER Newsletter</h3>
				<p class="newsletter-subtitle">Subscribe to
					SURFER’s Newsletter to receive stories like this straight to your inbox.</p>
				<div id="newsletter-messaging" class="newsletter-signup__messaging"></div>
	            <div id="newsletter-success" class="newsletter-signup__success">
	                <h3><svg><use xlink:href="#icon-tick"></use></svg>Success!</h3>
	                <p>Thank you for signing up. Your information has been successfully processed!</p>
	            </div>
	            <form class="newsletter-form" id="newsletter-form" method="POST">
	                <input class="newsletter-form__input" type="email" name="email" id="email" placeholder="Email Address" required>
	                <input type="hidden" id="subscriber_source" name="subscriber_source" value="Sidebar">
	                <input type="hidden" id="lists_57" name="formList[57]" value="57" checked>
	                <input class="newsletter-form__submit" type="submit" id="newsletter-submit" value="Subscribe">
	            </form>
	        </div>
            
	
	
	
	
    
			<div id="media_image-2" class="widget_media_image"><a href="https://www.lifetogo.com/collections/supplements/?utm_source=AMI&#038;utm_medium=display&#038;utm_campaign=ImmunityProducts&#038;utm_term=900x750&#038;utm_content=Immunity_010322_900x750"><img width="900" height="750" src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1" class="image wp-image-417926  attachment-full size-full" alt="Immunity_010322_900x750" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=25 25w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=50 50w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=100 100w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=150 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=200 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=300 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=400 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=600 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=800 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=1000 1000w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=1200 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=1600 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=2000 2000w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/01/Immunity_010322_900x750.png?resize=900%2C750&amp;ssl=1&amp;w=2400 2400w" sizes="900px" /></a></div>					<div class="widget latest-video__widget">
						<a href="https://www.surfer.com/videos/these-women-are-devoted-to-honoring-their-hawaiian-heritage/">
							<p class="latest-video__flag">
								Watch
							</p>
							<div class="latest-video__img">
								<div class="ok-thumb ok-video-thumb"><img width="300" height="169" class="article__figure-image latest-video-sidebar lazy-image-placeholder" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mP88h8AAu0B9XNPCQQAAAAASUVORK5CYII=" alt="hawaii women surfers" srcset="" sizes="(max-width: 420px) 400px, (max-width: 600px) 600px, 300px" data-src="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=300%2C169&ssl=1" data-srcset="https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=150%2C84&ssl=1 150w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=200%2C112&ssl=1 200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=300%2C169&ssl=1 300w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=400%2C225&ssl=1 400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=600%2C338&ssl=1 600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=625%2C351&ssl=1 625w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=800%2C450&ssl=1 800w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=970%2C546&ssl=1 970w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1200%2C675&ssl=1 1200w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1250%2C702&ssl=1 1250w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1400%2C788&ssl=1 1400w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1600%2C900&ssl=1 1600w, https://i0.heartyhosting.com/www.surfer.com/wp-content/uploads/2022/02/Screen-Shot-2022-02-03-at-9.49.49-AM.png?resize=1920%2C1080&ssl=1 1920w"></div>							</div>
							<h3 class="latest-video__title">
								These Women Are Devoted To Honoring Their Hawaiian Heritage							</h3>
						</a>
						<a href="/videos/" class="latest-video__more">More Surfer Videos</a>
					</div>
					
			<div class="ad-container__non-sticky">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr2"><div id="rr2" class="dfp-slot dfp-container rr2"></div></div>		</div>
	
    
    
			<div class="widget most-read">
			<h3 class="title-styled">Most Read</h3>
				<div class="most-read__list">
			<article class="most-read__article">
			<span class="most-read__article-number">1</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/12-female-surf-photographers-you-should-be-following-right-now/" title="12 Female Surf Photographers You Should Be Following Right Now">12 Female Surf Photographers You Should Be Following Right Now</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">2</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/introducing-the-ultimate-surfer-cast/" title="Introducing &#8220;The Ultimate Surfer&#8221; Cast">Introducing &#8220;The Ultimate Surfer&#8221; Cast</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">3</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/the-20-best-surf-photos-from-2019/" title="The 20 Best Surf Photos from 2019">The 20 Best Surf Photos from 2019</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">4</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/heres-what-you-need-to-know-before-buying-your-first-mid-length/" title="Here’s What You Need to Know Before Buying Your First Mid-Length">Here’s What You Need to Know Before Buying Your First Mid-Length</a>
		</article>
			<article class="most-read__article">
			<span class="most-read__article-number">5</span>
						<a class="most-read__article-title" href="https://www.surfer.com/features/wanna-shape-your-own-board-heres-what-you-need/" title="Wanna Shape Your Own Board? Here’s What You Need">Wanna Shape Your Own Board? Here’s What You Need</a>
		</article>
		</div>
		</div>
	
	<div class="ad-container__sticky-wrapper sticky-bottom">
		<div class="ad-container">
			<div class="dfp-wrapper  desktop-only mobile-hidden" data-slot="rr3"><div id="rr3" class="dfp-slot dfp-container rr3"></div></div>		</div>
	</div>
</aside>

	</div>

	</main>

<!-- Show OT cookie settings btn for California/Europe -->



<footer class="site-footer">
	<div class="site-footer__widget-list">

		
		<div class="site-footer__widget socials-cover__widget">
			<div class="site-footer__social-wrapper">
								<h3 class="site-footer__widget-title">Follow Us</h3>
				<div class="site-footer__social">
                    <a class="social-icon fb-icon" href="https://www.facebook.com/surfer" title="SURFER Magazine on Facebook" target="_blank" rel="me">
	<span class="hidden-except-readers">Facebook</span>
	<svg><use xlink:href="#icon-facebook"></use></svg>
</a>
                    <a class="social-icon twitter-icon" href="https://twitter.com/SURFER" title="SURFER Magazine on Twitter" target="_blank" rel="me">
	<span class="hidden-except-readers">Twitter</span>
	<svg><use xlink:href="#icon-twitter"></use></svg>
</a>
                    <a class="social-icon instagram-icon" href="https://www.instagram.com/surfer_magazine" title="SURFER Magazine on Instagram" target="_blank" rel="me">
	<span class="hidden-except-readers">Instagram</span>
	<svg><use xlink:href="#icon-instagram"></use></svg>
</a>
                    <a class="social-icon pinterest-icon" href="https://www.pinterest.com/surfermag" title="SURFER Magazine on Pinterest" target="_blank" rel="me">
	<span class="hidden-except-readers">Pinterest</span>
	<svg><use xlink:href="#icon-asn-pinterest"></use></svg>
</a>
                                        <a class="social-icon youtube-icon" href="https://www.youtube.com/surfer" title="SURFER Magazine on YouTube" target="_blank" rel="me">
	<span class="hidden-except-readers">Youtube</span>
	<svg><use xlink:href="#icon-youtube"></use></svg>
</a>
                                        <a class="social-icon tiktok-icon" href="https://www.tiktok.com/@surfermagazine" title="TikTok" target="_blank" rel="me">
	<span class="hidden-except-readers">TikTok</span>
	<svg><use xlink:href="#icon-tiktok"></use></svg>
</a>
                    <a class="social-icon rss-icon" href="/feed/" title="SURFER Magazine RSS Feed" rel="me">
	<span class="hidden-except-readers">RSS</span>
	<svg><use xlink:href="#icon-rss"></use></svg>
</a>
				</div>
			</div>

					</div>

		<div class="site-footer__widget">
			<h3 class="site-footer__widget-title">Newsletter</h3>
			<div class="site-footer__newsletter">
				<p class="site-footer__newsletter-text">Subscribe to our free newsletter and stay up-to-date with the latest from
					SURFER Magazine</p>
				<a href="/newsletter-signup/" class="site-footer__newsletter-submit">Sign Up</a>
			</div>
		</div>
	</div>

	<div class="site-footer__bottom">

		<div class="site-footer__links">
			<ul id="menu-footer-menu-1" class="site-footer__menu"><li id="menu-item-388390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388390"><a target="_blank" rel="noopener" href="https://a360media.com/adventure-sports-network/surfer/">About</a></li>
<li id="menu-item-388391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388391"><a href="https://www.surfer.com/contact/">Contact</a></li>
<li id="menu-item-388392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388392"><a target="_blank" rel="noopener" href="https://a360media.com/adventure-sports-network/surfer/">Media Kit</a></li>
<li id="menu-item-388393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388393"><a href="https://www.surfer.com/archive/">Archives</a></li>
<li id="menu-item-413314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413314"><a href="https://a360media.cloud.buysub.com/">Subscriber Services</a></li>
</ul>
			<ul id="menu-footer-menu-2" class="site-footer__menu"><li id="menu-item-396387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396387"><a href="https://a360media.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-396388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396388"><a href="https://a360media.com/terms-and-conditions/">Terms Of Use</a></li>
<li id="menu-item-396389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396389"><a href="https://www.surfer.com/accessibility-statement/">Accessibility Statement</a></li>
<li id="menu-item-396390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396390"><a href="https://a360media.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-396391" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396391"><a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01">Adchoices</a></li>
</ul>
			<!-- OneTrust Cookies Settings button start -->
			<a class="ot-sdk-show-settings" name="Manage Cookies">Manage Cookies</a>
			<!-- OneTrust Cookies Settings button end -->
		</div>

		<div class="site-footer__network desktop-only">
			<button class="site-footer__network-button" type="button">Visit Our Other Sites</button>
			
				<ul class="site-footer__network-list">
					<li><a href="http://www.adventuresportsnetwork.com/" title="Adventure Sports Network" target="_blank" rel="nofollow">Adventure Sports Network</a></li>
					<li><a href="http://www.surfer.com/" title="Surfer" target="_blank" rel="nofollow">Surfer</a></li>
					<li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding" target="_blank" rel="nofollow">TransWorld Skateboarding</a></li>
					<li><a href="http://www.powder.com/" title="Powder" target="_blank" rel="nofollow">Powder</a></li>
					<li><a href="http://www.snowboarder.com/" title="Snowboarder" target="_blank" rel="nofollow">Snowboarder</a></li>
					<li><a href="http://www.bikemag.com/" title="Bike" target="_blank" rel="nofollow">Bike</a></li>
					<li><a href="http://www.newschoolers.com/" title="Newschoolers" target="_blank" rel="nofollow">Newschoolers</a></li>
					<li><a href="http://www.dewtour.com/" title="Dew Tour" target="_blank" rel="nofollow">Dew Tour</a></li>
					<li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer" target="_blank" rel="nofollow">Fantasy Surfer</a></li>
					<li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak" target="_blank" rel="nofollow">Canoe &amp; Kayak</a></li>
					<li><a href="http://www.supthemag.com/" title="SUP" target="_blank" rel="nofollow">SUP</a></li>
				</ul>		</div>

		<div class="site-footer__copyright">
			<p>Adventure Sports Network</p>
			<p class="footer-affiliate">
				SURFER has affiliate partnerships so we may receive compensation for some links to products and services.
			</p>
			<span>Copyright © A360 Media LLC 2022. All rights reserved.</span>
		</div>

	</div>

</footer>
</div><!-- / #page-box -->
</div><!-- / #PageContainer -->
</div><!-- / #TakeoverBackground -->
<div class="dfp-wrapper  mobile-only" data-slot="mb-sticky"><div id="mb-sticky" class="dfp-slot dfp-container mb-sticky"></div></div>	<style type="text/css" media="screen">
		@media screen and ( max-width: 782px ) {
			html {
				margin-top: 0px !important;
			}
			* html body {
				margin-top: 0px !important;
			}
			#wpadminbar {
				display: none;
			}
		}
	</style>
		<script>
		jQuery(document).ready(function ( $ ) {
			$('a[href^="http"]')
				.not('[href^="' + location.protocol + '//' + location.hostname + '"]')
				.attr('target', '_blank');
		});
	</script>
	<script class="optanon-category-C0004" type="text/plain"  src='https://static.adsafeprotected.com/vans-adapter-google-ima.js' id='ami-googleima-js'></script>
<script type='text/javascript' id='newsletter-sign-up-js-extra'>
/* <![CDATA[ */
var amiNewsletterStrings = {"userEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/user","listEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/newsletter\/list","processMessage":"Sending your request...","defaultError":"An internal error has occurred. Please try again later.","invalidEmailError":"Please enter a valid email and try again."};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVLcgpTc_MKwYyM3XzUsuLc1JLSlKL9LOK9RE8AA.js?3539e16a44231c4700197d4db63ebfc9
"></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var ajaxurl = "\/wp-admin\/admin-ajax.php";
var obj = {"templateUrl":"https:\/\/www.surfer.com\/wp-content\/themes\/vip\/am-asn","cdnUrl":"https:\/\/i0.heartyhosting.com","newsletterValidationEndpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/towerdata","rest_endpoint":"https:\/\/www.surfer.com\/wp-json\/ami\/v1\/","home_url":"https:\/\/www.surfer.com\/","ajax_url":"https:\/\/www.surfer.com\/wp-admin\/admin-ajax.php","nonce":"bdd91eed5b","reaction_post_id":"418010","ami_post_reaction_video_url":"https:\/\/cdn.jwplayer.com\/v2\/media\/yp34SRmf"};
/* ]]> */
</script>
<script type="text/javascript" defer src="https://cdn-surfer.heartyhosting.com/wp-content/cache/minify/000000/M9AvyyzQT8zVTSzO008sLk4tKdZPKs3MSdHPKtbPTczM0zHRLy_QTc1NSk3Ry83MAwA.js?3539e16a44231c4700197d4db63ebfc9
"></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 383/395 queries in 0.204 seconds using memcached
Object Caching 13799/14840 objects using memcached
Content Delivery Network via cdn-surfer.heartyhosting.com

 Served from: surfer.com @ 2022-02-03 21:24:04 by W3 Total Cache backend 172.31.63.166 -->